   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Proteas constructing big first innings score against Bangladesh in Gqeberha</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="wiaan mulder,bowlers,innings score,bangladesh,proteas,gqeberha,khaled ahmed,mehidy hasan,verreynne,maharaj,marais erasmus,all-rounder,mehidy,taijul islam, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><meta name=description content="The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday."><meta name=news_keywords content="wiaan mulder,bowlers,innings score,bangladesh,proteas,gqeberha,khaled ahmed,mehidy hasan,verreynne,maharaj,marais erasmus,all-rounder,mehidy,taijul islam, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><link rel=alternate href="https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/",
                    "headline": "Proteas constructing big first innings score against Bangladesh in Gqeberha",
                    "description": "The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday.",
                    "datePublished": "2022-04-09T13:11:41+0200",  "dateModified": "2022-04-09T13:11:41+0200",   "author": {
                            "@type": "Person",
                            "name": "Amir Chetty"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ",
                                "author": "",
                                "height": "258",
                                "width": "444"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/"><meta property=og:title content="Proteas constructing big first innings score against Bangladesh in Gqeberha"><meta property=og:description content="The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Proteas constructing big first innings score against Bangladesh in Gqeberha"><meta name=twitter:description content="The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/amir-chetty/"><meta property=author content="https://www.sowetanlive.co.za/authors/amir-chetty/"><link rel=author content="https://www.sowetanlive.co.za/authors/amir-chetty/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                               <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'wiaan mulder,bowlers,innings score,bangladesh,proteas,gqeberha,khaled ahmed,mehidy hasan,verreynne,maharaj,marais erasmus,all-rounder,mehidy,taijul islam, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news',
      'articleWordCount': '374',
      'author': 'Amir Chetty',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;name&#34;:&#34;Good Life&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;culture&#34;,&#34;urlKey&#34;:&#34;culture&#34;,&#34;name&#34;:&#34;Culture&#34;},{&#34;id&#34;:&#34;fashion-beauty&#34;,&#34;urlKey&#34;:&#34;fashion-beauty&#34;,&#34;name&#34;:&#34;Fashion &amp; Beauty&#34;},{&#34;id&#34;:&#34;food-drink&#34;,&#34;urlKey&#34;:&#34;food-drink&#34;,&#34;name&#34;:&#34;Food &amp; Drink&#34;},{&#34;id&#34;:&#34;wellness&#34;,&#34;urlKey&#34;:&#34;wellness&#34;,&#34;name&#34;:&#34;Wellness&#34;},{&#34;id&#34;:&#34;living&#34;,&#34;urlKey&#34;:&#34;living&#34;,&#34;name&#34;:&#34;Living&#34;}],&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6353519281963008,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/&#34;,&#34;slug_custom&#34;:&#34;2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#ecf0f6&#34;,&#34;#61694a&#34;,&#34;#ccd0db&#34;,&#34;#97a666&#34;,&#34;#8e9f5a&#34;],&#34;created&#34;:1649502700000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/db99b5617cd3a233936bb4bce352190ffad8cb0c&#34;,&#34;blob_key&#34;:&#34;AMIfv96t9MrgbLHghMCLNJKloK9M3vay4XDEpN-2JSy_RquxqOC4MaszES15t51pO6KxWYxsI3vD8Yp-OxMtICDKl3Lulg1afui69ZTWs0Ut_03-0osrD8SD6JLdWtfc6FAxE-W7kKOGmBCPubHZ-UVVydcgDTgKSPF-NFJhRw0PsD5fqLYVuMXJUng2YoWO0NNL9pghr9RD&#34;,&#34;average&#34;:&#34;#9ca780&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:258,&#34;width&#34;:444,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;db99b5617cd3a233936bb4bce352190ffad8cb0c&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUFBAUFBQUGBwwIBwcHBxsLCwkMEQ8SEhEFEQUTFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACkQAAEDAgMGBwAAAAAAAAAAAAIBAwQFEQAGIRITMXSysyMkNjdBUXP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EABsRAAAHAQAAAAAAAAAAAAAAAAABERIUIkID/9oADAMBAAIRAxEAPwBwOUJBsMVQa3DGM/GHyTjOyjZ7xU3yzUuvBOCp8L9YnSctRaa0NWZqVXkP1YG02HUvEAhQvAaj2uGl7kuhKOmHMj2vi8ufcxLzR6AoH6B0vYJjcWHXCiUIf//Z&#34;},&#34;author_keys&#34;:[5482736695377920],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5075167064621056&#34;,&#34;keywords&#34;:[&#34;wiaan mulder&#34;,&#34;bowlers&#34;,&#34;innings score&#34;,&#34;bangladesh&#34;,&#34;proteas&#34;,&#34;gqeberha&#34;,&#34;khaled ahmed&#34;,&#34;mehidy hasan&#34;,&#34;verreynne&#34;,&#34;maharaj&#34;,&#34;marais erasmus&#34;,&#34;all-rounder&#34;,&#34;mehidy&#34;,&#34;taijul islam&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Proteas constructing big first innings score against Bangladesh in Gqeberha&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;Proteas constructing big first innings score against Bangladesh in Gqeberha&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;dindis@arena.africa&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;dindis@arena.africa&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/sport/cricket/&#34;,&#34;name&#34;:&#34;Cricket&#34;,&#34;id&#34;:&#34;cricket&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Proteas constructing big first innings score against Bangladesh in Gqeberha&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;cricket&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Proteas captain Dean Elgar advised Bangladesh to toughen up and focus on the game as the battle lines were drawn before the start of the second Test at St George\u2019s Park in Gqeberha on Friday.&#34;,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-07-sa-captain-elgar-we-did-not-use-foul-language-against-bangladesh/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5157855885787136,&#34;title&#34;:&#34;SA captain Elgar: \u2018We did not use foul language against Bangladesh\u2019&#34;},{&#34;synopsis&#34;:&#34;Despite losing five wickets on day one of the second Test match against Bangladesh, Proteas batsman Keegan Petersen was confident they could build on their hard work on day two in Gqeberha on Saturday morning.&#34;,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-09-batter-keegan-petersen-wants-proteas-to-continue-piling-on-the-runs/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#a27b61&#34;,&#34;#eff0f5&#34;,&#34;#e2e2e5&#34;,&#34;#80624d&#34;,&#34;#b0af9a&#34;],&#34;index_position&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/5niAGNdsMB3l86PMfbWoc9zWfuOv8R773yctw4dRwo28M1OvZ1jjLCyFn8qgm1aU-znM5ZKSbGSZ-8ZeTPLPW9UklUPTVFLStf7hCJjKP9MnjzuA&#34;,&#34;created&#34;:1649491205000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/23eff6832b9bdf18888747cd93b7e589dfae56b8&#34;,&#34;blob_key&#34;:&#34;AMIfv94JfdHiCFKqyqP43oICLJPd4LHgmS72Qvv4O0w2pI2I9u1m08QU6WWMQZT_KZDjirGsJ0I-LEPLvM5k2n7Hp2Uci4lkZNyzJusCjePP1gD-OT2BEYhuY_Cib-o1wGDZ5bKKyv4pJAWfHXSzBj-TssEnUEwI3BniWaM2CJEx4Ul0ShKoEw1UQG8rPETgyllX5MkQCNOZ&#34;,&#34;average&#34;:&#34;#b09f8f&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;23eff6832b9bdf18888747cd93b7e589dfae56b8&#34;,&#34;width&#34;:512,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBwgIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAEEAQIFBQAAAAAAAAAAAAECAwQRBgUhAAgSMUEHFyJRkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABAwUAAAAAAAAAAAAAAAABAAIDBBQhQVH/2gAMAwEAAhEDEQA/AEDUsM1iXGxqDAiQJjUJGTRyRKFjqcW6FbUCoJWjvt8hsPEvOxDV4unYw89pD7bbDGNOF/YjpVaaKasEbXe46hYHDYWWYkDmIfistsOn3RUVtpCVEhsAGx5AA/BxP5xJktej3rnKakOtvp03mMWHUrIUFCO8oKvvdgG/vgbqaMjHClXcrdr/2Q==&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:319,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:6162056689483776,&#34;title&#34;:&#34;Batter Keegan Petersen wants Proteas to continue piling on the runs&#34;},{&#34;synopsis&#34;:&#34;Half-centuries by Dean Elgar, Keegan Petersen and Temba Bavuma on Friday have put the Proteas in a commanding position after day one of the second Test against Bangladesh in Gqeberha.&#34;,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-08-proteas-in-command-after-day-one-of-the-first-test-against-bangladesh/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6059169137295360,&#34;title&#34;:&#34;Proteas in command after day one of the first Test against Bangladesh&#34;},{&#34;synopsis&#34;:&#34;Proteas captain Dean Elgar and Keegan Petersen picked up where they left off and kept the pressure on the Bangladesh bowlers, adding 81 for the second wicket before spinner Taijul Islam was rewarded.&#34;,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-08-proteas-building-good-score-against-bangladesh-in-gqeberha/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4515052155568128,&#34;title&#34;:&#34;Proteas building good score against Bangladesh in Gqeberha&#34;},{&#34;synopsis&#34;:&#34;The Proteas got off to a blistering start with Dean Elgar (28) and Sarel Erwee (24) hitting eight boundaries in their 52 run opening partnership before Khaled Ahmed made the breakthrough on the final ball of the 12th over.&#34;,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-08-proteas-off-to-good-start-against-bangladesh-with-elgar-hitting-another-half-ton/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5643484415393792,&#34;title&#34;:&#34;Proteas off to good start against Bangladesh with Elgar hitting another half ton&#34;},{&#34;synopsis&#34;:&#34;Proteas captain Dean Elgar won the toss and opted to bat in the series&#39; deciding and second Test match against Bangladesh at St George\u2019s Park on Friday morning.&#34;,&#34;pub_url&#34;:&#34;/sport/cricket/2022-04-08-proteas-win-toss-and-opt-to-bat-in-2nd-test-against-bangladesh/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5337707976851456,&#34;title&#34;:&#34;Proteas win toss and opt to bat in 2nd Test against Bangladesh&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1649502700000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#ecf0f6&#34;,&#34;#61694a&#34;,&#34;#ccd0db&#34;,&#34;#97a666&#34;,&#34;#8e9f5a&#34;],&#34;created&#34;:1649502700000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/db99b5617cd3a233936bb4bce352190ffad8cb0c&#34;,&#34;blob_key&#34;:&#34;AMIfv96t9MrgbLHghMCLNJKloK9M3vay4XDEpN-2JSy_RquxqOC4MaszES15t51pO6KxWYxsI3vD8Yp-OxMtICDKl3Lulg1afui69ZTWs0Ut_03-0osrD8SD6JLdWtfc6FAxE-W7kKOGmBCPubHZ-UVVydcgDTgKSPF-NFJhRw0PsD5fqLYVuMXJUng2YoWO0NNL9pghr9RD&#34;,&#34;average&#34;:&#34;#9ca780&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ&#34;,&#34;height&#34;:258,&#34;width&#34;:444,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;db99b5617cd3a233936bb4bce352190ffad8cb0c&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUFBAUFBQUGBwwIBwcHBxsLCwkMEQ8SEhEFEQUTFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACkQAAEDAgMGBwAAAAAAAAAAAAIBAwQFEQAGIRITMXSysyMkNjdBUXP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EABsRAAAHAQAAAAAAAAAAAAAAAAABERIUIkID/9oADAMBAAIRAxEAPwBwOUJBsMVQa3DGM/GHyTjOyjZ7xU3yzUuvBOCp8L9YnSctRaa0NWZqVXkP1YG02HUvEAhQvAaj2uGl7kuhKOmHMj2vi8ufcxLzR6AoH6B0vYJjcWHXCiUIf//Z&#34;},&#34;read_duration&#34;:124,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:374,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#ecf0f6&#34;,&#34;#61694a&#34;,&#34;#ccd0db&#34;,&#34;#97a666&#34;,&#34;#8e9f5a&#34;],&#34;index_position&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ&#34;,&#34;created&#34;:1649502700000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/db99b5617cd3a233936bb4bce352190ffad8cb0c&#34;,&#34;blob_key&#34;:&#34;AMIfv96t9MrgbLHghMCLNJKloK9M3vay4XDEpN-2JSy_RquxqOC4MaszES15t51pO6KxWYxsI3vD8Yp-OxMtICDKl3Lulg1afui69ZTWs0Ut_03-0osrD8SD6JLdWtfc6FAxE-W7kKOGmBCPubHZ-UVVydcgDTgKSPF-NFJhRw0PsD5fqLYVuMXJUng2YoWO0NNL9pghr9RD&#34;,&#34;average&#34;:&#34;#9ca780&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;db99b5617cd3a233936bb4bce352190ffad8cb0c&#34;,&#34;width&#34;:444,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUFBAUFBQUGBwwIBwcHBxsLCwkMEQ8SEhEFEQUTFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACkQAAEDAgMGBwAAAAAAAAAAAAIBAwQFEQAGIRITMXSysyMkNjdBUXP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EABsRAAAHAQAAAAAAAAAAAAAAAAABERIUIkID/9oADAMBAAIRAxEAPwBwOUJBsMVQa3DGM/GHyTjOyjZ7xU3yzUuvBOCp8L9YnSctRaa0NWZqVXkP1YG02HUvEAhQvAaj2uGl7kuhKOmHMj2vi8ufcxLzR6AoH6B0vYJjcWHXCiUIf//Z&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:258,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/7a55cde511d04dea763be6739e599ae886f19efa&#34;,&#34;height&#34;:594,&#34;keywords&#34;:[&#34;kyle verreynne&#34;,&#34;test&#34;,&#34;waain mulder&#34;,&#34;sa&#34;,&#34;bangladesh&#34;,&#34;st george&#39;s park&#34;],&#34;palette&#34;:[&#34;#ebeff7&#34;,&#34;#6c6b50&#34;,&#34;#ced0d9&#34;,&#34;#9ba775&#34;,&#34;#909a60&#34;],&#34;author&#34;:&#34;Lee Warren/Gallo Images/Getty Images)&#34;,&#34;blob_key&#34;:&#34;AMIfv971xZPhrgkBpmF5_RjSGBwfHm49AlBpnFRPe3A1mJRNkTJr4e9CvYe58Jhy1oGrbMeVH0V-z6vVigSvPVDO8_wYXH2Zwz8mbQKgftJHgESPFkJZRODa2LCmy2vV5EhepYvhzAyalUlZ2AJSc3VWU3NV5LL3XgeIDsA07GKHavuWDmo4N5gZd9hkavtarhUdEJg_RyY3&#34;,&#34;filename&#34;:&#34;7a55cde511d04dea763be6739e599ae886f19efa&#34;,&#34;width&#34;:468,&#34;state&#34;:&#34;image 7a55cde511d04dea763be6739e599ae886f19efa was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;Kyle Verreynne and Waain Mulder during day two of the second Test between SA and Bangladesh at St George&#39;s Park on Saturday.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;7a55cde511d04dea763be6739e599ae886f19efa&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1649502617,&#34;created&#34;:1649502617000,&#34;average&#34;:&#34;#9ea485&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Lo1G1l7-j0h1NxfxNfcwmX2QRBI-fz9HJ_WaojnN-bZ_XiYMdoYSW-Sle5ngQaQghig9eIhCs4Ah3mlWnUHnSfsVZM6KE03-x7cVUo1ZXOYkVbw&#34;,&#34;title&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Amir Chetty is a general sports writer at The Herald and Weekend Post, covering all sports and sporting achievements that do not always get the recognition they deserve.&#34;,&#34;tel&#34;:&#34;+27 41 504 7246&#34;,&#34;name&#34;:&#34;Amir Chetty&#34;,&#34;created&#34;:1599484613000,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#f9f7f5&#34;,&#34;#e7e1d8&#34;,&#34;#e2e1dd&#34;,&#34;#e1e0dc&#34;,&#34;#825a3d&#34;],&#34;created&#34;:1599198021000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/oYp7TwHZIYgz8w8FOcgC_5oergGGDSig4G4PoyjQRfSQvYPvJrDiFs8zw1qf9jg3jlEIMxEI-YQdmwbz6qa68D54i5Wt0Q&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/8c93536df9fd967e46b850c18f0a564e22cb47e0&#34;,&#34;blob_key&#34;:&#34;AMIfv95G7dlxgO-oMjcCFw6TR5pjLkSzKhDKFR9A3MHIVNsLsmXMZRmbSEOjRZHg4Ds52Fx6JBRfHvylnkIWTVHxGBvIUr8KNluOsyhA5-VT-FVygkFWAXTgTQKVaRJFrhlUPM4BsBaFDkOk4PZZKikb5vk4pH7RG5qzofiLbCJoyBR6XzztUvl6rrcVPdE97WwwNI7YqalT&#34;,&#34;average&#34;:&#34;#b9a697&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;8c93536df9fd967e46b850c18f0a564e22cb47e0&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEBBAQFAQUGBwwIAQcHBw8LCwkBBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAmEAAABAUEAQUAAAAAAAAAAAABAgMHBAUGESEACBIxQSImMmGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB0RAAAFBQAAAAAAAAAAAAAAAAEDERIhAAIHF+H/2gAMAwEAAhEDEQA/AKS99STyhpkw+3uSzku3QsaRRdyo0EymVCkIcxS8SCbBcjke/jbzfdkKhnrkL7mGYnkwM7wS5ZMzPxqhClUWb+LAblNxwYSCUPV3Y4X0U3YKoNDE7G9w6iCVQmSiF4GqE1UBUAW4mieRtYeuFrWzy+tMduMpi6opl2HzVhSUuMZFAFIFHHspAgBYPHef2w5AdHDcYGQEWKRYXrVyT2v/2Q==&#34;},&#34;title&#34;:&#34;Sports reporter&#34;,&#34;email&#34;:&#34;chettya@theherald.co.za&#34;,&#34;indexed&#34;:true,&#34;state&#34;:null,&#34;version&#34;:543,&#34;key&#34;:5482736695377920,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/meedo69&#34;,&#34;facebook&#34;:&#34;https://www.facebook.com/meedo69&#34;,&#34;instagram&#34;:&#34;https://www.instagram.com/chettyam&#34;,&#34;linkedin&#34;:null},&#34;active&#34;:true,&#34;index_position&#34;:1649502619,&#34;slug&#34;:&#34;amir-chetty&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5157855885787136,6162056689483776,6059169137295360,4515052155568128,5643484415393792,5337707976851456],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Proteas constructing big first innings score against Bangladesh in Gqeberha&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Proteas constructing big first innings score against Bangladesh in Gqeberha&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1649502703,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1649502620000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday.&#34;,&#34;published&#34;:1649502701000,&#34;source_id&#34;:&#34;5075167064621056&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/cricket/6353519281963008/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1649519757000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;name&#34;:&#34;Good Life&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;culture&#34;,&#34;urlKey&#34;:&#34;culture&#34;,&#34;name&#34;:&#34;Culture&#34;},{&#34;id&#34;:&#34;fashion-beauty&#34;,&#34;urlKey&#34;:&#34;fashion-beauty&#34;,&#34;name&#34;:&#34;Fashion &amp; Beauty&#34;},{&#34;id&#34;:&#34;food-drink&#34;,&#34;urlKey&#34;:&#34;food-drink&#34;,&#34;name&#34;:&#34;Food &amp; Drink&#34;},{&#34;id&#34;:&#34;wellness&#34;,&#34;urlKey&#34;:&#34;wellness&#34;,&#34;name&#34;:&#34;Wellness&#34;},{&#34;id&#34;:&#34;living&#34;,&#34;urlKey&#34;:&#34;living&#34;,&#34;name&#34;:&#34;Living&#34;}],&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;}}"> <link rel="preload" href="/build/chunks/priority.3d8aa3d51929187524d3.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.3d8aa3d51929187524d3.bundle.js"></script><link rel="preload" href="/build/chunks/priority.3d8aa3d51929187524d3.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.3d8aa3d51929187524d3.bundle.css"> <link rel="preload" href="/build/chunks/entry.690d2b4115375861b8f6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.690d2b4115375861b8f6.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.e2e7c13a6f91202614f5.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.e2e7c13a6f91202614f5.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com><link rel=manifest href=/vf-manifest.json>  <meta name=vf:container_id content="6353519281963008"><meta name=vf:topic content="6353519281963008">       <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.68433865c3d743e31f65.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #de2f20;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #de2f20;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #000;
                background: #de2f20;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-sl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>SowetanLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-sl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>            <nav class="nav-dark nav-publication-sowetan-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a aria-label=logo href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsections-anchor news"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > COVID-19 </a>   </li>   <li>  <a href="/sport/" id="subsections-anchor sport"  class=selected  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/"  class=selected > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/" id="subsections-anchor entertainment"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>     <li>  <a href="/sebenza-live/" id="subsections-anchor sebenza-live"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/" id="subsections-anchor opinion"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/" id="subsections-anchor s-mag"  rel="s-mag"> S Mag </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/s-mag/culture/" > Culture </a>  </li>   <li class=dropdown>  <a href="/s-mag/fashion-beauty/" > Fashion & Beauty </a>  </li>   <li class=dropdown>  <a href="/s-mag/food-drink/" > Food & Drink </a>  </li>   <li class=dropdown>  <a href="/s-mag/wellness/" > Wellness </a>  </li>   <li class=dropdown>  <a href="/s-mag/living/" > Living </a>  </li>  </ul>  </li>   <li>  <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a aria-label=tiwtter target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/sport/cricket/" rel="cricket"  target=_new > Cricket </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Proteas constructing big first innings score against Bangladesh in Gqeberha</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>   <span class=article-pub-date> 09 April 2022 - 13:11 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a aria-label="author image" class=image href="/authors/amir-chetty" style="background-image:url('//lh3.googleusercontent.com/oYp7TwHZIYgz8w8FOcgC_5oergGGDSig4G4PoyjQRfSQvYPvJrDiFs8zw1qf9jg3jlEIMxEI-YQdmwbz6qa68D54i5Wt0Q')"></a></div> <div class=author-name> <span class=name> <a href="/authors/amir-chetty"> Amir Chetty </a> </span> <span class=title>Sports reporter</span>  </div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="Proteas constructing big first innings score against Bangladesh in Gqeberha" data-social-url="/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/" data-social-synopsis="The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday." data-social-image="//lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print " class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="7c3b98e7-1dc2-4ece-a415-a8495b560630" class="article-widget article-widget-image article-widget-float-right"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/Lo1G1l7-j0h1NxfxNfcwmX2QRBI-fz9HJ_WaojnN-bZ_XiYMdoYSW-Sle5ngQaQghig9eIhCs4Ah3mlWnUHnSfsVZM6KE03-x7cVUo1ZXOYkVbw"   data-lightbox="article7a55cde511d04dea763be6739e599ae886f19efa"   href="//lh3.googleusercontent.com/Lo1G1l7-j0h1NxfxNfcwmX2QRBI-fz9HJ_WaojnN-bZ_XiYMdoYSW-Sle5ngQaQghig9eIhCs4Ah3mlWnUHnSfsVZM6KE03-x7cVUo1ZXOYkVbw=s1200"  style="padding-top:126.923076923%;"> <img src="//lh3.googleusercontent.com/Lo1G1l7-j0h1NxfxNfcwmX2QRBI-fz9HJ_WaojnN-bZ_XiYMdoYSW-Sle5ngQaQghig9eIhCs4Ah3mlWnUHnSfsVZM6KE03-x7cVUo1ZXOYkVbw=s594" alt="Kyle Verreynne and Waain Mulder during day two of the second Test between SA and Bangladesh at St George&#39;s Park on Saturday."> </a>  <div class=image-text>    <span class=description> Kyle Verreynne and Waain Mulder during day two of the second Test between SA and Bangladesh at St George's Park on Saturday. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Lee Warren/Gallo Images/Getty Images) </span> </span>  </div> </div> </div> </div>       <div id="4a5f2e3d-6d9c-43eb-95c7-0e6bd1a85f52" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday.</p><p>Buoyed by the two late wickets on Friday, the Bangladesh bowlers kept things tight during the opening exchanges where they conceded just three runs in the first two overs of the day.</p><p>All-rounder Wiaan Mulder faced 21 deliveries before finally registering the first runs of the morning.</p><p>Verreynne struck two boundaries and Mulder a third in overs 93 and 94 to get things going for the home side.</p><p>In possibly the most notable moment of the first session, there was an altercation in the 96th over when Khaled Ahmed, collecting the ball after a defensive shot was played by Verreynne, proceeded to throw the ball in the direction of the stumps.</p><p>The ball hit Verreynne on the hand leading to an exchange of words between the players but umpire Marais Erasmus stepped in and calmed things down.</p><p>The ginger-haired right hander responded in the next Khaled over, smashing the right hander to the boundary to take the Proteas past 300.</p><p>However, Khaled then got a delivery to sneak through Verreynne’s defences and crash into the middle stump to dismiss the wicketkeeper batsman for 22 off 48 a few balls later.</p><p>Maharaj joined Mulder in the centre and got his score moving in an upward direction when he sent Khaled to the boundary twice in the 99th over.</p>   </div> </div> </div>       <div id="d5e2db30-a879-4527-91a1-75225a4e3e1b" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>He then welcomed Taijul Islam into the attack with two massive sixes and a four in consecutive overs by the left armer.</p><p>Mulder’s boundary off Taijul saw the Proteas move to 350 in the 106th over and also brought up the 50-run partnership off 56 balls.</p><p>Mehidy Hasan was not immune to the lower order onslaught, conceding 12 in his first over before a third Maharaj maximum off Mehidy a few overs later took him to a fourth Test half-century, which was the fourth of a fruitful first innings for the home side.</p><p>Mulder, looking to kick on, was undone by a spinning Taijul delivery which sent the all-rounder packing for 33 off 77, ending an 80-run seventh wicket stand with Maharaj, with the score on 381.</p><p><strong><em>Support independent journalism by subscribing to the&nbsp;<a href="https://www.timeslive.co.za/buy/?utm_source=editorial-tl&amp;utm_medium=stories&amp;utm_campaign=acc" target="_blank" rel="noopener">Sunday Times</a>. Just R20 for the first month.</em></strong></p>   </div> </div> </div>       <div id="5b6f656d-1062-4fdc-8f01-5d47c78e727f" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>                            <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=2140ff72-441f-49b5-8d7a-8181dcad3bd3><amp-iframe src=https://playback.oovvuu.media/frame/2140ff72-441f-49b5-8d7a-8181dcad3bd3 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                           <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Proteas constructing big first innings score against Bangladesh in Gqeberha" data-social-url="/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/" data-social-synopsis="The Proteas continued to pile on the runs as they moved to 384/7 at lunch on day two of the second Test against Bangladesh in Gqeberha on Saturday." data-social-image="//lh3.googleusercontent.com/9Tv99Za8Nn5h_i0q1uPRVH23yck87S4Ycz9TWT_sFxetW71Ixeco387SLN9v_g-gYspcA-pT8SJBcd69o46iF0eWX8hX_rXsPqQHqBJGAxQyqTQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/sport/2022-04-09-tiger-woods-proud-of-himself-after-battling-to-equal-19th-at-masters/" title="Tiger Woods 'proud' of himself after battling to equal 19th at Masters">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>         <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>       <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2022-04-08-confirmed-thomas-mlambo-returns-to-supersport/"> Confirmed — Thomas Mlambo returns to SuperSport </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-04-07-tembo-ignores-rumours-benni-will-take-his-job/"> Tembo ignores rumours Benni will take his job </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-04-08-theyre-signed-by-the-chairman-fans-up-in-arms-over-kaizer-chiefs-vs-supersport-united-ticket-prices/"> 'They're signed by the chairman': Fans up in arms over Kaizer Chiefs ... </a></div></li> <li><div class=content> <a class=title href="/sport/cricket/2022-04-07-sa-captain-elgar-we-did-not-use-foul-language-against-bangladesh/"> SA captain Elgar: ‘We did not use foul language against Bangladesh’ </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-04-07-we-dont-stand-a-chance-against-sundowns-says-larsen/"> We don't stand a chance against Sundowns, says Larsen </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/sport/cricket/2022-04-07-sa-captain-elgar-we-did-not-use-foul-language-against-bangladesh/"> SA captain Elgar: ‘We did not use foul language against Bangladesh’ </a></div></li> <li><div class=content> <a class=title href="/sport/cricket/2022-04-09-batter-keegan-petersen-wants-proteas-to-continue-piling-on-the-runs/"> Batter Keegan Petersen wants Proteas to continue piling on the runs </a></div></li> <li><div class=content> <a class=title href="/sport/cricket/2022-04-08-proteas-in-command-after-day-one-of-the-first-test-against-bangladesh/"> Proteas in command after day one of the first Test against Bangladesh </a></div></li> <li><div class=content> <a class=title href="/sport/cricket/2022-04-08-proteas-building-good-score-against-bangladesh-in-gqeberha/"> Proteas building good score against Bangladesh in Gqeberha </a></div></li> <li><div class=content> <a class=title href="/sport/cricket/2022-04-08-proteas-off-to-good-start-against-bangladesh-with-elgar-hitting-another-half-ton/"> Proteas off to good start against Bangladesh with Elgar hitting another half ton </a></div></li> <li><div class=content> <a class=title href="/sport/cricket/2022-04-08-proteas-win-toss-and-opt-to-bat-in-2nd-test-against-bangladesh/"> Proteas win toss and opt to bat in 2nd Test against Bangladesh </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/-UDVfgXNAGfoFTTwQjCuQ_w6FzNfKMfjb3VZK1lm6DL263WkjWSOmQ8fdFp5K6D-IdIwwgUhGDx-nkSG5kWyWRyl1iY0urFUMg);" href="/news/south-africa/2022-04-06-recorded--ethekwini-mayor-briefs-media-on-appointment-of-municipal-manager/" data-video-type="youtube" rel="4618643679739904,d2a383b6-9c68-4dc6-bb2a-fc2e4f19a616"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2022-04-06-recorded--ethekwini-mayor-briefs-media-on-appointment-of-municipal-manager/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2022-04-06-recorded--ethekwini-mayor-briefs-media-on-appointment-of-municipal-manager/"> eThekwini mayor briefs media </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/world/2022-04-05-watch-nasa-astronaut-speaks-about-record-355-days-in-space/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/world/2022-04-05-watch-nasa-astronaut-speaks-about-record-355-days-in-space/"> NASA astronaut speaks about spending 355 days in space </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div> </div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > COVID-19 </a>  </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>     <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/sport/cricket/2022-04-09-proteas-constructing-big-first-innings-score-against-bangladesh-in-gqeberha/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> </ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-sowetan-live-sport";
    _sf_async_config.authors = "Amir Chetty";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script async src=//cdn.viafoura.net/vf-v2.js></script>  <link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.690d2b4115375861b8f6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.690d2b4115375861b8f6.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.e2e7c13a6f91202614f5.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.e2e7c13a6f91202614f5.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>