   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>IN PICTURES | Here's what went down at the #SAFTAs13</title>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="saftas,lorcia cooper,moshidi motshegwa,boity thulo,somizi mhlongo"><meta name=description content="It was a big night for SA&#39;s film and television stars."><meta name=news_keywords content="saftas,lorcia cooper,moshidi motshegwa,boity thulo,somizi mhlongo"><meta name=robots content="index, follow">  <meta itemprop=description name="It was a big night for SA&#39;s film and television stars."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/",
                    "headline": "IN PICTURES | Here&#39;s what went down at the #SAFTAs13",
                    "description": "It was a big night for SA&#39;s film and television stars.",
                    "datePublished": "03 March 2019 - 10:36",  "dateModified": "03 March 2019 - 10:36",   "author": {
                            "@type": "Person",
                            "name": "Karishma Thakurdin"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E",
                                "author": "Twitter/Nathi Mthethwa",
                                "height": "379",
                                "width": "671"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/"><meta property=og:title content="IN PICTURES | Here&#39;s what went down at the #SAFTAs13"><meta property=og:description content="It was a big night for SA&#39;s film and television stars."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE & Sunday World"><meta property=og:image content="//lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="IN PICTURES | Here&#39;s what went down at the #SAFTAs13"><meta name=twitter:description content="It was a big night for SA&#39;s film and television stars."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;link&#34;:&#34;/sport/sportlive/&#34;,&#34;name&#34;:&#34;SportLIVE&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5185449108701184,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/&#34;,&#34;slug_custom&#34;:&#34;2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;Twitter/Nathi Mthethwa&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/f7bab697d24d7efbfee9ebaf5d21937bb9253fa2&#34;,&#34;height&#34;:379,&#34;keywords&#34;:null,&#34;palette&#34;:[&#34;#7f757f&#34;,&#34;#3d3637&#34;,&#34;#1e232a&#34;,&#34;#9c9aac&#34;,&#34;#161821&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E&#34;,&#34;blob_key&#34;:&#34;AMIfv94S6CKxOxfnbtPN4WbsflpzY3IzxUfraHozxMLxVt7L1zDUrD3LaqY4T8TxMfc7K_4jY4WsyKG6IWSCdnLjo7qy4J7oY_l7H8-i8mz3bjiyG48hgx4syyU41km2i9B8xWzKMTwMHqjKINF9PwV7hoHTjUZN8je8eFpzitQMYsl7t61g6pw&#34;,&#34;filename&#34;:&#34;f7bab697d24d7efbfee9ebaf5d21937bb9253fa2&#34;,&#34;width&#34;:671,&#34;state&#34;:&#34;image f7bab697d24d7efbfee9ebaf5d21937bb9253fa2 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Lorcia Cooper with her children as she accepted her first Safta award on Saturday night. &#34;,&#34;focal_y&#34;:30,&#34;focal_x&#34;:39,&#34;key&#34;:&#34;f7bab697d24d7efbfee9ebaf5d21937bb9253fa2&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1551596162000,&#34;average&#34;:&#34;#585560&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:11,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6503987475906560&#34;,&#34;keywords&#34;:[&#34;saftas&#34;,&#34;lorcia cooper&#34;,&#34;moshidi motshegwa&#34;,&#34;boity thulo&#34;,&#34;somizi mhlongo&#34;],&#34;count_embedded_articles&#34;:0,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;IN PICTURES | Here&#39;s what went down at the #SAFTAs13&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;dlomol@timesmedia.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;dlomol@timesmedia.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;sections&#34;:[{&#34;section&#34;:&#34;entertainment&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;sowetan-live&#34;},{&#34;section&#34;:&#34;lifestyle&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;sundayworld&#34;},{&#34;section&#34;:&#34;pic-of-the-day&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false,&#34;publication&#34;:&#34;sowetan-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;title_section_text&#34;:&#34;IN PICTURES | Here&#39;s what went down at the #SAFTAs13&#34;,&#34;slug_old&#34;:[&#34;2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Modiadie gets gig to host Saftas&#34;,&#34;pub_url&#34;:&#34;/entertainment/2019-03-01-life-falling-nicely-into-place-for-pearl/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5183225523601408,&#34;title&#34;:&#34;Life falling nicely into place for Pearl&#34;},{&#34;synopsis&#34;:&#34;Dr. Lwazi Manzi is a succesful film producer with Spier Films and will be at the Saftas this weekend hoping to add another gong to her already impressive resume&#34;,&#34;pub_url&#34;:&#34;/s-mag/2019-02-28-former-doctor-finds-her-calling-in-film/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6022684934668288,&#34;title&#34;:&#34;Former doctor finds her calling in film&#34;},{&#34;synopsis&#34;:&#34;Actress in with another chance to win  Safta award&#34;,&#34;pub_url&#34;:&#34;/entertainment/2019-02-15-third-time-lucky-for-kgomotso-christopher-actress-in-with-another-chance-to-win-safta-award/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5923531674091520,&#34;title&#34;:&#34;Third time lucky for Kgomotso Christopher? - actress in with another chance to win Safta award&#34;},{&#34;synopsis&#34;:&#34;Nduna told said that Mokgapa&#39;s death is a great loss for the arts industry.&#34;,&#34;pub_url&#34;:&#34;/sundayworld/news/2018-09-27-mandisa-nduna-heartfelt-tribute-to-shoki-mokgapa/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5128021795143680,&#34;title&#34;:&#34;Mandisa Nduna&#39;s heartfelt tribute to Shoki Mokgapa&#34;},{&#34;synopsis&#34;:&#34;Suspicion of foul play after Sehau dies.&#34;,&#34;pub_url&#34;:&#34;/entertainment/2018-06-07-mystery-surrounds-death-of-opera-star-bokang-sehau/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4855294039425024,&#34;title&#34;:&#34;Mystery surrounds death of opera star Bokang Sehau&#34;},{&#34;synopsis&#34;:&#34;Nosipho Dumisane is a young female director whose debut film, Nommer 37, has made history.\nIt was the first South African feature film at the South by Southwest Interactive Festival in Texas, US. The gripping crime thriller, loosely based on the Alfred Hitchcock classic Rear Window, has also been selected to represent the country at the 18th annual Neuchatel International Fantastic Film Festival (NIFFF) in Switzerland in July this year.&#34;,&#34;pub_url&#34;:&#34;/sundayworld/lifestyle/up-close/2018-04-12-nosipho-dumisane-opening-a-window/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4828909828833280,&#34;title&#34;:&#34;Nosipho Dumisane: Opening a window&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Karishma Thakurdin&#34;],&#34;count_audio&#34;:0,&#34;search_text&#34;:null,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1551620490000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:105,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:315,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;It was a big night for SA&#39;s film and television stars.&#34;,&#34;intro&#34;:null,&#34;title_text&#34;:&#34;IN PICTURES | Here&#39;s what went down at the #SAFTAs13&#34;,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/f7bab697d24d7efbfee9ebaf5d21937bb9253fa2&#34;,&#34;height&#34;:379,&#34;keywords&#34;:null,&#34;palette&#34;:[&#34;#7f757f&#34;,&#34;#3d3637&#34;,&#34;#1e232a&#34;,&#34;#9c9aac&#34;,&#34;#161821&#34;],&#34;author&#34;:&#34;Twitter/Nathi Mthethwa&#34;,&#34;blob_key&#34;:&#34;AMIfv94S6CKxOxfnbtPN4WbsflpzY3IzxUfraHozxMLxVt7L1zDUrD3LaqY4T8TxMfc7K_4jY4WsyKG6IWSCdnLjo7qy4J7oY_l7H8-i8mz3bjiyG48hgx4syyU41km2i9B8xWzKMTwMHqjKINF9PwV7hoHTjUZN8je8eFpzitQMYsl7t61g6pw&#34;,&#34;filename&#34;:&#34;f7bab697d24d7efbfee9ebaf5d21937bb9253fa2&#34;,&#34;width&#34;:671,&#34;state&#34;:&#34;image f7bab697d24d7efbfee9ebaf5d21937bb9253fa2 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Lorcia Cooper with her children as she accepted her first Safta award on Saturday night. &#34;,&#34;focal_y&#34;:30,&#34;focal_x&#34;:39,&#34;key&#34;:&#34;f7bab697d24d7efbfee9ebaf5d21937bb9253fa2&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1551596162000,&#34;average&#34;:&#34;#585560&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/entertainment/&#34;,&#34;name&#34;:&#34;Entertainment&#34;,&#34;id&#34;:&#34;entertainment&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:true,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;title_section&#34;:&#34;IN PICTURES | Here&#39;s what went down at the #SAFTAs13&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[&#34;#SAFTAs13&#34;,&#34;#Lorcia&#34;,&#34;#LorciaCooper&#34;],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;print_priority&#34;:0,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1551597756000,&#34;print_template&#34;:null,&#34;text_search&#34;:&#34;&#34;,&#34;assignees&#34;:[],&#34;synopsis&#34;:&#34;It was a big night for SA&#39;s film and television stars.&#34;,&#34;sensitive&#34;:false,&#34;published&#34;:1551602160000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/entertainment/5185449108701184/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},&#34;now&#34;:1555966846000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;link&#34;:&#34;/sport/sportlive/&#34;,&#34;name&#34;:&#34;SportLIVE&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.c0a843f1c2a773186d6e.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.c0a843f1c2a773186d6e.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.634531fe7feddaa5fa44.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.ce366c048afd2b7cc6cf.bundle.css">    <noscript><meta http-equiv=refresh content="0;url=?device=feature_phone"> </noscript><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700" rel=stylesheet>    <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "9222340771831401880"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "591244104566619");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=591244104566619&ev=PageView&noscript=1"> </noscript>   <script>        // handle for article with section of page                     // GPT slots
    var gptAdSlots = [];

    var screenMode = (window.innerWidth > 768) ? 'desktop' : 'mobile';

    googletag.cmd.push(function(){


              var wallpaper = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();
            gptAdSlots[0] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [1, 1], 'div-gpt-ad-wallpaper').
            defineSizeMapping(wallpaper).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin").
            setTargeting("platform",screenMode);

            var banner_1 = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [970, 90], [970, 250], [728, 90]]). //desktop
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], [[320, 50], [320, 100]]). //other
            build();
            gptAdSlots[1] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [728, 90], 'div-gpt-ad-banner-1').
            defineSizeMapping(banner_1).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-1").
            setTargeting("platform",screenMode);

            var banner_2_mobile = googletag.sizeMapping().
            addSize([768, 0], []). //desktop
            addSize([0, 0], [[300, 250], [320, 50], [320, 100]]). //other
            build();
            gptAdSlots[3] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [320, 50], 'div-gpt-ad-banner-2-mobile').
            defineSizeMapping(banner_2_mobile).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-2").
            setTargeting("platform",screenMode);

            var banner_3 = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [728, 90]]). //desktop
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], []). //other
            build();
            gptAdSlots[4] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [728, 90], 'div-gpt-ad-banner-3').
            defineSizeMapping(banner_3).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-3").
            setTargeting("platform",screenMode);

            var banner_sticky = googletag.sizeMapping().
            addSize([768, 0], []). //desktop
            addSize([0, 0], [[320, 50]]). //other
            build();
            gptAdSlots[5] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [320, 50], 'div-gpt-ad-sticky').
            defineSizeMapping(banner_sticky).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-sticky").
            setTargeting("platform",screenMode).
            setTargeting("context","banner-sticky");

            var block_1 = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[6] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [300, 250], 'div-gpt-ad-block-1').
            defineSizeMapping(block_1).
            addService(googletag.pubads()).
            setTargeting("Pos","block-1").
            setTargeting("platform",screenMode);

            var block_2 = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[7] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [300, 250], 'div-gpt-ad-block-2').
            defineSizeMapping(block_2).
            addService(googletag.pubads()).
            setTargeting("Pos","block-2").
            setTargeting("platform",screenMode);

            var block_3 = googletag.sizeMapping().
            addSize([1000, 0], [[300, 250]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[8] = googletag.defineSlot('/5963/'+ screenMode +'/SowetanLive/entertainment/article', [300, 250], 'div-gpt-ad-block-3').
            defineSizeMapping(block_3).
            addService(googletag.pubads()).
            setTargeting("Pos","block-3").
            setTargeting("platform",screenMode).
            setTargeting("context","in-article-block");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 100,
                renderMarginPercent: 50,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>   <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>     <meta name=cXenseParse:tmd-section content="entertainment"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>   <meta name=cXenseParse:tmd-article_access content="true">     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.d4a4808ac593e97b19d7.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1292728202&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live"> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>    <a href="/sundayworld/"></a></div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/sport/sportlive/"   > SportLIVE </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  class=selected  rel="entertainment"> Entertainment </a>   <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>   <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>   <li class=dropdown>  <a href="/opinion/yalo/" > Yalo </a>  </li>  </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>        <li><div class="logo-button show-mobile">    <a href="/sundayworld/"></a></div></li> <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links show-desktop"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav><html></html> <div class=wallpaper> <center id="div-gpt-ad-wallpaper" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-wallpaper");
                });

            } </script> </center>  </div><div id=content class="  sowetan-live "><div class=banner> <center id="div-gpt-ad-banner-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-1");
                });

            } </script> </center>  </div><div class=body-content>  <div id=article  >      <div class=container><div class=row><div class="col-12 col-md-8 article-content">  <div class=category> <span class="sowetan-live">  <a href="/entertainment/" rel="entertainment"  target=_new > Entertainment </a>  </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>IN PICTURES | Here's what went down at the #SAFTAs13</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>  <div class=article-meta>  <span id=authors class=article-author data-author="<span class='authors-list'>Karishma Thakurdin</span>"> By <span class='authors-list'>Karishma Thakurdin</span> - </span>  <span class=article-pub-date> 03 March 2019 - 10:36 </span></div><div class=author-sponsor-meta>     </div><div class=social-container>     <div class=social-links data-social-title="IN PICTURES | Here&#39;s what went down at the #SAFTAs13" data-social-url="/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/" data-social-synopsis="It was a big night for SA&#39;s film and television stars." data-social-image="//lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E" data-social-tags="#SAFTAs13,#Lorcia,#LorciaCooper" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="03e8b65b-d98b-d06b-6bc7-dc79d5e51b52" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlef7bab697d24d7efbfee9ebaf5d21937bb9253fa2"  href="  //lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E=s1200  " style="padding-top:56.4828614009%;"> <img src="   //lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E=s750   " alt="Lorcia Cooper with her children as she accepted her first Safta award on Saturday night."> </a>  <div class=image-text>    <span class=description> Lorcia Cooper with her children as she accepted her first Safta award on Saturday night.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Twitter/Nathi Mthethwa </span> </span>  </div> </div> </div> </div>       <div id="1e174def-ec3b-d56e-bec5-defb0bbd0188" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The&nbsp;crème de la crème of the entertainment industry gathered in Sun City on Saturday night for the annual South African Film and Television Awards (Saftas).&nbsp;</p>
<p>Mzansi's famous faces including the likes of Somizi Mhlongo, Linda Mtoba, Boity, Penny Lebyane, Skolopad and several others&nbsp; pulled out all the stops on the red carpet, which kicked off the night's festivities.&nbsp;</p>   </div> </div> </div>       <div id="ef70fc7f-4396-12cb-ba4f-a4761dad2add" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The queen Linda Mtoba is looking all sorts of glam <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> <a href="https://t.co/I1fZ5a8PEN">pic.twitter.com/I1fZ5a8PEN</a></p>&mdash; TshisaLIVE (@TshisaLIVE) <a href="https://twitter.com/TshisaLIVE/status/1101896621099532290?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="6e629331-09d3-51b9-5d15-ad1b082497a6" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Penny Lebyane doing the most <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> <a href="https://t.co/V6xPWUZ0hI">pic.twitter.com/V6xPWUZ0hI</a></p>&mdash; TshisaLIVE (@TshisaLIVE) <a href="https://twitter.com/TshisaLIVE/status/1101896024338124800?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="78fa2c79-d12b-df73-81e5-7333a7e278d5" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Queen Skolopad is here fam <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> <a href="https://t.co/0actD1ifXs">pic.twitter.com/0actD1ifXs</a></p>&mdash; TshisaLIVE (@TshisaLIVE) <a href="https://twitter.com/TshisaLIVE/status/1101894402375671808?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="354fa1ee-1bb0-90f0-e320-14e92235ec02" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Some Red Carpet rehearsals with <a href="https://twitter.com/somizi?ref_src=twsrc%5Etfw">@somizi</a> at <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a>... <a href="https://t.co/8QAUCxfihr">pic.twitter.com/8QAUCxfihr</a></p>&mdash; Screen Africa News (@ScreenAfrica) <a href="https://twitter.com/ScreenAfrica/status/1101877592741855232?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="cd62a21d-0e38-9c4c-de9e-03a718da583e" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The Queen herself <a href="https://twitter.com/S_Dlathu?ref_src=twsrc%5Etfw">@S_Dlathu</a> has made her way onto the <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> Red Carpet.<a href="https://twitter.com/hashtag/MultichoicexSAFTAs?src=hash&amp;ref_src=twsrc%5Etfw">#MultichoicexSAFTAs</a> <a href="https://t.co/QrapQFgnJW">pic.twitter.com/QrapQFgnJW</a></p>&mdash; 1Magic (@1MagicTV) <a href="https://twitter.com/1MagicTV/status/1101906237963292673?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="02cd8062-14ff-53c6-69d2-923c9ee1e2df" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">.<a href="https://twitter.com/LorciaCooper?ref_src=twsrc%5Etfw">@LorciaCooper</a> brought two cute dates -  her kids ♥️ <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> <a href="https://twitter.com/hashtag/MultichoicexSAFTAs?src=hash&amp;ref_src=twsrc%5Etfw">#MultichoicexSAFTAs</a> <a href="https://t.co/OfNZYRFjyG">pic.twitter.com/OfNZYRFjyG</a></p>&mdash; Mzansi Magic (@Mzansimagic) <a href="https://twitter.com/Mzansimagic/status/1101900457327378432?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="bdede660-835d-c9ad-600a-0ccd033c0108" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><strong>THE NIGHT'S BIG WINNERS</strong></p>
<p><em>The River</em> did a clean sweep at the swanky awards scooping 10 Golden Horns, which included best telenovela, best scriptwriting, best music, best editing, best sound, best cinematography, best directing, best actor and best supporting actor.</p>
<p>Actress&nbsp;Moshidi Motshegwa clinched the best actress award for her role on <em>The River</em>, which also came with a R50k cash prize.&nbsp;</p>
<p>As reported by TshisaLIVE earlier this month Moshidi will not be returning to the next season of the show after an alleged feud with a co-star apparently led to her contract not being renewed.&nbsp;</p>
<p>Moshidi struggled to fight back tears as she gave a powerful acceptance speech and dedicated the award to her late father and grieving mother.&nbsp;</p>   </div> </div> </div>       <div id="7f766d91-7fd7-8b9e-dbc7-65dd39f2552a" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Moshidi’s acceptance speech got me real emotional. Queen ? ??? <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> <a href="https://t.co/zdN8cV6FyR">pic.twitter.com/zdN8cV6FyR</a></p>&mdash; P.M. (@Passeks) <a href="https://twitter.com/Passeks/status/1101943517021126657?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="1d62051c-d382-3dea-f95a-a377c6eca332" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Veteran actress&nbsp;Kgomotso Christoper went home with the best actress in a soap award, while Jamie Bartlett scooped best actor.&nbsp;&nbsp;</p>
<p>SABC 1's <em>Uzalo</em> clinched the coveted best soap horn.&nbsp;</p>
<p><em>Lockdown's</em> Lorcia Cooper, who has been in the industry for 16 years moved the audience and viewers at home with her emotionally-charged speech when she collected the best supporting actress in a TV drama horn.&nbsp;</p>
<p>Lorcia became tearful as she revealed that this was her first nomination and award in so many years of being in the industry. She also revealed that her surname was also Khumalo these days.&nbsp;</p>
<p>Lorcia sent social media into an absolute frenzy when she said "awe ma se kind" about three times and spoke about Coloured people in SA.&nbsp;</p>
<p>Boity and Sho Madjozi opened the ceremony with a rocking performance, while hosts&nbsp;Pearl Modiadie and Thomas Msengana did the things.&nbsp;</p>   </div> </div> </div>       <div id="029ca3ed-d6e5-9e38-0083-e6c3c6cd6c59" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">What a moment...Awe Ma se kind Awe! # Lorcia Cooper</p>&mdash; Mother of Kings (@KhosiMaMkhize) <a href="https://twitter.com/KhosiMaMkhize/status/1101928150601216008?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="36f16442-8a48-6221-e2bc-b36f07051a85" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">How is this Lorcia Cooper&#39;s (Khumalo) first award? ? ?craaaaazy <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a></p>&mdash; Mas. (@4evaMasego) <a href="https://twitter.com/4evaMasego/status/1101928081210724352?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="b7062e69-8aa3-5cd9-0325-eee00d6cae4b" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Lorcia?src=hash&amp;ref_src=twsrc%5Etfw">#Lorcia</a> Cooper...Lorcia Khumalo!!!!! Recognition to &#39;coloured actors and actresses!!! Awe ma se kind!!!!</p>&mdash; Monita (@Moslash) <a href="https://twitter.com/Moslash/status/1101928159220506624?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="ac51393b-dc8f-e2e9-12ac-82c84831473e" class="article-widget article-widget-tweet"  rel="tweet">    <div class=wrap>  <div align=center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Congratulations to <a href="https://twitter.com/LorciaCooper?ref_src=twsrc%5Etfw">@LorciaCooper</a> who tonight, received her very first nomination &amp; her first win in her acting career. Your story is an inspiration &amp; proves that hard work &amp; perseverance truly pays off when one is motivated by passion &amp; the love for what they do. <a href="https://twitter.com/hashtag/SAFTAs13?src=hash&amp;ref_src=twsrc%5Etfw">#SAFTAs13</a> <a href="https://t.co/YayibJAROr">pic.twitter.com/YayibJAROr</a></p>&mdash; Min. Nathi Mthethwa (@NathiMthethwaSA) <a href="https://twitter.com/NathiMthethwaSA/status/1101947037866737667?ref_src=twsrc%5Etfw">March 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> </div> </div>       <div id="dd93fb04-24e4-fe3e-76db-7edce8fa6872" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>      </div> </div> </div>    </div>   <div class=banner-mobile> <center id="div-gpt-ad-banner-2-mobile" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-2-mobile");
                });

            } </script> </center>  </div><div class=social-container>     <div class=social-links data-social-title="IN PICTURES | Here&#39;s what went down at the #SAFTAs13" data-social-url="/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/" data-social-synopsis="It was a big night for SA&#39;s film and television stars." data-social-image="//lh3.googleusercontent.com/cdkj7AwFoPWQXtp_dx5OKRA4h5awFTHiG3URgvxIfgFHP1ftBr6ZJChvSPCsBsUGKoZ3ZaUrVYOd1R9gen8X23E" data-social-tags="#SAFTAs13,#Lorcia,#LorciaCooper" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div> <div class=in-article-ad> <center id="div-gpt-ad-block-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-3");
                });

            } </script> </center>  </div> <script async src=//tags.chargeplatform.com/112524/ ></script>    <script async src=//tags.chargeplatform.com/112525/ ></script>     <div class=comment-container><div id=disqus_thread></div></div><script> // Disqus config.
        var disqus_config = function() {
            this.page.remote_auth_s3 = "";
            this.page.api_key = "";
            this.page.identifier = "2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13";
        } </script>  <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//sowetanlive-sundayworld.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>   </div> <div class="col-md-4 col-12"><div class=side-bar><div class="ad side-bar-block"> <center id="div-gpt-ad-block-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-1");
                });

            } </script> </center>  </div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/entertainment/mzansis-sexiest/2017-10-05-skeem-saams-cedric-fourie-i-was-told-i-wasnt-black-enough/"> Skeem Saam's Cedric Fourie: I was told I wasn't black enough </a></div></li> <li><div class=content> <a class=title href="/entertainment/mzansis-sexiest/2018-05-22-babes-wodumo-is-still-mine-mampintsha/"> Babes Wodumo is still mine - Mampintsha </a></div></li> <li><div class=content> <a class=title href="/entertainment/mzansis-sexiest/2018-01-12-zola-nombona-and-loyiso-macdonald-crowned-mzansis-sexiest/"> Zola Nombona and Loyiso MacDonald crowned Mzansi's Sexiest </a></div></li> <li><div class=content> <a class=title href="/entertainment/mzansis-sexiest/2017-10-17-picture-of-the-day-mbali-nkosi-turns-up-the-summer-heat-in-a-sexy-bikini/"> Picture of the day: Mbali Nkosi turns up the summer heat in a sexy ... </a></div></li> <li><div class=content> <a class=title href="/entertainment/mzansis-sexiest/2017-10-25-2018-mzansis-sexiest-top-12-revealed/"> 2018 Mzansi's Sexiest top 12 revealed </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/entertainment/2019-03-01-life-falling-nicely-into-place-for-pearl/"> Life falling nicely into place for Pearl </a></div></li> <li><div class=content> <a class=title href="/s-mag/2019-02-28-former-doctor-finds-her-calling-in-film/"> Former doctor finds her calling in film </a></div></li> <li><div class=content> <a class=title href="/entertainment/2019-02-15-third-time-lucky-for-kgomotso-christopher-actress-in-with-another-chance-to-win-safta-award/"> Third time lucky for Kgomotso Christopher? </a></div></li> <li><div class=content> <a class=title href="/sundayworld/news/2018-09-27-mandisa-nduna-heartfelt-tribute-to-shoki-mokgapa/"> Mandisa Nduna's heartfelt tribute to Shoki Mokgapa </a></div></li> <li><div class=content> <a class=title href="/entertainment/2018-06-07-mystery-surrounds-death-of-opera-star-bokang-sehau/"> Mystery surrounds death of opera star Bokang Sehau </a></div></li> <li><div class=content> <a class=title href="/sundayworld/lifestyle/up-close/2018-04-12-nosipho-dumisane-opening-a-window/"> Nosipho Dumisane: Opening a window </a></div></li> </ul></div>  <div class="ad side-bar-block"> <center id="div-gpt-ad-block-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-2");
                });

            } </script> </center>  </div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/K1xaGXhHMDz7PoLVX7kmRZWzDh0CV5c8cdsNFNWqm3RZHVBMFCn86ltan5DpjOb7x8mJDa57QISjhw2w3zWpwg);" href="/news/south-africa/2019-04-17-watch-can-eating-hot-cross-buns-get-you-arrested-at-a-breathalyser-roadblock/" rel="4786724427268096,e707874c-92ff-4390-8284-24c89a3e52d4"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2019-04-17-watch-can-eating-hot-cross-buns-get-you-arrested-at-a-breathalyser-roadblock/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2019-04-17-watch-can-eating-hot-cross-buns-get-you-arrested-at-a-breathalyser-roadblock/"> Can eating hot cross buns get you arrested at a breathalyser roadblock? </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/world/2019-04-16-watch-shock-as-cannibal-cobra-regurgitates-another-snake/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/world/2019-04-16-watch-shock-as-cannibal-cobra-regurgitates-another-snake/"> Cannibalistic Cobra regurgitates another cobra </a></div></div></div> </div></div>  </div></div> </div></div>  </div>  </div><div class=banner> <center id="div-gpt-ad-banner-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-3");
                });

            } </script> </center>  </div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div></div></div></div> <footer class="footer-publication-sowetan-live"><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  class=selected  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/entertainment/2019-03-03-in-pictures--heres-what-went-down-at-the-saftas13/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=https://tisoblackstar.com/tbg/internship/ >Graduate Programme – 2017/2018</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.businesslive.co.za/rdm target=_blank rel=noopener>Rand Daily Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Times Select</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2019 tiso blackstar group (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/tiso-blackstar-logo.png alt="Tiso Black star"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-entertainment";
    _sf_async_config.authors = "Karishma Thakurdin";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window.bk_async = function() {

            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;  BKTAG.doTag(Number(61860), 1);  BKTAG.doTag(Number(51518), 1);  };

        (function() {
            var scripts = document.getElementsByTagName("script")[0];
            var s = document.createElement("script");
            s.async = true;
            s.src = "https://nero.live/tags/mwa.min.js";
            scripts.parentNode.insertBefore(s, scripts)
        })(); </script>      <script type="text/javascript" src="/build/chunks/entry.634531fe7feddaa5fa44.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.ce366c048afd2b7cc6cf.bundle.js"></script>    </body></html>