   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Lions look for better game management against Ospreys</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="british and irish lions,the bulls,cardiff,ivan van rooyen,ospreys,edinburgh,jake white,united rugby championship,ellis park,european,scarlets,welsh,scotland, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><meta name=description content="Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says."><meta name=news_keywords content="british and irish lions,the bulls,cardiff,ivan van rooyen,ospreys,edinburgh,jake white,united rugby championship,ellis park,european,scarlets,welsh,scotland, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><link rel=alternate href="https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/",
                    "headline": "Lions look for better game management against Ospreys",
                    "description": "Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says.",
                    "datePublished": "2022-09-24T10:36:50+0200",  "dateModified": "2022-09-24T10:36:50+0200",   "author": {
                            "@type": "Person",
                            "name": "George Byron"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ",
                                "author": "Daniel Pockett/Getty Images",
                                "height": "746",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/"><meta property=og:title content="Lions look for better game management against Ospreys"><meta property=og:description content="Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2022-09-24-lions-look-for-better-game-management-against-ospreys"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2022-09-24-lions-look-for-better-game-management-against-ospreys"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Lions look for better game management against Ospreys"><meta name=twitter:description content="Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/george-byron/"><meta property=author content="https://www.sowetanlive.co.za/authors/george-byron/"><link rel=author content="https://www.sowetanlive.co.za/authors/george-byron/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                                                             <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-09-24-lions-look-for-better-game-management-against-ospreys',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'british and irish lions,the bulls,cardiff,ivan van rooyen,ospreys,edinburgh,jake white,united rugby championship,ellis park,european,scarlets,welsh,scotland, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news',
      'articleWordCount': '530',
      'author': 'George Byron',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;hidden&#34;:true,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Good Life&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;culture&#34;,&#34;urlKey&#34;:&#34;culture&#34;,&#34;name&#34;:&#34;Culture&#34;},{&#34;id&#34;:&#34;fashion-beauty&#34;,&#34;urlKey&#34;:&#34;fashion-beauty&#34;,&#34;name&#34;:&#34;Fashion &amp; Beauty&#34;},{&#34;id&#34;:&#34;food-drink&#34;,&#34;urlKey&#34;:&#34;food-drink&#34;,&#34;name&#34;:&#34;Food &amp; Drink&#34;},{&#34;id&#34;:&#34;wellness&#34;,&#34;urlKey&#34;:&#34;wellness&#34;,&#34;name&#34;:&#34;Wellness&#34;},{&#34;id&#34;:&#34;living&#34;,&#34;urlKey&#34;:&#34;living&#34;,&#34;name&#34;:&#34;Living&#34;}],&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/vrye-weekblad.png&#34;,&#34;link&#34;:&#34;https://www.vryeweekblad.com/&#34;,&#34;name&#34;:&#34;Vrye Weekblad&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4810603286757376,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/&#34;,&#34;slug_custom&#34;:&#34;2022-09-24-lions-look-for-better-game-management-against-ospreys&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;Daniel Pockett/Getty Images&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;australia&#34;,&#34;melbourne&#34;],&#34;palette&#34;:[&#34;#785841&#34;,&#34;#324432&#34;,&#34;#bcc0bd&#34;,&#34;#98a696&#34;,&#34;#6c8e68&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv94KIaoqMCn8AV-AhN_m8rM4JDKXZ6_lnpovaZJEKPy2DU8R7Ss0-4D8Hs8jUHAEKCsvApD9-vWcEtuPgjib8sU81UbgK-DogEJcIgP_SHsdXkIQkLz6YRlAy2dowODvnDhvb71WrKHrmjzO-lGWeoSM8oM20CaVEdP5uL7-B0S_dr2fF3YF2vRk5rWcUxpJ_5udUflz&#34;,&#34;filename&#34;:&#34;6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;updated image 6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDAQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUEAv/EACkQAAEDAgMGBwAAAAAAAAAAAAECAwQFEQASIQYHMUFRgQgTFiMyYXL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB8RAAEEAAcAAAAAAAAAAAAAAAECAxEhABIUMWGBsf/aAAwDAQACEQMRAD8Ajp9Lnrpmys+LGZfak5BGU682hC8ybpzFYAA/RHIX1xijwavWW9tIgjtOSaU4I0jypbbzfx0KVgEKHc8NcCS5UiXum2jYffcU2ikvWSFZQbNiwNuI+jphTwzyn/Q++33LlNXW2kkAkIDLJCb9ASbDlc9cE0iTeICGQwWym981z7EdTzj/2Q==&#34;,&#34;description&#34;:&#34;Lions coach Ivan van Rooyen hope for a better showing against Ospreys away from home.&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;fingerprint&#34;:&#34;gn4::12941620&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1653032367,&#34;created&#34;:1609828385000,&#34;average&#34;:&#34;#737964&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[4887870303109120],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5881529474482176&#34;,&#34;keywords&#34;:[&#34;british and irish lions&#34;,&#34;the bulls&#34;,&#34;cardiff&#34;,&#34;ivan van rooyen&#34;,&#34;ospreys&#34;,&#34;edinburgh&#34;,&#34;jake white&#34;,&#34;united rugby championship&#34;,&#34;ellis park&#34;,&#34;european&#34;,&#34;scarlets&#34;,&#34;welsh&#34;,&#34;scotland&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Lions look for better game management against Ospreys&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;Lions look for better game management against Ospreys&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/sport/rugby/&#34;,&#34;name&#34;:&#34;Rugby&#34;,&#34;id&#34;:&#34;rugby&#34;},&#34;embedded_articles_list&#34;:[4515924037074944,6672727260790784,6555619776528384],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Lions look for better game management against Ospreys&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;rugby&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:2,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-09-24-lions-look-for-better-game-management-against-ospreys&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Springbok assistant coach Mzwandile Stick has given veteran Frans Steyn the thumbs-up to play in   the must-win Rugby Championship clash against Argentina at Kings Park on Saturday.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-24-captain-kolisi-and-assistant-coach-stick-gives-veteran-steyn-the-thumbs-up-for-clash-against-argentina/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#85737b&#34;,&#34;#eae8e7&#34;,&#34;#6a3430&#34;,&#34;#363457&#34;,&#34;#212546&#34;],&#34;index_position&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/v9UnhM-x6TI6F2UBUxpsTbWlf1fCOF790zxzUgyjfVuo65SodKjt3UD0vo-bUiolFZUbDDs97di132z19uMh8zDBE2VbJe4jl3oiQwHOsq-8VyY&#34;,&#34;created&#34;:1664006422000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/9cef064a50bbc13204762ed494d517a408d5dd4e&#34;,&#34;blob_key&#34;:&#34;AMIfv95H3dGHtDaHN82JI2IXlxSb9C3MZfRljMh0tcirYDSxUSeNGcnG0wbWD1wRD3XV4hum7U2e-z3jC9MgnKi-FUyDLDR5M8WicNlLELYh-jTqRp2cTp8pDEoRgk3Cs4USieysAo4DIorV628Rqek20OpPASImxTCIpVjW1LFN5DYqhMg-q65DXg8AHJ7NKr7TqJqAlql9&#34;,&#34;average&#34;:&#34;#796e7c&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;9cef064a50bbc13204762ed494d517a408d5dd4e&#34;,&#34;width&#34;:652,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwUEBAQFBQUGBwwIBwcHBw8FCwkFEQUSEgUFERETFhwXBxQaFRERGBUMGh0dHx8fExIiJCIeJBweHx4BBQUFBwEHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAb/xAAhEAABBAEDBQAAAAAAAAAAAAABAgMEBSEHERIABiIyQv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAhEQABAQcFAAAAAAAAAAAAAAARMQADBBIVYdEBAgYWIf/aAAwDAQACEQMRAD8Ab1B1Lu5+rVg7RORK5EFtVTHIntvl1hNykyLQ8jwY3yFN+yQM+Q2Ef3Vqfa90FiuZtpMZmTXsRVNsvhkyrBEjeZK5FIMcr2JSgEfAxkg6OlQTp3zupzbQAhvhkxWvT6dL6q2Df//Z&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:317,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:4855204777295872,&#34;title&#34;:&#34;Captain Kolisi and assistant coach Stick gives veteran Steyn the thumbs-up for clash against Argentina&#34;},{&#34;synopsis&#34;:&#34;Weather conditions are predicted to be wet for Saturday\u2019s Rugby Championship clash between the Springboks and Los Pumas at Kings Park (5.05pm) in Durban. Former Boks prop Tendai Mtawarira believes that the forwards will play a key role in helping the Boks to win the game.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-23-boks-look-to-beat-los-pumas-hurdle-to-clinch-championship/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#f0c683&#34;,&#34;#e7c278&#34;,&#34;#e4bb73&#34;,&#34;#4c2922&#34;,&#34;#bd9d60&#34;],&#34;index_position&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_RkeEh6sQfPbLgvwc6WuxoXB7zYwtlU8n2tw614nWa7-lsQTioV1emEB6nlBtbtVxtnME65xfoZmZgMlCK5Vzj7b8EOFpOh7NYg6VgQhf0FU3w&#34;,&#34;created&#34;:1663923873000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/bd127bb91983d69ab6b41ea457c255b65b782363&#34;,&#34;blob_key&#34;:&#34;AMIfv96h5S5hnFi0M03RKXCQZkDds-UGIjmqSJKtdoXoym2ZDSCl2AacWDrZRHi0v9snWzRwPERYhefx4QmvdcxIpNHl62s7GWasTSyuDSb61Q3l2FYBOt5HCMUIQMtyYR4x8Bsvg02iwP-MQbw6UKIV6IlPPZ9RPIRuMUIpaCQXf6alJTW2jqHRVFcLNMapxxWRCT8XSOmP&#34;,&#34;average&#34;:&#34;#b8935d&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;bd127bb91983d69ab6b41ea457c255b65b782363&#34;,&#34;width&#34;:747,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:323,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:6701581689946112,&#34;title&#34;:&#34;Boks look to beat Los Pumas hurdle to clinch championship&#34;},{&#34;synopsis&#34;:&#34;The focus for the Springboks as they prepare to take on highly unpredictable Argentina in the last match of the Rugby Championship at Kings Park in Durban on Saturday is on the small details according to imposing lock Lood de Jager.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-22-bok-lock-de-jager-says-focus-is-on-small-details-as-they-prepare-for-pumas/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4854056544632832,&#34;title&#34;:&#34;Bok lock De Jager says focus is on small details as they prepare for Pumas&#34;},{&#34;synopsis&#34;:&#34;2019 Rugby World Cup winner Tendai \u201cBeast\u201d Mtawarira says athletes should find an identity outside of their sport to make the transition to retirement smooth.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-22-sports-people-need-to-have-a-retirement-plan/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6015593872359424,&#34;title&#34;:&#34;&#39;Sports people need to have a retirement plan&#39;&#34;},{&#34;synopsis&#34;:&#34;Springbok coach Jacques Nienaber has warned that Argentina should not be taken lightly as they are more than capable of winning away from home.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-21-nienaber-tweaks-boks-bench-for-resilient-pumas/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4993239523262464,&#34;title&#34;:&#34;Nienaber tweaks Boks bench for resilient Pumas&#34;},{&#34;synopsis&#34;:&#34;It looks like the Springboks will be pinning their hopes on Frans Steyn to roll back the years at fly-half when they take on Argentina at Kings Park in Durban on Saturday (5.05pm) in the final match of the Rugby Championship.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-20-steyn-the-likeliest-answer-to-bok-flyhalf-crisis/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#7e584f&#34;,&#34;#e1c295&#34;,&#34;#65323d&#34;,&#34;#602936&#34;,&#34;#44222a&#34;],&#34;index_position&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/xw1eF7KhmyU5uB21dGzbE-e7J4-tP1k5e7GcpY9SPstLYfBt1eqRe6OXbhZ4cC3hrRD7o2-gZL7pyxKLHyJ5-bgdEE6lUpckrYWRq9BH6XD8WKjo&#34;,&#34;created&#34;:1663658936000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/c7e919aae3d0112107647d58f58aaa2b8c945ff1&#34;,&#34;blob_key&#34;:&#34;AMIfv97P6n8zGh03KFhM1buwUX39DGmqf8ofRHHW2uB5cu0uJpu8qyJDULWR31RVkLh_4ER5UoGmzetfrsaiUyD00JvuqO64Ycy44q54lVwaKNmQksBT771efiZw_e-ruR4LZdQpIW2bJRq0rNd6eS8WhiC9vMLOcG5fIFWiYjEdl6qQglNpFCVhs-1nqwQVwNUYHpn_YU5Y&#34;,&#34;average&#34;:&#34;#704445&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;c7e919aae3d0112107647d58f58aaa2b8c945ff1&#34;,&#34;width&#34;:735,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:358,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:6400320570654720,&#34;title&#34;:&#34;Steyn the likeliest answer to Bok flyhalf crisis&#34;},{&#34;synopsis&#34;:&#34;Springbok coach Jacques Nienaber has recalled wingers Sbu Nkosi and Kurt-Lee Arendse to the squad for the crunch final Rugby Championship match against Argentina at Kings Park in Durban on Saturday.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2022-09-19-sbu-nkosi-and-kurt-arendse-recalled-to-bok-squad-for-crunch-pumas-game/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5919907976839168,&#34;title&#34;:&#34;Sbu Nkosi and Kurt-Arendse recalled to Bok squad for crunch Pumas game&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1664008605000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:176,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:530,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;australia&#34;,&#34;melbourne&#34;],&#34;palette&#34;:[&#34;#785841&#34;,&#34;#324432&#34;,&#34;#bcc0bd&#34;,&#34;#98a696&#34;,&#34;#6c8e68&#34;],&#34;author&#34;:&#34;Daniel Pockett/Getty Images&#34;,&#34;blob_key&#34;:&#34;AMIfv94KIaoqMCn8AV-AhN_m8rM4JDKXZ6_lnpovaZJEKPy2DU8R7Ss0-4D8Hs8jUHAEKCsvApD9-vWcEtuPgjib8sU81UbgK-DogEJcIgP_SHsdXkIQkLz6YRlAy2dowODvnDhvb71WrKHrmjzO-lGWeoSM8oM20CaVEdP5uL7-B0S_dr2fF3YF2vRk5rWcUxpJ_5udUflz&#34;,&#34;filename&#34;:&#34;6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;updated image 6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDAQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUEAv/EACkQAAEDAgMGBwAAAAAAAAAAAAECAwQFEQASIQYHMUFRgQgTFiMyYXL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB8RAAEEAAcAAAAAAAAAAAAAAAECAxEhABIUMWGBsf/aAAwDAQACEQMRAD8Ajp9Lnrpmys+LGZfak5BGU682hC8ybpzFYAA/RHIX1xijwavWW9tIgjtOSaU4I0jypbbzfx0KVgEKHc8NcCS5UiXum2jYffcU2ikvWSFZQbNiwNuI+jphTwzyn/Q++33LlNXW2kkAkIDLJCb9ASbDlc9cE0iTeICGQwWym981z7EdTzj/2Q==&#34;,&#34;description&#34;:&#34;Lions coach Ivan van Rooyen hope for a better showing against Ospreys away from home.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6add0fa4a4b379d1c974c8d282e3625b2dc54d73&#34;,&#34;fingerprint&#34;:&#34;gn4::12941620&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1653032367,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ&#34;,&#34;created&#34;:1609828385000,&#34;average&#34;:&#34;#737964&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;George Byron is the rugby writer and deputy sports editor for The Herald and Weekend Post. He won the national Vodacom Superjourno of the Year award in 2013 for his coverage of Super Rugby. He is a previous sports editor of the Evening Post, Weekend Post and Herald.&#34;,&#34;tel&#34;:&#34;+27 41 504 7335&#34;,&#34;name&#34;:&#34;George Byron&#34;,&#34;created&#34;:1599485200000,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#e3e3de&#34;,&#34;#e2e1dd&#34;,&#34;#cfbbb3&#34;,&#34;#413633&#34;,&#34;#ae8c86&#34;],&#34;created&#34;:1599485200000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/08SF9e8faAI0mCnSSaDtck_J5wxUsskCddvrfIpnJG8ENM6fWFapvv6MW2MmrejDZNFC_h2uashEt3SZ-AOn8yeDJw&#34;,&#34;blob_path&#34;:&#34;/tmg2_cosmos_images/295c4609649da320433e20bfb02bc35e10c01bee&#34;,&#34;blob_key&#34;:&#34;AMIfv97XqRvblFggv2k_-N_gt_PPm49dB2hxc23ygOAn8nm6bZ07tPoqc3LYc9pwpy3cZIVNV64FyBUQ5y1yFMoglBe6-rWFNU4PwWk-rkVMXNTHOGZGD8gaLTKrVld9C6m_7UTn1OXTj5ffxnFSakcb4Q5hdpXcXfB7tdLYgqaEFJ42Z0lGMpc&#34;,&#34;average&#34;:&#34;#ada19c&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;295c4609649da320433e20bfb02bc35e10c01bee&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQEFBQUBBwwIBwcHBw8LAQkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHhUeEh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAoEAABAgUCBQUBAAAAAAAAAAABAgcDBAUGEQBBCBITIjIUFiFhgQn/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAAHAAAAAAAAAAAAAAAAAAABAgMREkH/2gAMAwEAAhEDEQA/AFJ564/De1Cg0xo3URSoDpiYXMzHS5rkPJ0wEJOx7yfzVRr6o5l0ioyDoOKah7WWhcnMLSBc0WCpIznHwcK3+9Fj5Ov/AD+vep0unszxAevq7TznKsycIrsQw1YK0iN4KOUp8VHfcY1pt94eDHg+nYcu9l8LiRHMUmHmBiPdMpDAPfFCCcDxGBlW4BGdQhVgoktmzOj/2Q==&#34;},&#34;title&#34;:&#34;Deputy sports editor &amp; rugby writer&#34;,&#34;email&#34;:&#34;byrong@theherald.co.za&#34;,&#34;indexed&#34;:true,&#34;state&#34;:null,&#34;version&#34;:543,&#34;key&#34;:4887870303109120,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/georgebyron1&#34;,&#34;facebook&#34;:&#34;https://web.facebook.com/george.byron.14&#34;,&#34;instagram&#34;:&#34;https://www.instagram.com/georgebyron14&#34;,&#34;linkedin&#34;:null},&#34;active&#34;:true,&#34;index_position&#34;:1664008351,&#34;slug&#34;:&#34;george-byron&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[4855204777295872,6701581689946112,4854056544632832,6015593872359424,4993239523262464,6400320570654720,5919907976839168],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Lions look for better game management against Ospreys&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Lions look for better game management against Ospreys&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-09-24-lions-look-for-better-game-management-against-ospreys&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1664008613,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1664008351000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says.&#34;,&#34;published&#34;:1664008610000,&#34;source_id&#34;:&#34;5881529474482176&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/rugby/4810603286757376/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1664017383000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;hidden&#34;:true,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Good Life&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;culture&#34;,&#34;urlKey&#34;:&#34;culture&#34;,&#34;name&#34;:&#34;Culture&#34;},{&#34;id&#34;:&#34;fashion-beauty&#34;,&#34;urlKey&#34;:&#34;fashion-beauty&#34;,&#34;name&#34;:&#34;Fashion &amp; Beauty&#34;},{&#34;id&#34;:&#34;food-drink&#34;,&#34;urlKey&#34;:&#34;food-drink&#34;,&#34;name&#34;:&#34;Food &amp; Drink&#34;},{&#34;id&#34;:&#34;wellness&#34;,&#34;urlKey&#34;:&#34;wellness&#34;,&#34;name&#34;:&#34;Wellness&#34;},{&#34;id&#34;:&#34;living&#34;,&#34;urlKey&#34;:&#34;living&#34;,&#34;name&#34;:&#34;Living&#34;}],&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/vrye-weekblad.png&#34;,&#34;link&#34;:&#34;https://www.vryeweekblad.com/&#34;,&#34;name&#34;:&#34;Vrye Weekblad&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}}"> <link rel="preload" href="/build/chunks/priority.8e7cc6728bdb02622e10.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.8e7cc6728bdb02622e10.bundle.js"></script><link rel="preload" href="/build/chunks/priority.8e7cc6728bdb02622e10.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.8e7cc6728bdb02622e10.bundle.css"> <link rel="preload" href="/build/chunks/entry.9d2d6ac36b5c6d29f2c6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.9d2d6ac36b5c6d29f2c6.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.83c01e12b8991e262f5c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.83c01e12b8991e262f5c.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com><link rel=manifest href=/vf-manifest.json>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.f61c6380f6f108b68349.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #de2f20;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #de2f20;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #000;
                background: #de2f20;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-sl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>SowetanLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-sl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>            <nav class="nav-dark nav-publication-sowetan-live  ">  <div class=nav-wrapper>  <div class=nav-content-container> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a aria-label=logo href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> </div><div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li class="">   <a href="/news/" id="subsections-anchor news"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class="dropdown ">  <a href="/news/africa/" > Africa </a>  </li>   <li class="dropdown ">  <a href="/news/world/" > World </a>  </li>   <li class="dropdown ">  <a href="/group/State_Capture"   >  State Capture  </a>  </li>  </ul>  </li>     <li class="">   <a href="/sport/" id="subsections-anchor sport"  class=selected  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class="dropdown ">  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class="dropdown ">  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/sport/rugby/"  class=selected > Rugby </a>  </li>  </ul>  </li>   <li class="">   <a href="/entertainment/" id="subsections-anchor entertainment"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class="dropdown ">  <a href="/pic-of-the-day/"   >  Pic of the day  </a>  </li>  </ul>  </li>     <li class="">   <a href="/sebenza-live/" id="subsections-anchor sebenza-live"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li class="">   <a href="/opinion/" id="subsections-anchor opinion"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class="dropdown ">  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li class="">   <a href="/s-mag/" id="subsections-anchor s-mag"  rel="s-mag"> S Mag </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/s-mag/culture/" > Culture </a>  </li>   <li class="dropdown ">  <a href="/s-mag/fashion-beauty/" > Fashion & Beauty </a>  </li>   <li class="dropdown ">  <a href="/s-mag/food-drink/" > Food & Drink </a>  </li>   <li class="dropdown ">  <a href="/s-mag/wellness/" > Wellness </a>  </li>   <li class="dropdown ">  <a href="/s-mag/living/" > Living </a>  </li>  </ul>  </li>   <li class="">   <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/business/money/" > Money </a>  </li>   <li class="dropdown ">  <a href="https://www.businesslive.co.za/"  target=_new   >  BusinessLIVE  </a>  </li>  </ul>  </li>   <li class="">  <a href="/video/"   >  Video  </a>    </li>         <li class="our-network-section">  <a href="#"   >  <img class=section-image title="Our Network" src="/static/icons/arena.png">  </a>  <i class="fa fa-chevron-down chevron our-network-section-chevron"></i>    <ul class=subsections>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.vryeweekblad.com/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/vrye-weekblad.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/arena-events.png">  </a>  </li>  </ul>  </li>    <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a aria-label=tiwtter target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article   class=comments-enabled  data-article-key="4810603286757376">         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Lions look for better game management against Ospreys</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>   <span class=article-pub-date> 24 September 2022 - 10:36 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a aria-label="author image" class=image href="/authors/george-byron" style="background-image:url('//lh3.googleusercontent.com/08SF9e8faAI0mCnSSaDtck_J5wxUsskCddvrfIpnJG8ENM6fWFapvv6MW2MmrejDZNFC_h2uashEt3SZ-AOn8yeDJw')"></a></div> <div class=author-name> <span class=name> <a href="/authors/george-byron"> George Byron </a> </span> <span class=title>Deputy sports editor & rugby writer</span>  <div class="viafoura viafoura-follow-toggle"> <vf-topic-follow topic-id="4887870303109120" topic-name="George Byron" topic-type=author show-count=true minimum-count=2></vf-topic-follow></div> </div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="Lions look for better game management against Ospreys" data-social-url="/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/" data-social-synopsis="Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says." data-social-image="//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print " class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="6c610163-595e-4a1b-b142-50d42004e351" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ"   data-lightbox="article6add0fa4a4b379d1c974c8d282e3625b2dc54d73"   href="//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ=s750" alt="Lions coach Ivan van Rooyen hope for a better showing against Ospreys away from home."> </a>  <div class=image-text>    <span class=description> Lions coach Ivan van Rooyen hope for a better showing against Ospreys away from home. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Daniel Pockett/Getty Images </span> </span>  </div> </div> </div> </div>       <div id="29d1a9c6-7e9c-4800-a8ef-bb9f5d2c0a72" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says.</span></p><p><span>After going down in their first match against the Bulls at Ellis Park, the Lions are facing a tough game on the road against the Ospreys on Saturday (8.35pm).</span></p><p><span>After the Ospreys game, the Lions face Cardiff and Edinburgh on a tour that will test their skill and endurance.</span></p><p><span>“The biggest lesson from our first trip overseas last season was that you are probably going to play against 10-plus internationals in European teams,” Van Rooyen said.</span></p><p><span>“Their game management and understanding are top notch.</span></p><p><span>“So you can’t afford to make errors as we did against the Bulls last week.</span></p><p><span>“We need to be a lot more clinical in terms of game management.</span></p>   </div> </div> </div>       <div id="61f97d6c-93ac-474a-8613-a9177bfe327a" class="article-widget article-widget-oovvuu"  aria-label=widget-anchor rel="oovvuu">    <div class=wrap>  <div class=oovvuu-wrap> <script>!function(e,t,r){let
            n;if(e.getElementById(r))return;const
            a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer
            =!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore
            (n,a)}(document,0,"oovvuu-player-sdk"); </script><div data-oovvuu-embed="9e320050-9823-4b34-aa9d-fba414ec119a"></div></div> </div> </div>       <div id="4890fffa-8e9d-424e-8644-e7a0ba20eec6" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>“Ospreys have a handful of British and Irish Lions in their spine, Cardiff are a tough, tough team and Edinburgh will threaten you with speed of play and a massive attacking game as well.</span></p><p><span>“Pretty much those last 20-25 minutes is the area we need to be squeaky clean in the next few weeks.</span></p><p><span>“Against the Bulls, I think there were — in patches — some incredible things happening on attack, defence and in fightback.</span></p><p><span>“Now we need to fix the small disciplines to stay in the moment and understand the moment.</span></p><p><span>“Those small disciplines and detail.</span></p><p><span>“In those last 20 minutes we lost set piece on our ball and through a little bit of ill-discipline we gave them penalties and they ended up in our 22 and they are probably the best team in the competition in the opponents 22.</span></p><p><span>“Last season at stages we felt outmuscled and that opponents were more physical and outplayed us. I don’t think that was the case against the Bulls.</span></p><p><span>“I think the game management and pressure from our side were not handled well enough.”</span></p>   </div> </div> </div>       <div id="1bc16f2b-e86a-46a1-9550-f3443e0c88f1" class="article-widget article-widget-oovvuu"  aria-label=widget-anchor rel="oovvuu">    <div class=wrap>  <div class=oovvuu-wrap> <script>!function(e,t,r){let
            n;if(e.getElementById(r))return;const
            a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer
            =!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore
            (n,a)}(document,0,"oovvuu-player-sdk"); </script><div data-oovvuu-embed="d5a5487c-be3d-406c-8673-94338a20693e"></div></div> </div> </div>       <div id="4a3433d8-2a13-43f4-8508-1d61db2d07d7" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>Van Rooyen said his team would have to adapt to playing on 4G synthetic pitches in Europe.</span></p><p><span>“The second and third games are against Cardiff and Edinburgh on the 4G pitches,” he said.</span></p><p><span>“I wouldn’t say that’s new, but it’s very different from Ellis Park.</span></p><p><span>“You play a little bit differently over there. We experienced it last season.</span></p><p><span>“The scrums are a little bit higher, the game tends to be a little bit quicker, the kicking game is a little bit different because it bounces differently there.</span></p><p><span>“We learnt some good lessons from Scarlets last year.</span></p><p><span>“That was the first Welsh team we played against.</span></p>   </div> </div> </div>       <div id="cd8ea845-f5e0-4cc8-ac80-d820b38847d1" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>“But I also think that playing Ospreys and Cardiff here, we got a lot of lessons out of those games.</span></p><p><span>“So we are excited to go to Wales for two weeks and then on to Scotland.”</span></p><p><span>Bulls coach Jake White said he was happy his team had started their season on a winning note against the Lions before Saturday’s home game against Edinburgh.</span></p><p><span>“The Bulls opening game would have been one of the Lions’ priorities, and I knew it was always going to be tough,” he said.</span></p><p><span>“It always is tough at the Lions and it is a difficult place to win.</span></p><p><span>“They play a style that suits them, and it’s a difficult side to break down and get rhythm in your attack.”</span></p>   </div> </div> </div>       <div id="e0f586cd-2fe3-497c-8ac5-757fecafc8bf" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[4515924037074944,6672727260790784,6555619776528384]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/rugby/2022-09-23-lions-gear-up-to-face-beefed-up-ospreys/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yXqOKMPk2TMupenf-Kx9jeEMpZfoWHPKP2Z1ZjidORNqz5GjgNiZvjEz8EO7-d81GGl0cRcdF-I1YX1-2fcKRHPbZsN9K8s84WZ2fUHKUJp55Q=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/sport/rugby/2022-09-23-lions-gear-up-to-face-beefed-up-ospreys/" class=link-block><h3>Lions gear up to face beefed-up Ospreys</h3><div class=synopsis>The Lions are looking forward to testing themselves against Wales international players when they take on the Ospreys in the United Rugby ...</div><div class=section>Sport</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/rugby/2022-09-21-wounded-lions-hope-to-roar-louder-on-urc-overseas-tour/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kdgRvhalbruMUqdOBc0ZPQYRI3nGGRf6NErHOnfP92_wpWvOT00giDvy8XfsJnTMj4D7bnKrjhA-9gWBIUiQ9rSt3CuKz-An_NeiOIONQmyGmOI=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/sport/rugby/2022-09-21-wounded-lions-hope-to-roar-louder-on-urc-overseas-tour/" class=link-block><h3>Wounded Lions hope to roar louder on URC overseas tour</h3><div class=synopsis>Lions coach Ivan van Rooyen says his side will have to be clinical in their first overseas tour of the new United Rugby Championship season.</div><div class=section>Sport</div><div class=timestamp>3 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/rugby/2022-09-16-lions-brace-for-tough-clash-against-bulls/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/76R8XipKfzTGYff1L5-kITR1vLC9RxB8cYGggjTMNvc_QT5l8EubFbhgmiPxAs0pGnKQNIYOAeLpsnH1lk2WCbldlj0Z2qi2w6qm59QeB2xeBg=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/sport/rugby/2022-09-16-lions-brace-for-tough-clash-against-bulls/" class=link-block><h3>Lions brace for tough clash against Bulls</h3><div class=synopsis>Lions flanker Sibusiso Sangweni says they are expecting a dogfight in the Jukskei derby with the Bulls at Ellis Park on Saturday (4.05pm) in the ...</div><div class=section>Sport</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>    </div>                        <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=9a058b5e-cefe-433b-968d-db90520a9076><amp-iframe src=https://playback.oovvuu.media/frame/9a058b5e-cefe-433b-968d-db90520a9076 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                               <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Lions look for better game management against Ospreys" data-social-url="/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/" data-social-synopsis="Being more clinical in game management will be crucial for the Lions if they want to bag a big haul of log points on their three-match United Rugby Championship tour, coach Ivan van Rooyen says." data-social-image="//lh3.googleusercontent.com/NaGl6M-ItcSvUIedWfGTTldwuhZUFCicRWqVl4ziuVIX7yKhuOlBTGva2IAgG6Ah5ZNM6YRt2gJu92OjlbMIj-TZLEwldatwufODwZqQDhO2rwQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/sport/rugby/2022-09-24-captain-kolisi-and-assistant-coach-stick-gives-veteran-steyn-the-thumbs-up-for-clash-against-argentina/" title="Captain Kolisi and assistant coach Stick gives veteran Steyn the thumbs-up for clash against Argentina">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>     <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div class="viafoura  viafoura-no-user  sowetan-live "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="4810603286757376"></vf-conversations></div></div>    <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2022-09-22-kaizer-chiefs-and-billiat-who-is-failing-who-/"> Kaizer Chiefs and Billiat: Who is failing who? </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-09-23-the-psls-best-signings-so-far/"> The PSL’s best signings so far </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-09-22-masokolara-plan-to-derail-macufe-cup/"> Masokolara plan to derail Macufe Cup </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-09-23-orlando-pirates-confirm-signing-kermit-erasmus-and-sipho-chaine/"> Orlando Pirates confirm signing Kermit Erasmus and Sipho Chaine </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-09-22-beer-cup-tickets-on-sale-from-r80-each/"> Beer Cup tickets on sale from R80 each </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/sport/rugby/2022-09-24-captain-kolisi-and-assistant-coach-stick-gives-veteran-steyn-the-thumbs-up-for-clash-against-argentina/"> Captain Kolisi and assistant coach Stick gives veteran Steyn the thumbs-up for ... </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2022-09-23-boks-look-to-beat-los-pumas-hurdle-to-clinch-championship/"> Boks look to beat Los Pumas hurdle to clinch championship </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2022-09-22-bok-lock-de-jager-says-focus-is-on-small-details-as-they-prepare-for-pumas/"> Bok lock De Jager says focus is on small details as they prepare for Pumas </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2022-09-22-sports-people-need-to-have-a-retirement-plan/"> 'Sports people need to have a retirement plan' </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2022-09-21-nienaber-tweaks-boks-bench-for-resilient-pumas/"> Nienaber tweaks Boks bench for resilient Pumas </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2022-09-20-steyn-the-likeliest-answer-to-bok-flyhalf-crisis/"> Steyn the likeliest answer to Bok flyhalf crisis </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2022-09-19-sbu-nkosi-and-kurt-arendse-recalled-to-bok-squad-for-crunch-pumas-game/"> Sbu Nkosi and Kurt-Arendse recalled to Bok squad for crunch Pumas game </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/RuNCRStk1bUD3L_ScJ-HnPV_A8cr_toN21enzPSPHnTtWSnZlt0S5jPRzygNBw-Yi3shJiy3-0L0mzlIOC5X4znBGumkHV10QMy_CMMRUyM);" href="/s-mag/2022-09-21-native-take-your-pick-between-well-crafted-online-learning-or-homeschooling-with-impaq/" data-video-type="youtube" rel="5546827353948160,c9af8b9e-c51e-4faf-b65a-7355700cb2ee"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/s-mag/2022-09-21-native-take-your-pick-between-well-crafted-online-learning-or-homeschooling-with-impaq/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/s-mag/2022-09-21-native-take-your-pick-between-well-crafted-online-learning-or-homeschooling-with-impaq/"> The Impaq Online School, Grade 4 – 12 </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2022-09-16-lets-rule-that-one-out-says-david-mabuza-on-privatisation-of-eskom/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2022-09-16-lets-rule-that-one-out-says-david-mabuza-on-privatisation-of-eskom/"> Illegal miners must be arrested, Eskom won't be privatised: David Mabuza weighs ... </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class=viafoura> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>     <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>     <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>         <li> <a href="#"   > Our Network </a>  </li>  </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/sport/rugby/2022-09-24-lions-look-for-better-game-management-against-ospreys/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> </ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div> <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-sowetan-live-sport";
    _sf_async_config.authors = "George Byron";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.9d2d6ac36b5c6d29f2c6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.9d2d6ac36b5c6d29f2c6.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.83c01e12b8991e262f5c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.83c01e12b8991e262f5c.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>