   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>'I would probably be in jail': Serena sees double-standard in Zverev case</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="alexander zverev,serena williams,williams,alessandro germani,kim clijsters,christiane amanpour, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><meta name=description content="Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev."><meta name=news_keywords content="alexander zverev,serena williams,williams,alessandro germani,kim clijsters,christiane amanpour, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><link rel=alternate href="https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/",
                    "headline": "&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case",
                    "description": "Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev.",
                    "datePublished": "2022-03-05T10:44:00+0200",  "dateModified": "2022-03-05T10:44:00+0200",   "author": {
                            "@type": "Person",
                            "name": "Amy Tennery"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ",
                                "author": "Tim Clayton/Corbis via Getty Images",
                                "height": "1666",
                                "width": "2500"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/"><meta property=og:title content="&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case"><meta property=og:description content="Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case"><meta name=twitter:description content="Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'alexander zverev,serena williams,williams,alessandro germani,kim clijsters,christiane amanpour, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news',
      'articleWordCount': '211',
      'author': 'Amy Tennery',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script>  <script src=https://cdn.browsiprod.com/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Good Life&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;culture&#34;,&#34;urlKey&#34;:&#34;culture&#34;,&#34;name&#34;:&#34;Culture&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;fashion-beauty&#34;,&#34;urlKey&#34;:&#34;fashion-beauty&#34;,&#34;name&#34;:&#34;Fashion &amp; Beauty&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-drink&#34;,&#34;urlKey&#34;:&#34;food-drink&#34;,&#34;name&#34;:&#34;Food &amp; Drink&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;wellness&#34;,&#34;urlKey&#34;:&#34;wellness&#34;,&#34;name&#34;:&#34;Wellness&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;living&#34;,&#34;urlKey&#34;:&#34;living&#34;,&#34;name&#34;:&#34;Living&#34;}],&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6567404391890944,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/&#34;,&#34;slug_custom&#34;:&#34;2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;height&#34;:1666,&#34;keywords&#34;:[&#34;serena williams&#34;],&#34;palette&#34;:[&#34;#6d6658&#34;,&#34;#433f3b&#34;,&#34;#aba89b&#34;,&#34;#1c1d21&#34;,&#34;#88816f&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ&#34;,&#34;blob_key&#34;:&#34;AMIfv95YmrohNJSNB3yLalZ56qcAMKP03cwiK-bVazThWuRjsoGnWwgcxXArijdCAjrSqjZsbwVFC88yk_ajST6PDOfLtS0RazHRPtTG27uZYoiuCvp1yFY-k2ojEZeO0UrgTWI3wbHCHwZOKYl72gVl7pClS2vrlDs-koWHFlI3DruTapPo3QI&#34;,&#34;filename&#34;:&#34;af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;Tim Clayton/Corbis via Getty Images&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAH0AAIAAsAEwAzADthY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAyMDAwIEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDBQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABUAAQEAAAAAAAAAAAAAAAAAAAcF/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURACEGEhMUFyIxQVFhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQEAAwAAAAAAAAAAAAAAAAERAAKB/9oADAMBAAIRAxEAPwAtrLfb47o3Cddb5npW6farA6NPJKzglQux82yjPvv6arW3hgrw9VAWUR0qMOt27q02QmVXLgZO+/KANR75IfGOKbCdVK2MK/IOYYVcb/WmS722ijN1o1iPbfzkmMRkYqXyDnBPyT+6PYB3KalLn//Z&#34;,&#34;description&#34;:&#34;Serena Williams &#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:25,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1535212669000,&#34;average&#34;:&#34;#5d5951&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:29,&#34;width&#34;:2500},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;91c9566508df59cefe9d6aca83e6d71205cfcef2&#34;,&#34;keywords&#34;:[&#34;alexander zverev&#34;,&#34;serena williams&#34;,&#34;williams&#34;,&#34;alessandro germani&#34;,&#34;kim clijsters&#34;,&#34;christiane amanpour&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Serena Williams - &#39;I would probably be in jail&#39;&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6344141187317760,5568389898567680,5841258834558976],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Serena Williams - &#39;I would probably be in jail&#39;&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;It&#39;s a big week in cinemas, with even more exciting local fare on the way, and we have several cool prizes up for grabs&#34;,&#34;pub_url&#34;:&#34;/entertainment/2021-11-18-spotlight-will-smith-in-king-richard-new-material-huge-prizes-and-the-ghostbusters-are-back/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#f4f5e6&#34;,&#34;#f0f1dc&#34;,&#34;#ecf0df&#34;,&#34;#b7b3b6&#34;,&#34;#522d3f&#34;],&#34;index_position&#34;:null,&#34;author&#34;:&#34;&#34;,&#34;created&#34;:1637248817000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/dc68d387c4c7b12dbd8e944ebb40c2d6bbcc5b6e&#34;,&#34;blob_key&#34;:&#34;AMIfv967gtDKuQ0Q2YW6Bq3uJe31UXSBrwMHIholv72cnbKRUIXcIdt3voPL_eb8b5fu0nDI5cEOc5ZETfvde6285OYzcvN__SUYJ3EHVsNJkOf9xVf3tgm_OkYVUiG2TMJOa5BMTwpkyMlaOQSj9-qIjYVk1ZShtLrwGfMbMARJo_C_XWXjaxzl9EswVLHc44D9oqqagpvK&#34;,&#34;average&#34;:&#34;#bcb3b0&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/JIaXuBcoD8pTr0OgcD59mDHdJn4Y-cBYh5kp-eK0cCe2SZjr8cjovnxe_zNapEQEMiOi7PGpIn_dUDd726JyIs0-43NOXm3HvQ5e5C7xN8CGgDI&#34;,&#34;filename&#34;:&#34;dc68d387c4c7b12dbd8e944ebb40c2d6bbcc5b6e&#34;,&#34;width&#34;:512,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgQCBQUGBwEIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwP/xAAmEAABAgUDAwUAAAAAAAAAAAABAgMEBQYHEQASITeytAgTMXN2/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQAABQUAAAAAAAAAAAAAAAAAAQIEERITISIx/9oADAMBAAIRAxEAPwBFVlUEmte3DuzVqcvIeFX7A0ncQpgDCQBySokAant5brz601AMxNLvSJqdxcPQGQyr3VsGYDG5tChhRBycq4A5wfjWt1uosT+U9RXkQmihWHWlz7qL7TqdutJKKSnIQSzuU7dKR//Z&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:288,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:5560279456808960,&#34;title&#34;:&#34;SPOTLIGHT | Will Smith in &#39;King Richard&#39;; &#39;New Material&#39;; huge prizes; and the Ghostbusters are back&#34;},{&#34;synopsis&#34;:&#34;An autographed Serena Williams rookie card printed in 2003 has become the most expensive women&#39;s sports card after fetching $44,280 at auction last weekend, New Jersey-based Goldin Auctions said.&#34;,&#34;pub_url&#34;:&#34;/sport/2021-10-26-signed-serena-rookie-card-sold-for-record-price-at-auction/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4828057661603840,&#34;title&#34;:&#34;Signed Serena rookie card sold for record price at auction&#34;},{&#34;synopsis&#34;:&#34;Britain&#39;s Elinor Barker said she was pregnant when she won a silver medal in the track cycling team pursuit event at the Tokyo Olympics.&#34;,&#34;pub_url&#34;:&#34;/sport/2021-10-06-briton-barker-says-she-won-tokyo-silver-while-pregnant/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6291012307648512,&#34;title&#34;:&#34;Briton Barker says she won Tokyo silver while pregnant&#34;},{&#34;synopsis&#34;:&#34;Action thriller Prot\u00e9g\u00e9 and fright-fest director James Wan\u2019s Malignant on the big screen, with trailer debuts of  disaster movie Moonfall and King Richard, starring Will Smith. We also meet the cast of SF epic Dune&#34;,&#34;pub_url&#34;:&#34;/entertainment/2021-09-09-spotlight-samuel-l-jackson-maggie-q-in-protg-malignant-at-cinemas-win-showmax-subscription-vouchers/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#612f40&#34;,&#34;#691426&#34;,&#34;#250f1d&#34;,&#34;#c28e57&#34;,&#34;#06090d&#34;],&#34;index_position&#34;:null,&#34;author&#34;:&#34;&#34;,&#34;created&#34;:1631804897000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/087d7116d91787895e3b05b9fefcc334aae80d9b&#34;,&#34;blob_key&#34;:&#34;AMIfv95RK3xIxv05sdQ8yYvip-I7gYoAGLiXszunNLLycWxRpGzPCVnLcej7B159vzqlVXESijATC_W92YNcQigl_W8HkVjRl2wmS629Db1ZUqfgRYybDEN7nCfrIrTtrYVRts7BKC913PstF9iD5OGjVvdeHXT1bMBDKBAZEJ2V-Pt5J5_cluw8b9JRG-W3gnpRQG-S8mEE&#34;,&#34;average&#34;:&#34;#5d3631&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/xlHh0l8dTJJMzVryjjlHR4rOBYEu3SGkf6eBoReHSuCbTMhpmXuO8j5EvTWUKd2GRncd1E7FrKr0-8Be2JqpcNbdYtP_97KJC5uXUqwo3KiB7tkZ&#34;,&#34;filename&#34;:&#34;087d7116d91787895e3b05b9fefcc334aae80d9b&#34;,&#34;width&#34;:512,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAQUFBQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQOFRERGCEYGh0dHx8fExciJCIWJBweHx4BBQUFBwEHAgEIDh4UEQgeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACkQAAEDAgMGBwAAAAAAAAAAAAECAwQFEQAHEgYTUXSEsiEiIzE3OEL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAECEQQGByExYQAD4QX/2gAMAwEAAhEDEQA/AJ3mfUqbUM+4UWkVSIR6MZt5LSNTS9+UlTayoEB6+hQvYhPC+COY2wcGh5lwY0VO+jy44XFLboeDigBrBUPfSSPEeU/kqsbBkfLQ5tvCjYT7GVfqO84ng4ZEhmX6dpcp6Q3vGuuJNVx9ueVIAXEEObvjZOhZsY5//9k=&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:288,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:6628337025810432,&#34;title&#34;:&#34;SPOTLIGHT | Samuel L Jackson, Maggie Q in \u2018Prot\u00e9g\u00e9\u2019; \u2018Malignant\u2019 at cinemas; &amp; win Showmax subscription vouchers&#34;},{&#34;synopsis&#34;:&#34;Naomi Osaka returns to the Grand Slam stage at the US Open on Monday and the buzz will also be back with fans bringing the celebrated New York energy to the Billie Jean King National Tennis Center for what could be an exciting fortnight.&#34;,&#34;pub_url&#34;:&#34;/sport/2021-08-30-naomi-osaka-and-fans-back-for-first-day-of-us-open/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6591712229064704,&#34;title&#34;:&#34;Naomi Osaka and fans back for first day of US Open&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Amy Tennery&#34;],&#34;title_custom&#34;:&#34;Serena Williams - &#39;I would probably be in jail&#39;&#34;,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1646469839000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:70,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:211,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;height&#34;:1666,&#34;keywords&#34;:[&#34;serena williams&#34;],&#34;palette&#34;:[&#34;#6d6658&#34;,&#34;#433f3b&#34;,&#34;#aba89b&#34;,&#34;#1c1d21&#34;,&#34;#88816f&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ&#34;,&#34;blob_key&#34;:&#34;AMIfv95YmrohNJSNB3yLalZ56qcAMKP03cwiK-bVazThWuRjsoGnWwgcxXArijdCAjrSqjZsbwVFC88yk_ajST6PDOfLtS0RazHRPtTG27uZYoiuCvp1yFY-k2ojEZeO0UrgTWI3wbHCHwZOKYl72gVl7pClS2vrlDs-koWHFlI3DruTapPo3QI&#34;,&#34;filename&#34;:&#34;af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;width&#34;:2500,&#34;state&#34;:&#34;updated image af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAH0AAIAAsAEwAzADthY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAyMDAwIEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDBQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABUAAQEAAAAAAAAAAAAAAAAAAAcF/8QAJxAAAgEDAgQHAQAAAAAAAAAAAQIDBAURACEGEhMUFyIxQVFhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQEAAwAAAAAAAAAAAAAAAAERAAKB/9oADAMBAAIRAxEAPwAtrLfb47o3Cddb5npW6farA6NPJKzglQux82yjPvv6arW3hgrw9VAWUR0qMOt27q02QmVXLgZO+/KANR75IfGOKbCdVK2MK/IOYYVcb/WmS722ijN1o1iPbfzkmMRkYqXyDnBPyT+6PYB3KalLn//Z&#34;,&#34;description&#34;:&#34;Serena Williams &#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:29,&#34;focal_x&#34;:25,&#34;key&#34;:&#34;af308e863cd1e7e65ae4d17513090bcf348c7454&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;source&#34;:&#34;cosmos&#34;,&#34;created&#34;:1535212669000,&#34;average&#34;:&#34;#5d5951&#34;,&#34;author&#34;:&#34;Tim Clayton/Corbis via Getty Images&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5560279456808960,4828057661603840,6291012307648512,6628337025810432,6591712229064704],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Serena Williams - &#39;I would probably be in jail&#39;&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1646469843,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1646468800000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev.&#34;,&#34;published&#34;:1646469840000,&#34;source_id&#34;:&#34;Reuters&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/6567404391890944/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1646484464000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Good Life&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;hidden&#34;:true,&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;id&#34;:&#34;culture&#34;,&#34;urlKey&#34;:&#34;culture&#34;,&#34;name&#34;:&#34;Culture&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;fashion-beauty&#34;,&#34;urlKey&#34;:&#34;fashion-beauty&#34;,&#34;name&#34;:&#34;Fashion &amp; Beauty&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;food-drink&#34;,&#34;urlKey&#34;:&#34;food-drink&#34;,&#34;name&#34;:&#34;Food &amp; Drink&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;wellness&#34;,&#34;urlKey&#34;:&#34;wellness&#34;,&#34;name&#34;:&#34;Wellness&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;living&#34;,&#34;urlKey&#34;:&#34;living&#34;,&#34;name&#34;:&#34;Living&#34;}],&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.65131d01866cf5841eb0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.65131d01866cf5841eb0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.65131d01866cf5841eb0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.65131d01866cf5841eb0.bundle.css"> <link rel="preload" href="/build/chunks/entry.cad14ba4ccb39affa2d1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.cad14ba4ccb39affa2d1.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.225c664f8c197702a055.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.225c664f8c197702a055.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com><link rel=manifest href=/vf-manifest.json>  <meta name=vf:container_id content="6567404391890944"><meta name=vf:topic content="6567404391890944">       <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.d5b9a768ebc5bbc7145d.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>       <nav class="nav-dark nav-publication-sowetan-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a aria-label=logo href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsections-anchor news"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > COVID-19 </a>   </li>   <li>  <a href="/sport/" id="subsections-anchor sport"  class=selected  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/" id="subsections-anchor entertainment"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>     <li>  <a href="/sebenza-live/" id="subsections-anchor sebenza-live"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/" id="subsections-anchor opinion"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/" id="subsections-anchor s-mag"  rel="s-mag"> S Mag </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>            </ul>  </li>   <li>  <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a aria-label=tiwtter target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sport/" rel="sport"  target=_new > Sport </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>'I would probably be in jail': Serena sees double-standard in Zverev case</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>   <span id=authors class=article-author data-author="<span class='authors-list'>Amy Tennery</span>"> By <span class='authors-list'>Amy Tennery</span> - </span>  <span class=article-pub-date> 05 March 2022 - 10:44 </span></div><div class=author-sponsor-meta>     </div>  <div class="social-container ">     <div class=social-links data-social-title="&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case" data-social-url="/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/" data-social-synopsis="Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev." data-social-image="//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print " class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="6fa348e4-7f0d-44df-acf5-9669107611e6" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ"   data-lightbox="articleaf308e863cd1e7e65ae4d17513090bcf348c7454"   href="//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ=s1200"  style="padding-top:66.64%;"> <img src="//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ=s750" alt="Serena Williams"> </a>  <div class=image-text>    <span class=description> Serena Williams  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Tim Clayton/Corbis via Getty Images </span> </span>  </div> </div> </div> </div>       <div id="df5be78e04b570238379e1b0519ae366d912631c" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev, who was thrown out of a tournament last month for unsportsmanlike conduct.</p><p>The world number three was kicked out of the ATP 500 event in Acapulco after he smashed his racket repeatedly against the umpire's chair after a doubles defeat.</p><p>Zverev was later fined $40,000 for the incident, in which he came perilously close to hitting umpire Alessandro Germani.</p><p>“There is absolutely a double standard,” former world number one Williams told CNN reporter Christiane Amanpour. “I would probably be in jail if I did that — like, literally, no joke.</p><p>“I was actually on probation once,” she added, but declined with a chuckle to discuss further when Amanpour inquired about the incident.</p><p>In 2009, the Grand Slam committee placed Williams on probation for two years and fined her $175,000 for a “major offence of aggravated behaviour” during her semifinal against eventual champion Kim Clijsters at the U.S. Open.</p><p>“You see that (double standard) when you see other things happening on the tour, like, 'wait — if I had done that? Hmm,'” said Williams.</p><p>“But it's okay. At the end of the day I am who I am and I love who I am.”</p><p><strong>Reuters</strong></p>   </div> </div> </div>       <div id="6d74c3a1-96fd-44b3-a1d4-c3effd864d7c" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[6344141187317760,5568389898567680,5841258834558976]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/entertainment/2022-02-09-power-of-the-dog-dune-lead-nominations-in-battle-for-oscars-glory/"  title="AWARDS-OSCARS NOMINATIONS"  style="background-position:61% 25%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/apJDjq8JhUwt76aObY1SZ01JUJb5OlT57XZKDBPGLwX4hHjF85weMVF_UI9Xr0nm_7yeH7gJNEMViW_WVe31a4n9EEI2ZjHb873JmU7QfXpfrgM=w300" data-background-position="61% 25%"  > </a></div></div> <div class="media-body image"> <a href="/entertainment/2022-02-09-power-of-the-dog-dune-lead-nominations-in-battle-for-oscars-glory/" class=link-block><h3>'Power of the Dog,' 'Dune' lead nominations in battle for Oscars glory</h3><div class=synopsis>Dark Western “The Power of the Dog” led this year's field of Academy Awards contenders on Tuesday with 12 nominations for the Netflix Inc film, ...</div><div class=section>Entertainment</div><div class=timestamp>3 weeks ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/entertainment/2022-03-01-coming-of-age-drama-coda-puts-deaf-actors-on-top/"  title="AWARDS-SAG"  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Cr-S0K73OtmFlAO7QpmXeA7I78BsOBLzrTL3-MvOOUHuh9Edcki_7AbcOuwzfh7wb50Al-xLdc0L6TrT01LS__7SK7VqmXDgtkHAugjyOlSKfvkW=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/entertainment/2022-03-01-coming-of-age-drama-coda-puts-deaf-actors-on-top/" class=link-block><h3>Coming of age drama Coda puts deaf actors on top</h3><div class=synopsis>Coda, a coming-of-age drama about the only hearing member of a deaf family, won the Screen Actors Guild's top film award, raising its chances of ...</div><div class=section>Entertainment</div><div class=timestamp>4 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/2022-01-25-comeback-kid-madison-keys-storms-into-australian-open-semi-finals/"  title=""  style="background-position:41% 3%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/51XAMiw7JKrP2Zz1bXN_9x2qm1J5hoZL-f4qKq7t4Cewzi3PsROWNlEyedlQESGOzRHBAOlmqwpNzwz9OvVuskboamdJOrVnwrPuU6w8m7xuA924=w300" data-background-position="41% 3%"  > </a></div></div> <div class="media-body image"> <a href="/sport/2022-01-25-comeback-kid-madison-keys-storms-into-australian-open-semi-finals/" class=link-block><h3>Comeback kid Madison Keys storms into Australian Open semi-finals</h3><div class=synopsis>Having wallowed in a "deep, dark pit of despair" last season, Madison Keys booked her first Grand Slam semi-final spot in four years on Tuesday with ...</div><div class=section>Sport</div><div class=timestamp>1 month ago</div></a></div></div>  </div>  </div> </div>    </div>                                  <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=43bc1506-2957-452f-9d53-deb71dd99d5b><amp-iframe src=https://playback.oovvuu.media/frame/43bc1506-2957-452f-9d53-deb71dd99d5b width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                     <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="&#39;I would probably be in jail&#39;: Serena sees double-standard in Zverev case" data-social-url="/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/" data-social-synopsis="Twenty-three time Grand Slam champion Serena Williams said she would have faced far harsher punishment had she engaged in similar behaviour to German Alexander Zverev." data-social-image="//lh3.googleusercontent.com/WEszRKuJvJawj4dgIHf8VIRemjo-EUNMkKEXtIqNANWBn8XhGu-1o4Su1kjioSHbEiH3jmFObMr_cjdMAT0WeQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/sport/cricket/2022-03-05-sa-starts-womens-cricket-world-cup-with-unconvincing-win-over-bangladesh/" title="SA starts Women’s Cricket World Cup with unconvincing win over Bangladesh">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>         <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>       <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2022-03-04-mamkhize-explains-andile-mpisanes-new-administrative-role-at-royal-am/"> MaMkhize explains Andile Mpisane's new administrative role at Royal AM </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-03-04-i-am-very-angry-bafana-coach-hugo-broos-slams-psl-for-alleged-failed-meeting/"> ‘I am very angry’ – Bafana coach Hugo Broos slams PSL for alleged ... </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-03-03-its-hard-to-win-against-14-men-amazulu-coach-benni-mccarthy-blasts-match-officials/"> 'It's hard to win against 14 men' — AmaZulu coach Benni McCarthy ... </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-03-03-sundowns-move-their-crunch-champions-league-clash-against-al-ahly-to-fnb-stadium/"> Sundowns move their crunch Champions League clash against Al Ahly to ... </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2022-03-04-baxter-feels-chiefs-only-side-that-can-catch-sundowns/"> Baxter feels Chiefs only side that can catch Sundowns </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/entertainment/2021-11-18-spotlight-will-smith-in-king-richard-new-material-huge-prizes-and-the-ghostbusters-are-back/"> SPOTLIGHT | Will Smith in 'King Richard'; 'New Material'; huge prizes; and the ... </a></div></li> <li><div class=content> <a class=title href="/sport/2021-10-26-signed-serena-rookie-card-sold-for-record-price-at-auction/"> Signed Serena rookie card sold for record price at auction </a></div></li> <li><div class=content> <a class=title href="/sport/2021-10-06-briton-barker-says-she-won-tokyo-silver-while-pregnant/"> Briton Barker says she won Tokyo silver while pregnant </a></div></li> <li><div class=content> <a class=title href="/entertainment/2021-09-09-spotlight-samuel-l-jackson-maggie-q-in-protg-malignant-at-cinemas-win-showmax-subscription-vouchers/"> SPOTLIGHT | Samuel L Jackson, Maggie Q in ‘Protégé’; ‘Malignant’ at cinemas; & ... </a></div></li> <li><div class=content> <a class=title href="/sport/2021-08-30-naomi-osaka-and-fans-back-for-first-day-of-us-open/"> Naomi Osaka and fans back for first day of US Open </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/JzThyhzwXl3dt1UOOGMaqmfAdM_V02VgwtOH4X4Gipn5wEF4jkE97sABgsKKrVX0AIOVTnyA3HZfTm18erDdNVe8LDtzKkPv6-s);" href="/news/world/2022-03-02-watch--blood-and-bodies-in-the-street-as-russia-targets-major-cities-in-ukraine/" data-video-type="oovvuu" rel="5905760921845760,8d8f5b27-e34a-42ea-ad0d-73e088b96afa"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/world/2022-03-02-watch--blood-and-bodies-in-the-street-as-russia-targets-major-cities-in-ukraine/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/world/2022-03-02-watch--blood-and-bodies-in-the-street-as-russia-targets-major-cities-in-ukraine/"> Kharkiv aftermath </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/2022-02-24-listen-how-treasury-dg-mogajane-would-have-used-the-r44bn-for-distress-grants-differently/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/2022-02-24-listen-how-treasury-dg-mogajane-would-have-used-the-r44bn-for-distress-grants-differently/"> Budget 2022 - Is treasury on the money? </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div> </div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > COVID-19 </a>  </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>     <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/sport/2022-03-05-i-would-probably-be-in-jail-serena-sees-double-standard-in-zverev-case/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> </ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-sowetan-live-sport";
    _sf_async_config.authors = "Amy Tennery";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script async src=//cdn.viafoura.net/vf-v2.js></script>  <link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.cad14ba4ccb39affa2d1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.cad14ba4ccb39affa2d1.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.225c664f8c197702a055.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.225c664f8c197702a055.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>