



<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>'You bring that man‚' Hawks tell Atul Gupta's lawyer</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="atul gupta,gupta brothers,hawks,gupta" />
<meta name="description" content="Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a &#34;fugitive&#34;." />
<meta name="news_keywords" content="atul gupta,gupta brothers,hawks,gupta"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a &#34;fugitive&#34;."/>
<link itemprop="url" rel="canonical" href="https://www.sowetanlive.co.za/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/"/>





    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sowetanlive.co.za/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/"
  },
  "headline": "'You bring that man‚' Hawks tell Atul Gupta's lawyer",
  "image": [
    "//lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM=s1000"
   ],
  "datePublished": "15 February 2018 - 11:24",
  "dateModified": "15 February 2018 - 11:24",
   
   "publisher": {
    "@type": "Organization",
    "name": "SowetanLIVE",
    "logo": {
      "@type": "ImageObject",
      "url": "/custom/static/App/UI/logo/logo.png"
    }
  },
  "description": "Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a "fugitive"."
}
</script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.sowetanlive.co.za/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/" />
<meta property="og:title" content="&#39;You bring that man‚&#39; Hawks tell Atul Gupta&#39;s lawyer" />
<meta property="og:description" content="Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a &#34;fugitive&#34;." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@SowetanLIVE"/>
<meta name="twitter:creator" content="@SowetanLIVE"/>
<meta name="twitter:title" content="&#39;You bring that man‚&#39; Hawks tell Atul Gupta&#39;s lawyer" />
<meta name="twitter:description" content="Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a &#34;fugitive&#34;." />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM=s1000">





<meta name="article:publisher" value="http://www.sowetanlive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=da0d38414d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=da0d38414d" />



        

    

    <noscript>
        <meta http-equiv="refresh" content="0;url=?device=feature_phone">
    </noscript>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=da0d38414d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=da0d38414d" />

    <link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700" rel="stylesheet">

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>
        cX.callQueue.push(['setSiteId', '9222340771831401880']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>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</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

     // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-16675405-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=da0d38414d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=da0d38414d" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=da0d38414d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=da0d38414d" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.sowetan-live.includes.min.css?v=da0d38414d" />



    </head>
    <body class="sowetan-live">

        

    
          <!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDHKRM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NDHKRM');</script>
	<!-- End Google Tag Manager -->


<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = true;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="https://s.effectivemeasure.net/d/6/i?pu=http%3A%2F%sowetanlive.co.za%2Fnoscript" alt="" style="position:absolute; left:-5px;" />
</noscript>

<!-- charge ads tracking -->

	<script>

        document.write('<scr'+'ipt src="https://ads.chargeads.com/pixel?id=1292728202&t=js&data=url|'+window.location.href+'"></scr'+'ipt>')

	</script>
    

    





<nav class="nav-dark nav-publication-sowetan-live">

    <div class="nav-links">
        <ul>
            <li class="search" id="nav-search">
                <a>
                    <i class="fa fa-search"></i>
                </a>
            </li>
            <li>
                <div class="logo-button">

                    
                        
                    

                    <a href="/sundayworld/"></a>

                </div>
            </li>
            <li class="hamburger">
                <a id="hamburger">
                    <i class="fa fa-bars"></i>
                </a>
            </li>
        </ul>
    </div>

    <div class="logo">

        
            
        

        <a href="/"></a>

    </div>

    <div class="user-buttons">
        <ul>
            
            <li>
                <a href="/u/sign-in/" class="corner-button sign-in">
                    <i class="fa fa-sign-in" aria-hidden="true"></i>Sign in
                </a>
            </li>
            
            
                <li>
                    <a href="/u/sign-up/" class="corner-button register">
                        <i class="fa fa-user-plus" aria-hidden="true"></i>Register
                    </a>
                </li>
            
        </ul>

    </div>

    <div class="sections-wrap">

        <ul class="sections">

            

                

                    <li>
                        

                            

                            <a href="/news/"  class="selected"  rel="news">
                                News
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/south-africa/"  class="selected" >
                                                    South Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/world/" >
                                                    World
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    Anc Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

            

                

                    <li>
                        

                            

                            <a href="/sport/"  rel="sport">
                                Sport
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/boxing/" >
                                                    Boxing
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/sport/sportlive/"
                                                    
                                                    
                                                >
                                                    SportLIVE
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/entertainment/"  rel="entertainment">
                                Entertainment
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/entertainment/mzansis-sexiest/" >
                                                    Mzansi's Sexiest
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/good-life/"  rel="good-life">
                                Good Life
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/good-life/sex-relationships/" >
                                                    Sex & Relationships
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/good-life/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/good-life/weddings/" >
                                                    Weddings
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="http://www.ignitionlive.co.za/"
                                                    target="_new"
                                                    
                                                >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/opinion/"  rel="opinion">
                                Opinion
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/opinion/yalo/" >
                                                    Yalo
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/s-mag/"  rel="s-mag">
                                S Mag
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/business/"  rel="business">
                                Business
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/business/money/" >
                                                    Money
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="http://businesslive.co.za/"
                                                    target="_new"
                                                    
                                                >
                                                    Business Live
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            <a
                                href="/video/"
                                
                                
                            >
                                Video
                            </a>

                        
                        


                    </li>

                

            

                

            

                

            

                

            

            <li>
                <div class="logo-button show-mobile">

                    
                        
                    

                    <a href="/sundayworld/"></a>

                </div>
            </li>
            
            <li>
                <div class="switch-desktop show-mobile">
                        <a href="https://www.sowetanlive.co.za/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/?device=feature_phone">Light Version</a>
                </div>
            </li>
            
        </ul>
        <div class="social-links show-desktop">
            <ul>
                <li><a target="_blank" href="https://www.facebook.com/SowetanLIVE/"><i class="fa fa-facebook"></i></a></li>
                <li><a target="_blank" href="https://twitter.com/SowetanLIVE/"><i class="fa fa-twitter"></i></a></li>
            </ul>
        </div>
    </div>

</nav>

<html>

    <div id="content" class="
        
        sowetan-live
    ">

        <div class="wallpaper">
            <center id='div-gpt-ad-wallpaper' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-wallpaper');
            });
        </script>
    </center>

    
            
        </div>

        <div class="banner">
            <center id='div-gpt-ad-banner-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-1');
            });
        </script>
    </center>

    
            
        </div>
         <div class="body-content">
            

    <div id="article">

        


        





<div class="container">

    <div class="row">

        <div class="col-xs-12 col-md-8 article-content">

            

            <div class="category">
                <span class="sowetan-live">
                    
                        <a href="/news/south-africa/"  rel="news"
                           target="_new">
                            South Africa
                        </a>
                    
                </span>
            </div>

            

            


            

                <div class="secondary-title">
                    <h2 class="article-title article-title-secondary">
        
    </h2>
                </div>
                <div class="primary-title">
                    <h1 class="article-title article-title-primary">
        
        <span>'You bring that man‚' Hawks tell Atul Gupta's lawyer</span>
        
    </h1>
                </div>
                <div class="tertiary-title">
                    <h3 class="article-title article-title-tertiary">
        
    </h3>
                </div>

            

            
                <div class="article-meta">
                    
                        <span id="authors" class="article-author">
                            By Genevieve Quintal And Stephan Hofstatter -
                        </span>
                    
                    <span class="article-pub-date">
                        15 February 2018 - 11:24
                    </span>
                </div>

                


                <div class="social-container">

    <div
        class="social-links"
        data-social-title="&#39;You bring that man‚&#39; Hawks tell Atul Gupta&#39;s lawyer"
        data-social-url="/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/"
        data-social-synopsis="Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a &#34;fugitive&#34;."
        data-social-image="//lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM"
    >

        

        <a class="facebook social-item" href="#"><i class="fa fa-facebook"></i></a>

        <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a>

        <a class="pinterest social-item" target="_blank" href="https://www.pinterest.com/pin/create/button/"><i class="fa fa-pinterest"></i></a>

        <a class="email social-item" href="#"><i class="fa fa-envelope"></i></a>

        <a id="article-print" class="print article-print social-item" href="#"><i class="fa fa-print"></i></a>

        <a class="whatsapp social-item" href="#"><i class="fa fa-whatsapp"></i></a>

    

    </div>

</div>

            

            

            

            <div class="article-widgets">

        

            

                


    <div id="8c1e70c3-da01-da3b-8b13-b971f159f6ed" rel="image" class="article-widget article-widget-image article-widget-float-right"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article98f6558cafb59c6a434389701d09e0f803aa8a94"
            href="//lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM=s1200"
            
            style="padding-top:150.146627566%;"
        >
            
                <img src="//lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM=s1125" alt="Atul Gupta ,Chairman and Managing Director of Sahara Holdings, Midrand.">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Atul Gupta ,Chairman and Managing Director of Sahara Holdings, Midrand.
                    </span>
                

                
                    <br>
                

                
                    <span class="author">
                        Image:
                        <span class="name">
                            Robert Tshabalala
                        </span>
                    </span>
                

            </div>
        

    </div>

</div></div>



            

                


    <div id="3823fdc6aa17acd0250e1536de469492692f3c66" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>The Directorate for Priority Crime Investigation‚ known as the Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a "fugitive".</p>
<p>Business Day understands that Atul Gupta’s lawyer has been contacted by phone and SMS and told to ensure his client hands himself over.</p>
<p>This was evidently after the lawyer told the media earlier that none of the Guptas had been arrested.</p>
<p>"We called the lawyer and said ‘you bring that man‚ if you don’t bring him you must know that he will be regarded as a fugitive’‚" a reliable source said.</p>
<p>Last month‚ the National Prosecuting Authority placed the Guptas at the heart of a conspiracy to "swindle" R220m from the Free State‚ which was meant for emerging black dairy farmers.</p>
            

        

    </div>

</div></div>



            

                


    <div id="0c1d4d32-bbeb-6b5b-0e15-7e8b3b1565c0" rel="jwplayer" class="article-widget article-widget-jwplayer"><div class='wrap'>

    <div class="jw-wrap">

        <iframe
            src="//content.jwplatform.com/players/kbdCcoh9-oCqBX9WR.html"
            frameborder="0"
            scrolling="auto"
            allowfullscreen
        >
        </iframe>

    </div>

       
           <p class="blurb">Eight associates of the controversial Gupta family appeared in the Bloemfontein Magistrate’s Court on February 15 2018.</p>
       

</div></div>



            

                


    <div id="ee21d0cd-7a1f-35f4-d0b8-16162173bb24" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    
        <h3>READ MORE:</h3>
    

    
    
        <div class="related-container" data-ids="[6590143410470912, 6198964500037632, 5700236387287040]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/south-africa/2018-02-15-atul-gupta-escapes-hawks-claws/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Yg0o_8tpbCjB4cfYjt3AwFHXYN5-o3yhzYLtWtnNck8toEkX84rkCkawjdJP9vZPXeB38IhWK8jTSPDhrP4fYwoVuDRB4oYk=s300' data-background-position='29% 46%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/south-africa/2018-02-15-atul-gupta-escapes-hawks-claws/" class="link-block">
                                <h3>Atul Gupta escapes Hawks' claws</h3>
                                <div class="synopsis">Hawks have issued a warrant for Atul Gupta, thought to have evaded them in yesterday's raids.</div>
                                <div class="section">News</div>
                                <div class="timestamp">6 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/south-africa/2018-02-15-security-tight-ahead-of-gupta-five-court-appearance/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/a-nLO-dB6o56GVXDc7hAUTvrw8tvGPGgrwt74lKDpkgGG8GMTD1rAJyOhhwn6FQoxR91cC1zO7Ho9QAPqwW-diygi-708bYJ=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/south-africa/2018-02-15-security-tight-ahead-of-gupta-five-court-appearance/" class="link-block">
                                <h3>Security tight ahead of 'Gupta five' court appearance</h3>
                                <div class="synopsis">Security is being heightened at the Bloemfontein Magistrate's Court as Gupta family and their business associates appear.</div>
                                <div class="section">News</div>
                                <div class="timestamp">5 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/south-africa/2018-02-14-gupta-lawyer-says-his-clients-are-not-arrested/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/pV7h8k7D6qgajj671ucE9a7mzC7yRQy5RF8eC8xj4yNVOCN7UQXIqhmLiAmc35eEDTnvq9p49A6ee-yr2HLBXJ8m6TGEVq3fsg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/south-africa/2018-02-14-gupta-lawyer-says-his-clients-are-not-arrested/" class="link-block">
                                <h3>Gupta lawyer says his clients are not arrested</h3>
                                <div class="synopsis">Ahmed Gani‚ the embattled Gupta brothers' lawyer‚ says his clients have not been arrested.</div>
                                <div class="section">News</div>
                                <div class="timestamp">1 day ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div class="banner-mobile">
                    <center id='div-gpt-ad-banner-2-mobile' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-2-mobile');
            });
        </script>
    </center>

    
                    
                </div>

                <div class="social-container">

    <div
        class="social-links"
        data-social-title="&#39;You bring that man‚&#39; Hawks tell Atul Gupta&#39;s lawyer"
        data-social-url="/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/"
        data-social-synopsis="Hawks‚ has called on one of the controversial Gupta brothers‚ Atul‚ to hand himself in or face being branded a &#34;fugitive&#34;."
        data-social-image="//lh3.googleusercontent.com/APIe5BKx1TP0xP53rxMs9A4oZDzwVpxqayasyqa-OPLRHPhQiQHURk-pfclZspua7on3Xl78NQeDJnfg6j3FAfCJ5bi990hosXM"
    >

        

        <a class="facebook social-item" href="#"><i class="fa fa-facebook"></i></a>

        <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a>

        <a class="pinterest social-item" target="_blank" href="https://www.pinterest.com/pin/create/button/"><i class="fa fa-pinterest"></i></a>

        <a class="email social-item" href="#"><i class="fa fa-envelope"></i></a>

        <a id="article-print" class="print article-print social-item" href="#"><i class="fa fa-print"></i></a>

        <a class="whatsapp social-item" href="#"><i class="fa fa-whatsapp"></i></a>

    

    </div>

</div>

                <div class="in-article-ad">
                    <center id='div-gpt-ad-block-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-3');
            });
        </script>
    </center>

    
                    
                </div>

                
                    <script src="https://www.chargeplatform.com/tag/?id=112524" ></script>
                

                 
                    <script src="https://www.chargeplatform.com/tag/?id=112525" ></script>
                

                

    <div class="comment_container">
        <div id="disqus_thread">

        </div>
    </div>
    <script type="text/javascript">
        /**
         * Disqus config.
         */
        var disqus_config = function() {
            this.page.remote_auth_s3 = "";
            this.page.api_key = "";
            this.page.identifier = 2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer
        }
    </script>


<script>
    /**
     * Disqus initialization.
     */
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//sowetanlive-sundayworld.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);

        $("#comment-block-login").click(function() {
            Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                window.location.reload();

            });
        });
    })();
    </script>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

            

        </div>
        
            <div class="col-md-4 col-xs-12">
                <div class="side-bar">
                    <div class="ad side-bar-block">
                        <center id='div-gpt-ad-block-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-1');
            });
        </script>
    </center>

    
                        
                    </div>
                    
                        <div class="trending">
    <div class="widget-title">
        <h3>Trending</h3>
    </div>
    <ul>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-15-atul-gupta-escapes-hawks-claws/">
                        Atul Gupta escapes Hawks' claws
                    </a>
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-14-das-van-damme-quits-as-party-spokesperson/">
                        DA's Van Damme quits as party spokesperson
                    </a>
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-14-nkosazana-dlamini-zuma-tells-anc-its-time-for-zuma-to-go/">
                        Nkosazana Dlamini-Zuma tells ANC it's time for Zuma to go
                    </a>
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-14-we-will-tell-zuma-what-he-did-wrong-says-anc/">
                        We will tell Zuma what he did wrong‚ says ANC
                    </a>
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-15-gupta-nephew-among-five-arrested-following-hawks-raids/">
                        Gupta nephew among five arrested following Hawks raids
                    </a>
                </div>
            </li>
        
    </ul>
</div>
                    
                    
                        <div class="related_articles">
    <div class="widget-title">
        <h3>Related articles</h3>
    </div>
    <ul>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-15-atul-gupta-escapes-hawks-claws/">
                        Atul Gupta escapes Hawks' claws
                    </a>
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-15-gupta-nephew-among-five-arrested-following-hawks-raids/">
                        Gupta nephew among five arrested following Hawks raids
                    </a>
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/south-africa/2018-02-14-we-are-not-playing-around-says-hawks-as-they-raid-gupta-home-businesses/">
                        'We are not playing around,' say Hawks as they raid Gupta home
                    </a>
                </div>
            </li>
        
    </ul>
</div>
                    
                    <div class="ad side-bar-block">
                        <center id='div-gpt-ad-block-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-2');
            });
        </script>
    </center>

    
                        
                    </div>
                    
                        <div class="video-block side-bar-block">
    <div class="widget-title">
        <h3>Latest Videos</h3>
    </div>
    
    
    
    <div class="featured-video">
        <a
            class="thumbnail video-link"
            style="background-image:url(//lh3.googleusercontent.com/Mx9Ilf2QXlHJpUPCKjdG8G2IzX57BkcjGE9yQCSh-Eo8P2Z_xr-ZT5IE1u_zUYrqFfRUphyndrboAzK8FJBp0v4m7Y17bihP);"
            href="/news/south-africa/2018-02-15-zumas-brother-anc-was-colluding-with-the-opposition/"
            rel="5700541866835968,71347f52-ae18-98ba-9b75-731daf2ce5b3"
        >
        </a>
    </div>
    <div class="video-list">
        <div class="video-list-block">
            <div class="thumbnail">
                <a href="/news/south-africa/2018-02-15-zumas-brother-anc-was-colluding-with-the-opposition/">
                    <i class="fa fa-play-circle"></i>
                </a>
            </div>
            <div class="content">
                <div class="title">
                    <a href="/news/south-africa/2018-02-15-zumas-brother-anc-was-colluding-with-the-opposition/">
                        'Why the rush': Jacob Zuma’s brother speaks
                    </a>
                </div>
            </div>
        </div>
        
            
            
            <div class="video-list-block">
                <div class="thumbnail">
                    <a href="/news/south-africa/2018-02-15-time-for-a-government-facelift-says-cosatu/">
                        <i class="fa fa-play-circle"></i>
                    </a>
                </div>
                <div class="content">
                    <div class="title">
                        <a href="/news/south-africa/2018-02-15-time-for-a-government-facelift-says-cosatu/">
                            Rewind: A look back at JZ's time as the president of South Africa
                        </a>
                    </div>
                </div>
            </div>
        
    </div>
</div>
                    
                </div>
            </div>
        
    </div>

</div>


    

    </div>


         </div>
        <div class="banner">
            <center id='div-gpt-ad-banner-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-3');
            });
        </script>
    </center>

    
            
        </div>

        <div class="stickyfooter hide">
            <div class="sticky-wrap">
                <i class="close">X</i>
                <div>
                    <center id='div-gpt-ad-sticky' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sticky');
            });
        </script>
    </center>

    
                    
                </div>
            </div>
        </div>

    </div>

    
<footer class="footer-publication-sowetan-live">


    <div class="container footer-container">
        <div class="col-lg-4 main-menu col-xs-12 padding-override-xs hide-mobile">
            <div class="footer-list main-menu">
                <div class="footer-heading">
                    Main Menu
                </div>
                <ul>
                    
                        
                            <li>
                                
                                    
                                    <a href="/news/"  class="selected"  rel="news">
                                        News
                                    </a>
                                
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                
                                    
                                    <a href="/sport/"  rel="sport">
                                        Sport
                                    </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                    
                                    <a href="/entertainment/"  rel="entertainment">
                                        Entertainment
                                    </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                    
                                    <a href="/good-life/"  rel="good-life">
                                        Good Life
                                    </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                    
                                    <a href="/opinion/"  rel="opinion">
                                        Opinion
                                    </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                    
                                    <a href="/s-mag/"  rel="s-mag">
                                        S Mag
                                    </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                    
                                    <a href="/business/"  rel="business">
                                        Business
                                    </a>
                                
                            </li>
                        
                    
                        
                            <li>
                                
                                    <a
                                        href="/video/"
                                        
                                        
                                    >
                                        Video
                                    </a>
                                
                            </li>
                        
                    
                        
                    
                        
                    
                        
                    
                </ul>
            </div>
        </div>

        <div class="col-lg-4 col-xs-12 padding-override-xs">
            <div class="footer-list">
                <div class="footer-heading">
                    Read More
                </div>
                <ul>
                    
                    <li><a href="/about-us/">About Us</a></li>
                    <li><a href="/about-us/">Contact Us</a></li>
                    
                    <li><a href="/newsletters/">Email Newsletters</a></li>
                    <li><a href="/advertise/">Advertise</a></li>
                    <li><a href="/subsfaqs/">Subscribe</a></li>
                    <li><a href="https://www.sowetanlive.co.za/news/south-africa/2018-02-15-you-bring-that-man-hawks-tell-atul-guptas-lawyer/?device=mobile">Mobile Site</a></li>
                    <li><a href="/faqs/">FAQs</a></li>
                    <li><a href="/terms/">Terms & Conditions</a></li>
                    <li><a href="/privacy-policy/">Privacy Policy</a></li>
                    <li><a href="/rss-feeds/">RSS Feeds</a></li>
                    
                    <li><a href="https://tisoblackstar.com/tbg/internship/">Graduate Programme – 2017/2018</a></li>
                </ul>
            </div>
        </div>

        <div class="col-lg-4 col-xs-12 padding-override-xs hide-mobile">
            <div class="footer-list">
                <div class="footer-heading">
                    Our network
                </div>
                <ul>
                    <li><a href="http://www.timeslive.co.za/" target="_blank">TimesLIVE</a></li>
                    <li><a href="http://www.sundaytimes.co.za/" target="_blank">Sunday Times</a></li>
                    <li><a href="http://www.businesslive.co.za/" target="_blank">BusinessLIVE</a></li>
                    <li><a href="http://www.businesslive.co.za/bd" target="_blank">Business Day</a></li>
                    <li><a href="http://www.businesslive.co.za/fm" target="_blank">Financial Mail</a></li>
                    <li><a href="http://www.businesslive.co.za/rdm" target="_blank">Rand Daily Mail</a></li>
                    <li><a href="http://www.heraldlive.co.za/" target="_blank">HeraldLIVE</a></li>
                    <li><a href="http://www.dispatchlive.co.za/" target="_blank">DispatchLIVE</a></li>
                    <li><a href="http://wantedonline.co.za/" target="_blank">Wanted Online</a></li>
                    <li><a href="http://select.timeslive.co.za/" target="_blank">Times Select</a></li>
                    <li><a href="http://www.sahomeowner.co.za/" target="_blank">SA Home Owner</a></li>
                    <li><a href="http://businessmediamags.co.za/" target="_blank">Business Media MAGS</a></li>
                </ul>
            </div>
        </div>

        <div class="bar">
        </div>
        <div class="copyright">

            <div class="col-md-8">
                <div class="title">
                    SowetanLIVE
                </div>
                <span>
                &copy; 2018 tiso blackstar group (Pty) Ltd. All rights reserved.
            <br>
            Use of this site constitutes acceptance of our terms & conditions and privacy policy.
        </span>
            </div>

            <div class="col-md-4">
                <img src="/custom/static/App/UI/logos/tiso-blackstar-logo.png" alt="Tiso Black star">
            </div>

            <div class="clearfix"></div>
        </div>
    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'sowetanlive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'desktop-sowetan-live-news';
            _sf_async_config.authors = 'Genevieve Quintal And Stephan Hofstatter';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

        <!-- SowetanLive BlueKai & MarketWise Tag -->
        <script>
        window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51518,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){n_msg(null)};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
        </script>
        <!-- End BlueKai & MarketWise Tag -->
    



        

    </body>
</html>