   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>So far so good, but Carrick faces severe test at Chelsea</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="michael carrick,manchester united,chelsea uniteds,thomas tuchel,david de gea,de beek,chelsea,watford,premier league,victor lindelof"><meta name=description content="Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm."><meta name=news_keywords content="michael carrick,manchester united,chelsea uniteds,thomas tuchel,david de gea,de beek,chelsea,watford,premier league,victor lindelof"><link rel=alternate href="https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/",
                    "headline": "So far so good, but Carrick faces severe test at Chelsea",
                    "description": "Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm.",
                    "datePublished": "2021-11-26T08:45:46+0200",  "dateModified": "2021-11-26T08:45:46+0200",   "author": {
                            "@type": "Person",
                            "name": "Reuters"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg",
                                "author": "Aitor Alcalde/Getty Images",
                                "height": "749",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/"><meta property=og:title content="So far so good, but Carrick faces severe test at Chelsea"><meta property=og:description content="Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="So far so good, but Carrick faces severe test at Chelsea"><meta name=twitter:description content="Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'michael carrick,manchester united,chelsea uniteds,thomas tuchel,david de gea,de beek,chelsea,watford,premier league,victor lindelof',
      'articleWordCount': '461',
      'author': 'Reuters',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;local-elections-2021&#34;,&#34;link&#34;:&#34;/news/south-africa/local-elections-2021/&#34;,&#34;name&#34;:&#34;elections&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5752162690793472,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/&#34;,&#34;slug_custom&#34;:&#34;2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;Aitor Alcalde/Getty Images&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/37ee486fc713575e1c90e9caeb91fdf7228e0c3c&#34;,&#34;height&#34;:749,&#34;keywords&#34;:[&#34;spain&#34;,&#34;villarreal&#34;],&#34;palette&#34;:[&#34;#527979&#34;,&#34;#39528c&#34;,&#34;#89b4a6&#34;,&#34;#262530&#34;,&#34;#02090d&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97F6tD7XzZlwuUBDdB_ioejxIExMLr9CS3Z3Iww7toX0kvWSMtbBRtgwsdni7F9DZ99Km-NkArWpDc64j8NlFgg2tRShf-axyhia44W5x9jkxG1UC-Sg3aIOpgA9O4qa7KCby-nUgBVevow8-Oxy8wPfpX5JF1NipXSPQ4RVX_ELUiNw0fl6phDCZ1mfeeJE6bsdNPB&#34;,&#34;filename&#34;:&#34;37ee486fc713575e1c90e9caeb91fdf7228e0c3c&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 37ee486fc713575e1c90e9caeb91fdf7228e0c3c was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34; David De Gea of Manchester United.&#34;,&#34;focal_y&#34;:12,&#34;focal_x&#34;:51,&#34;key&#34;:&#34;37ee486fc713575e1c90e9caeb91fdf7228e0c3c&#34;,&#34;fingerprint&#34;:&#34;gn4::17027142&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1637909001,&#34;created&#34;:1637909001000,&#34;average&#34;:&#34;#364858&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::tmg-central-6150568298938368&#34;,&#34;keywords&#34;:[&#34;michael carrick&#34;,&#34;manchester united&#34;,&#34;chelsea uniteds&#34;,&#34;thomas tuchel&#34;,&#34;david de gea&#34;,&#34;de beek&#34;,&#34;chelsea&#34;,&#34;watford&#34;,&#34;premier league&#34;,&#34;victor lindelof&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;So far so good, but Carrick faces severe test at Chelsea&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;So far so good, but Carrick faces severe test at Chelsea&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;tmg-central&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/sport/soccer/&#34;,&#34;name&#34;:&#34;Soccer&#34;,&#34;id&#34;:&#34;soccer&#34;},&#34;embedded_articles_list&#34;:[6108833954922496,5890473338077184,5757162435379200,4873462579462144],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;So far so good, but Carrick faces severe test at Chelsea&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;soccer&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Having made the No 1 jersey his own at TS Galaxy in his first season in the DStv Premiership, goalkeeper Vasilije Kolak has explained why he didn\u2019t take time to adjust to the league.&#34;,&#34;pub_url&#34;:&#34;/sport/soccer/2021-11-25-supportive-mates-helped-me-to-adjust-at-galaxy-says-kolak/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5532207550562304,&#34;title&#34;:&#34;Supportive mates helped me to adjust at Galaxy, says Kolak&#34;},{&#34;synopsis&#34;:&#34;Manchester United&#39;s caretaker manager Michael Carrick said he has limited time to make an impact in the role but is relishing the challenge ahead of Tuesday&#39;s Uefa Champions League group game at Villarreal.&#34;,&#34;pub_url&#34;:&#34;/sport/soccer/2021-11-23-manchester-united-caretaker-michael-carrick-relishing-the-challenge/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6653571971940352,&#34;title&#34;:&#34;Manchester United caretaker Michael Carrick relishing the challenge&#34;},{&#34;synopsis&#34;:&#34;Antonio Conte&#39;s renowned inspirational qualities were in evidence as he fired up Tottenham Hotspur for a 2-1 comeback victory over Leeds United in the Premier League on Sunday.&#34;,&#34;pub_url&#34;:&#34;/sport/soccer/2021-11-23-contes-passion-rubs-off-on-spurs-in-comeback-win/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4960803021127680,&#34;title&#34;:&#34;Conte&#39;s passion rubs off on Spurs in comeback win&#34;},{&#34;synopsis&#34;:&#34;Barcelona head coach Xavi Hernandez should be given \&#34;time and confidence\&#34; to succeed at the Catalan club, former captain Carles Puyol said after his ex-team mate began life in his new role with a 1-0 home win over local rivals Espanyol.&#34;,&#34;pub_url&#34;:&#34;/sport/soccer/2021-11-23-xavi-should-be-given-time-at-barca-says-puyol/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5651480470093824,&#34;title&#34;:&#34;Xavi should be given time at Barca, says Puyol&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Reuters&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1637909143000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:153,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:461,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/37ee486fc713575e1c90e9caeb91fdf7228e0c3c&#34;,&#34;height&#34;:749,&#34;keywords&#34;:[&#34;spain&#34;,&#34;villarreal&#34;],&#34;palette&#34;:[&#34;#527979&#34;,&#34;#39528c&#34;,&#34;#89b4a6&#34;,&#34;#262530&#34;,&#34;#02090d&#34;],&#34;author&#34;:&#34;Aitor Alcalde/Getty Images&#34;,&#34;blob_key&#34;:&#34;AMIfv97F6tD7XzZlwuUBDdB_ioejxIExMLr9CS3Z3Iww7toX0kvWSMtbBRtgwsdni7F9DZ99Km-NkArWpDc64j8NlFgg2tRShf-axyhia44W5x9jkxG1UC-Sg3aIOpgA9O4qa7KCby-nUgBVevow8-Oxy8wPfpX5JF1NipXSPQ4RVX_ELUiNw0fl6phDCZ1mfeeJE6bsdNPB&#34;,&#34;filename&#34;:&#34;37ee486fc713575e1c90e9caeb91fdf7228e0c3c&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 37ee486fc713575e1c90e9caeb91fdf7228e0c3c was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34; David De Gea of Manchester United.&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:51,&#34;key&#34;:&#34;37ee486fc713575e1c90e9caeb91fdf7228e0c3c&#34;,&#34;fingerprint&#34;:&#34;gn4::17027142&#34;,&#34;aggregate&#34;:true,&#34;index_position&#34;:1637909001,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg&#34;,&#34;created&#34;:1637909001000,&#34;average&#34;:&#34;#364858&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:12}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[5532207550562304,6653571971940352,4960803021127680,5651480470093824],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;So far so good, but Carrick faces severe test at Chelsea&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Uniteds caretaker coach has big gaps to fill in defence&#34;,&#34;title_text&#34;:&#34;So far so good, but Carrick faces severe test at Chelsea&#34;,&#34;groups&#34;:[&#34;Sports&#34;,&#34;Europe&#34;,&#34;UK&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1637909148,&#34;title3_text&#34;:&#34;Uniteds caretaker coach has big gaps to fill in defence&#34;,&#34;created&#34;:1637908946000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm.&#34;,&#34;published&#34;:1637909146000,&#34;source_id&#34;:&#34;6150568298938368&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/soccer/5752162690793472/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1637915147000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;local-elections-2021&#34;,&#34;link&#34;:&#34;/news/south-africa/local-elections-2021/&#34;,&#34;name&#34;:&#34;elections&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}}"> <link rel="preload" href="/build/chunks/priority.f633c6c2ea09821a2489.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.f633c6c2ea09821a2489.bundle.js"></script><link rel="preload" href="/build/chunks/priority.f633c6c2ea09821a2489.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.f633c6c2ea09821a2489.bundle.css"> <link rel="preload" href="/build/chunks/entry.8ebdba277728b6f2d6ff.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.8ebdba277728b6f2d6ff.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.4ec00b0a2a1ded838535.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.4ec00b0a2a1ded838535.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>  <meta name=vf:container_id content="5752162690793472"><meta name=vf:topic content="5752162690793472">       <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.61f3f20230b84ea721f1.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>       <nav class="nav-dark nav-publication-sowetan-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a aria-label=logo href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsections-anchor news"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/local-elections-2021/"   > elections </a>   </li>   <li>  <a href="/sport/" id="subsections-anchor sport"  class=selected  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/"  class=selected > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/" id="subsections-anchor entertainment"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/" id="subsections-anchor good-life"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>     <li class=dropdown>  <a href="/good-life/food/" > Food </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/" id="subsections-anchor sebenza-live"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/" id="subsections-anchor opinion"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/" id="subsections-anchor s-mag"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a aria-label=tiwtter target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/sport/soccer/" rel="soccer"  target=_new > Soccer </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>So far so good, but Carrick faces severe test at Chelsea</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  <span>Uniteds caretaker coach has big gaps to fill in defence</span>  </h3> </div>    <div class=article-meta>   <span id=authors class=article-author data-author="<span class='authors-list'>Reuters</span>"> By <span class='authors-list'>Reuters</span> - </span>  <span class=article-pub-date> 26 November 2021 - 08:45 </span></div><div class=author-sponsor-meta>     </div>  <div class="social-container ">     <div class=social-links data-social-title="So far so good, but Carrick faces severe test at Chelsea" data-social-url="/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/" data-social-synopsis="Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm." data-social-image="//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print " class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="39f21d76-8eda-4e3b-b5a9-dc7976113c64" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg"   data-lightbox="article37ee486fc713575e1c90e9caeb91fdf7228e0c3c"   href="//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg=s1200"  style="padding-top:66.875%;"> <img src="//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg=s750" alt="David De Gea of Manchester United."> </a>  <div class=image-text>    <span class=description>  David De Gea of Manchester United. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Aitor Alcalde/Getty Images </span> </span>  </div> </div> </div> </div>       <div id="aa88a8caeb9485219d5aca9f2324a5ecf209c562" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>London - Michael Carrick came through his first game as Manchester United's 'pre-interim' manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm.</p><p>The former midfielder was thrust into the Old Trafford hot seat after Ole Gunnar Solskjaer's sacking in the wake of last Saturday's 4-1 defeat at Watford.</p><p>Bizarrely, the club stated that Carrick was holding the fort while they sought an 'interim manager' until the end of the season, before a full-time replacement was hired.</p><p>Carrick took everything in his stride and United sealed their place in the last 16 of the Champions League with an impressive 2-0 win away to Spanish club Villarreal.</p><p>But Premier League leaders Chelsea at Stamford Bridge represents an altogether tougher challenge.</p><p>While United were winning away in Spain, Thomas Tuchel's side dismantled Juventus 4-0 and they go into the weekend with a three-point lead at the top while United are eighth having lost four of their last five league games.</p><p>Chelsea will also be aware that a league win over United is long overdue having failed in their last seven meetings and not scoring in the last four.</p><p>Carrick will be without captain and centre back Harry Maguire after his red card at Watford and Raphael Varane is injured, so arranging a rearguard that has conceded 15 goals in five league games, will be Carrick's puzzle.</p><p>Victor Lindelof, who impressed at Villarreal, and Eric Bailly could partner in defence while Dutchman Donny van de Beek might get his first league start this season in midfield as Carrick looks to solidify United's soft centre.</p><p>Goalkeeper David de Gea, who described United's defeat at Watford as "embarrassing" said the team must retain the level they managed in Spain.</p><p>"Last week was tough. But that probably makes the team stronger. We need to show again on Sunday when we play a massive game again, so let's see if we can keep winning games."</p><p>Chelsea will be without Ben Chilwell who suffered a serious knee injury against Juventus and possibly N'Golo Kante who limped off with a knock but that aside, are in fine fettle.</p><p>"Sometimes you catch the momentum and this is clearly the case now," Tuchel said after his 50th game in charge of the club. It's a strong, hungry group and a pleasure to coach them."</p><p>The league's top three are already looking a class apart and second-placed Manchester City have the chance to illustrate that as they take on fourth-placed West Ham United on Sunday, buoyed by their win over Paris St Germain.</p><p>Liverpool, in third place, host Southampton.</p><p>The weekend action begins with Arsenal at home to bottom club Newcastle United whose new manager Eddie Howe will again watch from afar after a positive Covid-19 test.&nbsp;</p>   </div> </div> </div>       <div id="484c5286-637d-47a7-8647-43f8d6dca603" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[6108833954922496,5890473338077184,5757162435379200,4873462579462144]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/soccer/2021-11-24-win-over-villarreal-a-huge-boost-for-the-players-says-man-united-caretaker-carrick/"  title=""  style="background-position:61% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/m0cbOZYpJGmM248XZ9eboids5O61LSBe3TqPck9NznvZYBeQKsWtVg_0OVmeKG9NUVHQBIWujqyZRTfUdGyTILUnFiLIgKMxnT770xfTwOJNjg=w300" data-background-position="61% 50%"  > </a></div></div> <div class="media-body image"> <a href="/sport/soccer/2021-11-24-win-over-villarreal-a-huge-boost-for-the-players-says-man-united-caretaker-carrick/" class=link-block><h3>Win over Villarreal a huge boost for the players, says Man United caretaker Carrick</h3><div class=synopsis>Manchester United's caretaker manager Michael Carrick said Tuesday's 2-0 victory  over Villarreal in the Champions League was a huge boost for the ...</div><div class=section>Sport</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/soccer/2021-11-24-real-madrids-karim-benzema-gets-suspended-jail-term-in-sex-tape-trial/"  title=""  style="background-position:64% 4%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3zYZ70nJK_WjukUGYLLWCiaIH75ZZGZWI5LdSi39ytMZl1ACw0j2j9oPdW3YP7aqY6uR18sBaXHOBhCiGHf2FFJP74fF1eG0fCzwFQOaD6oQFKo=w300" data-background-position="64% 4%"  > </a></div></div> <div class="media-body image"> <a href="/sport/soccer/2021-11-24-real-madrids-karim-benzema-gets-suspended-jail-term-in-sex-tape-trial/" class=link-block><h3>Real Madrid's Karim Benzema gets suspended jail term in sex tape trial</h3><div class=synopsis>France and Real Madrid forward Karim Benzema was found guilty of complicity in the attempted blackmail of a former international team mate over a sex ...</div><div class=section>Sport</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/soccer/2021-11-24-solid-benfica-defence-hold-barcelona-to-scoreless-draw-at-camp-nou/"  title=""  style="background-position:37% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIEEQMFEiEGEyIAFDFBYQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAIBAQkAAAAAAAAAAAAAAAHwEQACAwUTFCExcbH/2gAMAwEAAhEDEQA/AJZE6YznU9F02nxajjQe+iyIqnIhYqFtL3ZQdykVdhgCeQAa/pnQkfTNUhQunlzyHkqhfJkZe0WdioVChO+ir7go8QFPwwtp0WTliyk7QxWrGi+JXPnYblgfpmH4DQoetmtRo2KJFGKLHRdhO1cSgA3fArj0LeY6MsxYgvTyTUusggkbMvtf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gR62I1V_4KsbiRopByWNXf63or7rt1RT-kKwCl8n7KO5TviuDL2lAyQ_BcjGcuZDkYAUIwxM7A22Cj8nFz8H93OZZlI8WvgP5m5bWuEufyAXQVs=w300" data-background-position="37% 50%"  > </a></div></div> <div class="media-body image"> <a href="/sport/soccer/2021-11-24-solid-benfica-defence-hold-barcelona-to-scoreless-draw-at-camp-nou/" class=link-block><h3>Solid Benfica defence hold Barcelona to scoreless draw at Camp Nou</h3><div class=synopsis>Benfica held Barcelona to a scoreless draw in the Uefa Champions League at the Camp Nou on Tuesday night, meaning the second team to qualify for the ...</div><div class=section>Sport</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/sport/soccer/2021-11-24-kante-chilwell-injuries-take-shine-off-chelseas-win-over-juventus/"  title=""  style="background-position:53% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/tY3yAQ9bic0avSNLmWtN73KHduOcQwbxei2YYgRXB3Emivx8moV0MMW4X6h1lUY0gAXEbPtOriAhPpgqPpyrXQGzq8AS58zwKgt0JRo0k_v8ou5d=w300" data-background-position="53% 50%"  > </a></div></div> <div class="media-body image"> <a href="/sport/soccer/2021-11-24-kante-chilwell-injuries-take-shine-off-chelseas-win-over-juventus/" class=link-block><h3>Kante, Chilwell injuries take shine off Chelsea's win over Juventus</h3><div class=synopsis>Chelsea manager Thomas Tuchel said he was worried by injuries to midfielder N'Golo Kante and full back Ben Chilwell during their 4-0 Uefa Champions ...</div><div class=section>Sport</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>    </div>                          <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=7186e608-3ce2-4dcf-a619-ffaac2364301><amp-iframe src=https://playback.oovvuu.media/frame/7186e608-3ce2-4dcf-a619-ffaac2364301 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                             <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="So far so good, but Carrick faces severe test at Chelsea" data-social-url="/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/" data-social-synopsis="Michael Carrick came through his first game as Manchester United&#39;s &#39;pre-interim&#39; manager with flying colours on Tuesday and should he mastermind a win at Chelsea in the Premier League on Sunday, he might be even earn a longer spell at the helm." data-social-image="//lh3.googleusercontent.com/g3gcXWztOifX4p4cb8mhsQGQj2WmXXqONgWkXtuMkh3_PbxltaFt4zjOFDAcAO5KcISiGMUw9fwd5X9DDPwgSkapKrjvUJnmvC2uG9XDc3biMg" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/sport/soccer/2021-11-26-maema-says-rest-is-vital-when-not-in-action/" title="Maema says rest is vital when not in action">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>         <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>       <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2021-07-02-baroka-willing-to-sell-stars-makgopa-and-mosele/"> Baroka willing to sell stars Makgopa and Mosele </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-07-02-pitso-mosimane-dont-try-to-make-sense-of-kaizer-chiefs-this-season/"> Pitso Mosimane: ‘Don’t try to make sense of Kaizer Chiefs this season’ </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-07-01-chiefs-transfer-nightmare-finally-over/"> Chiefs' transfer nightmare finally over </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-07-02-kaizer-jr-promises-to-ring-changes-at-chiefs/"> Kaizer Jr promises to ring changes at Chiefs </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-07-02-da-gamas-advice-to-olympics-headed-u23-team/"> Da Gama's advice to Olympics-headed U23 team </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2021-11-25-supportive-mates-helped-me-to-adjust-at-galaxy-says-kolak/"> Supportive mates helped me to adjust at Galaxy, says Kolak </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-11-23-manchester-united-caretaker-michael-carrick-relishing-the-challenge/"> Manchester United caretaker Michael Carrick relishing the challenge </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-11-23-contes-passion-rubs-off-on-spurs-in-comeback-win/"> Conte's passion rubs off on Spurs in comeback win </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-11-23-xavi-should-be-given-time-at-barca-says-puyol/"> Xavi should be given time at Barca, says Puyol </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/AUw4iLUBirpU3Xh9zarNCigSMXs4wUKSQr_Y9ziDZ6WMCnmh6Xr_bST5mhfNzW7TfYZOSDrgXBQ26U-_C2CMiJTL-HDzN40Ycf4);" href="/news/south-africa/2021-11-25-watch-a-ghost-is-better-than-the-anc-malema-says-eff-will-bury-rival/" rel="5402376192131072,d1a57f6e-6d65-49bf-af46-b60215aa466e"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2021-11-25-watch-a-ghost-is-better-than-the-anc-malema-says-eff-will-bury-rival/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2021-11-25-watch-a-ghost-is-better-than-the-anc-malema-says-eff-will-bury-rival/"> 'We will bury the ANC': Malema explains backing the DA to 'eliminate' ANC </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2021-11-24-watch-we-were-lucky-to-get-out-alive-george-residents-describe-flood-ordeal/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2021-11-24-watch-we-were-lucky-to-get-out-alive-george-residents-describe-flood-ordeal/"> 'We lost everything' - George residents mop up after devastating floods </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class=viafoura> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/local-elections-2021/"   > elections </a>  </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/sport/soccer/2021-11-26-so-far-so-good-but-carrick-faces-severe-test-at-chelsea/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> </ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-sowetan-live-sport";
    _sf_async_config.authors = "Reuters";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script async src=//cdn.viafoura.net/vf-v2.js></script>  <link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.8ebdba277728b6f2d6ff.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.8ebdba277728b6f2d6ff.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.4ec00b0a2a1ded838535.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.4ec00b0a2a1ded838535.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>