   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>SA's Rugby World Cup referee Jaco Peyper pays the price for picture on social media</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="jaco peyper,sa rugby world cup,wales,france,rugby world cup,aaron wainwright,south africa,world rugby"><meta name=description content="South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2."><meta name=news_keywords content="jaco peyper,sa rugby world cup,wales,france,rugby world cup,aaron wainwright,south africa,world rugby"><meta name=robots content="index, follow">  <meta itemprop=description name="South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/",
                    "headline": "SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media",
                    "description": "South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2.",
                    "datePublished": "22 October 2019 - 10:36",  "dateModified": "22 October 2019 - 10:36",   "author": {
                            "@type": "Person",
                            "name": "Liam Del Carme"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4",
                                "author": "Shaun Botterill/Getty Images",
                                "height": "570",
                                "width": "850"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/"><meta property=og:title content="SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media"><meta property=og:description content="South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media"><meta name=twitter:description content="South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/sport/sportlive/&#34;,&#34;name&#34;:&#34;SportLIVE&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;link&#34;:&#34;https://www.gumtree.co.za?utm_source=SowetanLive&amp;utm_medium=NavbarLink&amp;utm_campaign=TisoBlackstar&#34;,&#34;name&#34;:&#34;Gumtree Find A Deal&#34;,&#34;target&#34;:&#34;new&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/&#34;,&#34;slug_custom&#34;:&#34;2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#787e4a&#34;,&#34;#b0c189&#34;,&#34;#47352f&#34;,&#34;#272730&#34;,&#34;#141922&#34;],&#34;description&#34;:&#34;Referee Jaco Peyper and assistant referees, Nic Berry and Paul Williams look up at the big screen awaiting the decision from the TMO during the Rugby World Cup 2019 Quarter Final match between Wales and France at Oita Stadium on October 20, 2019 in Oita, Japan. &#34;,&#34;created&#34;:1571732052000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/a2a47de2ca41c0fe6fa212536b673759104cb9b7&#34;,&#34;blob_key&#34;:&#34;AMIfv95Tu1P7Re4vLwkEEH4Kw7mdKfTcfFFjrZYAm7vbwph7CpiB2tFF1AO_K7XpYQCU-t04kufEUSiAcb0JuDDpQMu41tez7cZWbQJbJI6QTThOCDy51cpHnpX_tqyNX76N-nqeeKzQzHP69t-54zPH28tzoBT-oxIAQcAiBClJim7IxJaXb3k&#34;,&#34;average&#34;:&#34;#5f644b&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4&#34;,&#34;height&#34;:570,&#34;width&#34;:850,&#34;state&#34;:&#34;image a2a47de2ca41c0fe6fa212536b673759104cb9b7 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:24,&#34;focal_x&#34;:38,&#34;key&#34;:&#34;a2a47de2ca41c0fe6fa212536b673759104cb9b7&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;Jaco Peyper&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;Shaun Botterill/Getty Images&#34;,&#34;filename&#34;:&#34;a2a47de2ca41c0fe6fa212536b673759104cb9b7&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6132159779700736&#34;,&#34;keywords&#34;:[&#34;jaco peyper&#34;,&#34;sa rugby world cup&#34;,&#34;wales&#34;,&#34;france&#34;,&#34;rugby world cup&#34;,&#34;aaron wainwright&#34;,&#34;south africa&#34;,&#34;world rugby&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;ratsieo@timesmedia.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;ratsieo@timesmedia.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/sport/rugby/&#34;,&#34;name&#34;:&#34;Rugby&#34;,&#34;id&#34;:&#34;rugby&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;rugby&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;sowetan-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;In a twist of irony\u201a the actions of South Africa\u2019s top referee Jaco Peyper are now in the sharp focus of World Rugby after he posed for a picture in which he mimics elbowing a Welsh fan.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-10-21-sas-rugby-world-cup-referee-jaco-peyper-in-hot-water-after-picture-hits-social-media/&#34;,&#34;image_thumbnail&#34;:{&#34;palette&#34;:[&#34;#8d6a5b&#34;,&#34;#cfc7b6&#34;,&#34;#b4a398&#34;,&#34;#691c1c&#34;,&#34;#0c0e0d&#34;],&#34;author&#34;:&#34;&#34;,&#34;created&#34;:1571648894000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/e9ac12339ab400edfc59b0b258ceccfcf1398ca4&#34;,&#34;blob_key&#34;:&#34;AMIfv968H2WARrEMzkKMimkjTLGIN5eWaCxuy6AZeKjCXBcW-ByxjcZnNCzT_3tzLHwpJqjOR1XCdNTdXlYpDbhQI4k0giRuXmxKJw07qssq8eFu7FtrvBZv2O8535TveZK2imu091uoS9FeY8i5WW11sURhLYiR3KFBX6HIaKsz1muoVMZFkDy8iTUSq0DZG6MBvQ3fwP_V&#34;,&#34;average&#34;:&#34;#73544c&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/CWPZLI4A1Lj-fIrg1c4ZLs9_axxCOfPMuLbKQCkiMJkhryYMFZI5_thW-Yd5XKabr6GESps4ab41p98SXRv_B271Dw2rmEtw7UI&#34;,&#34;filename&#34;:&#34;e9ac12339ab400edfc59b0b258ceccfcf1398ca4&#34;,&#34;width&#34;:1333,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:33,&#34;focal_x&#34;:44,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACQQAAEDAwMEAwAAAAAAAAAAAAIBAxEEBSEGEjEAByJRExWB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQAABQUBAAAAAAAAAAAAAAABAgMRQQAScZGhBP/aAAwDAQACEQMRAD8Akw/f2CpVzXOotT1HxMsuPW96sdcMlcARIHBIkjaZz7jbmendf3ZOrrkbZGiFsATyVlUzjEkab8TwiLKpzx0l78WO21l8V4qcWXtgS414kUSqT7yar+J0N0rZLQ0t9pmrdTtpbTbOnMBg5IGpkuVTKrHGeoTOJbnpbyrIJmC5NxzuJ5X/2Q==&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:1000,&#34;fingerprint&#34;:null,&#34;description&#34;:&#34;&#34;},&#34;key&#34;:4971079330168832,&#34;title&#34;:&#34;SA&#39;s Rugby World Cup referee Jaco Peyper in hot water after picture hits social media&#34;},{&#34;synopsis&#34;:&#34;World Rugby neatly sidestepped entirely avoidable brouhaha in their deployment of referees for the quarterfinals of the Rugby World Cup (RWC).&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-10-15-why-the-boks-will-be-relieved-theyve-got-barnes-as-referee-in-japan-showdown/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5850019187916800,&#34;title&#34;:&#34;Why the Boks will be relieved they&#39;ve got Barnes as referee in Japan showdown&#34;},{&#34;synopsis&#34;:&#34;Kwagga Smith\u2019s elevation to the Springboks\u2019 starting team for Saturday\u2019s Test against the All Blacks in Wellington comes as due reward for a player who just doesn\u2019t know when to stop.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-07-24-smiths-elevation-to-the-boks-start-reward-for-a-player-who-doesnt-know-when-to-stop/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6260053625536512,&#34;title&#34;:&#34;Smith\u2019s elevation to the Boks start reward for a player who  doesn\u2019t know when to stop&#34;},{&#34;synopsis&#34;:&#34;A shock win for the Jaguares in Saturday\u2019s Super Rugby final over the Crusaders may be the biggest boost yet for the sport in Argentina.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-07-05-jaguares-gunning-for-shock-win-over-mighty-crusaders-in-super-rugby-final2/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5867305441427456,&#34;title&#34;:&#34;Jaguares gunning for shock win over mighty Crusaders in Super Rugby final&#34;},{&#34;synopsis&#34;:&#34;Rasta Rasivhenge and Marius Jonker appear to have been punished for questionable decisions they arrived at in last weekend\u2019s Super Rugby matches at Ellis Park and Newlands respectively.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-05-22-rasta-rasivhenge-and-marius-jonker-punished/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6246533177540608,&#34;title&#34;:&#34;Rasta Rasivhenge and Marius Jonker punished&#34;},{&#34;synopsis&#34;:&#34;Jaco Peyper will be South Africa\u2019s sole referee at Rugby World Cup 2019 in Japan this year after the list of officials was released by World Rugby on Tuesday.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-05-08-jaco-peyper-will-be-sas-sole-referee-at-rugby-world-cup-2019-in-japan/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6000179826130944,&#34;title&#34;:&#34;Jaco Peyper will be SA&#39;s sole referee at Rugby World Cup 2019 in Japan&#34;},{&#34;synopsis&#34;:&#34;The Stormers somehow found a way to collect a second consecutive Super Rugby win when they edged the Sharks 16-11 in an unedifying clash at Kings Park.&#34;,&#34;pub_url&#34;:&#34;/sport/rugby/2019-03-02-stormers-edge-sharks-to-collect-first-away-win-in-more-than-a-year/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5108505138692096,&#34;title&#34;:&#34;Stormers edge Sharks to collect first away win in more than a year&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Liam Del Carme&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media Liam Del Carme jaco peyper sa rugby world cup wales france rugby world cup aaron wainwright south africa world rugby South Africa\u2019s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1571733375000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:89,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:268,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;South Africa\u2019s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#787e4a&#34;,&#34;#b0c189&#34;,&#34;#47352f&#34;,&#34;#272730&#34;,&#34;#141922&#34;],&#34;description&#34;:&#34;Referee Jaco Peyper and assistant referees, Nic Berry and Paul Williams look up at the big screen awaiting the decision from the TMO during the Rugby World Cup 2019 Quarter Final match between Wales and France at Oita Stadium on October 20, 2019 in Oita, Japan. &#34;,&#34;title&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/a2a47de2ca41c0fe6fa212536b673759104cb9b7&#34;,&#34;blob_key&#34;:&#34;AMIfv95Tu1P7Re4vLwkEEH4Kw7mdKfTcfFFjrZYAm7vbwph7CpiB2tFF1AO_K7XpYQCU-t04kufEUSiAcb0JuDDpQMu41tez7cZWbQJbJI6QTThOCDy51cpHnpX_tqyNX76N-nqeeKzQzHP69t-54zPH28tzoBT-oxIAQcAiBClJim7IxJaXb3k&#34;,&#34;average&#34;:&#34;#5f644b&#34;,&#34;author&#34;:&#34;Shaun Botterill/Getty Images&#34;,&#34;filename&#34;:&#34;a2a47de2ca41c0fe6fa212536b673759104cb9b7&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4&#34;,&#34;width&#34;:850,&#34;state&#34;:&#34;image a2a47de2ca41c0fe6fa212536b673759104cb9b7 was uploaded&#34;,&#34;version&#34;:1,&#34;created&#34;:1571732052000,&#34;focal_x&#34;:38,&#34;key&#34;:&#34;a2a47de2ca41c0fe6fa212536b673759104cb9b7&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;Jaco Peyper&#34;],&#34;focal_y&#34;:24,&#34;height&#34;:570,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media&#34;,&#34;key&#34;:6538421780611072,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1571733350000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;South Africa\u2019s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2.&#34;,&#34;published&#34;:1571733375000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/rugby/6538421780611072/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/sport/sportlive/&#34;,&#34;name&#34;:&#34;SportLIVE&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1571737001000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/sport/sportlive/&#34;,&#34;name&#34;:&#34;SportLIVE&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;link&#34;:&#34;https://www.gumtree.co.za?utm_source=SowetanLive&amp;utm_medium=NavbarLink&amp;utm_campaign=TisoBlackstar&#34;,&#34;name&#34;:&#34;Gumtree Find A Deal&#34;,&#34;target&#34;:&#34;new&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.f3f3c72739b8b219ecba.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.f3f3c72739b8b219ecba.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.b032527d51f328b5ead0.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.e5fa149c31321a74142a.bundle.css">    <noscript><meta http-equiv=refresh content="0;url=?device=feature_phone"> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700" rel=stylesheet>  <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "9222340771831401880"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "591244104566619");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=591244104566619&ev=PageView&noscript=1"> </noscript>   <script>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</script>                                                                                    <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'jaco peyper,sa rugby world cup,wales,france,rugby world cup,aaron wainwright,south africa,world rugby',
      'articleWordCount': '268',
      'author': 'Liam Del Carme',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script>     <meta name=cXenseParse:tmd-section content="sport"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.1e9d87f02838072f01c5.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1292728202&t=js"></script>      <nav class="nav-dark nav-publication-sowetan-live"> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/"  class=selected > Rugby </a>  </li>   <li class=dropdown>  <a href="/sport/sportlive/"   > SportLIVE </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>   <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>   <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>   <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>   <li class=dropdown>  <a href="/opinion/yalo/" > Yalo </a>  </li>  </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li>  <a href="/video/"   > Video </a>    </li>     <li>  <a href="https://www.gumtree.co.za?utm_source=SowetanLive&utm_medium=NavbarLink&utm_campaign=TisoBlackstar"  target=_new   > <span> Gumtree</span> FIND A DEAL </a>    </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></nav><html></html> <div class=wallpaper> <center id="div-gpt-ad-wallpaper" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-wallpaper");
                });

            } </script> </center>  </div><div id=content class="  sowetan-live "><div class=banner> <center id="div-gpt-ad-banner-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-1");
                });

            } </script> </center>  </div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/sport/rugby/" rel="rugby"  target=_new > Rugby </a>  </span></div>    <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>SA's Rugby World Cup referee Jaco Peyper pays the price for picture on social media</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>  <span id=authors class=article-author data-author="<span class='authors-list'>Liam Del Carme</span>"> By <span class='authors-list'>Liam Del Carme</span> - </span>  <span class=article-pub-date> 22 October 2019 - 10:36 </span></div><div class=author-sponsor-meta>     </div> <div class=social-container>     <div class=social-links data-social-title="SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media" data-social-url="/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/" data-social-synopsis="South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2." data-social-image="//lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>    <div class=article-widgets>       <div id="5b15ef90-1eb2-49e1-9779-6bf7276af8b3" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlea2a47de2ca41c0fe6fa212536b673759104cb9b7"  href="  //lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4=s1200  " style="padding-top:67.0588235294%;"> <img src="  //lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4=s750  " alt="Referee Jaco Peyper and assistant referees, Nic Berry and Paul Williams look up at the big screen awaiting the decision from the TMO during the Rugby World Cup 2019 Quarter Final match between Wales and France at Oita Stadium on October 20, 2019 in Oita, Japan."> </a>  <div class=image-text>    <span class=description> Referee Jaco Peyper and assistant referees, Nic Berry and Paul Williams look up at the big screen awaiting the decision from the TMO during the Rugby World Cup 2019 Quarter Final match between Wales and France at Oita Stadium on October 20, 2019 in Oita, Japan.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Shaun Botterill/Getty Images </span> </span>  </div> </div> </div> </div>       <div id="5c2aada617223b72d120345eea8f68503384d6c8" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2.</p>
<p>He was not considered for Saturday’s World Cup semifinal involving England and New Zealand in Yokohama.</p>
<p>The Springboks play Wales in the other semi.</p>
<p>“World Rugby can confirm that the match officials selection committee did not consider Jaco Peyper for selection this weekend.</p>
<p>"Peyper recognises that a picture of him with Wales fans‚ which appeared on social media after the Wales versus France quarter-final‚ was inappropriate and he has apologised‚” World Rugby said in a statement.</p>
<p>In the picture Peyper mimicked elbowing a Wales supporter. He was ‘re-enacting’ the moment that got France’s Sebastien Vahaamahina sent off in their quarterfinal against Wales in Oita on Sunday.</p>
<p>Vahaamahina first grabbed Aaron Wainwright around the neck before hitting him on the side of the face with his right elbow.</p>
<p>Initially Peyper had just punished the lock for the neck grab but a quick video review of the incident by the television match official meant it had to be escalated.</p>
<p>Naturally there was an outcry in France over the picture.</p>
<p>While Vahaamahina’s actions had been roundly condemned‚ the French were still seething that Peyper controversially awarded Wales what proved to be the match winning try on Sunday.</p>
<p>They believe the final transfer‚ or rip to Ross Moriarty‚ went forward before the loose forward crashed over the score.</p>
<p>The matter was referred to the TMO who gave the all clear.</p>
<p>While Peyper was stood down for this weekend he may resurface for next Friday’s third place play-off at Tokyo Stadium.</p>
<p>That‚ however‚ will be a distant second prize for a referee of his stature.</p>   </div> </div> </div>    </div>    <div class=banner-mobile> <center id="div-gpt-ad-banner-2-mobile" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-2-mobile");
                });

            } </script> </center>  </div><div class=social-container>     <div class=social-links data-social-title="SA&#39;s Rugby World Cup referee Jaco Peyper pays the price for picture on social media" data-social-url="/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/" data-social-synopsis="South Africa’s Jaco Peyper has probably blown his chances of taking charge of the Rugby World Cup final on November 2." data-social-image="//lh3.googleusercontent.com/iEV4uF9gNoQfq-4CVh1YKv07GdZ6uF20pCnD5LUHExCuKCQ2VAc6N7dYZrf4YYk_vRkh12rGvKjGAcl3LG-LtS4" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div> <div class=in-article-ad> <center id="div-gpt-ad-block-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-3");
                });

            } </script> </center>  </div>  <iframe src="https://www.gumtree.co.za/widget/carousel?category=sports" frameborder=0 style="width:100%;height:220px;margin: 15px 0"></iframe>     <script async src=//tags.chargeplatform.com/112524/ ></script>   <script async src=//tags.chargeplatform.com/112525/ ></script>      <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//sowetanlive-sundayworld.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="ad side-bar-block"> <center id="div-gpt-ad-block-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-1");
                });

            } </script> </center>  </div>  <div class=sl_gumtree><div class=widget-title>  <h3>Classifieds</h3>  </div><style>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</style><div id=gumtree class="sowetan-live-sport"> <form id=gumtreeForm action=https://www.gumtree.co.za/search.html target=_blank rel=nofollow method=get>    <input name=utm_source type=hidden value=SL_Sport>   <a id=gumtree-widget-logo rel=nofollow target=blank class=logo href="https://www.gumtree.co.za?utm_source=SL_Sport&utm_medium=widget&utm_campaign=TisoBlackstar"> <span></span> </a> <input name=utm_medium type=hidden value=Widget> <input name=utm_campaign type=hidden value=TisoBlackstar> <select id=category name=catId> <option value="" disabled=disabled selected=selected>Please select a category</option> </select> <select id=location name=locId> <option value="" disabled=disabled selected=selected>Please select a location</option> </select> <input id=query name=q placeholder="What are you looking for" type=text> <button id=search-gumtree>Search</button> </form></div><script>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</script>  </div>   <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/psl-concerned-about-anc-and-eff-campaigning-at-football-matches/"> PSL concerned about ANC and EFF campaigning at football matches </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2019-04-09-cape-town-city-snare-belgium-based-teen-keith-groeneveld/"> Cape Town City snare Belgium-based teen Keith Groeneveld </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2019-04-09-al-ahly-try-to-derail-sundowns/"> Al Ahly try to derail Sundowns </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2019-04-09-orlando-pirates-can-prove-win-over-wits-was-no-fluke/"> Orlando Pirates can prove win over Wits was no fluke </a></div></li> <li><div class=content> <a class=title href="/sport/soccer/2019-04-09-sundowns-inflicted-worst-defeat-on-al-ahly-since-1942/"> Sundowns inflicted worst defeat on Al Ahly since 1942 </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/sport/rugby/2019-10-21-sas-rugby-world-cup-referee-jaco-peyper-in-hot-water-after-picture-hits-social-media/"> SA's Rugby World Cup referee Jaco Peyper in hot water after picture hits social ... </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2019-10-15-why-the-boks-will-be-relieved-theyve-got-barnes-as-referee-in-japan-showdown/"> Why the Boks will be relieved they've got Barnes as referee in Japan showdown </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2019-07-24-smiths-elevation-to-the-boks-start-reward-for-a-player-who-doesnt-know-when-to-stop/"> Smith’s elevation to the Boks start reward for a player who  doesn’t know when ... </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2019-07-05-jaguares-gunning-for-shock-win-over-mighty-crusaders-in-super-rugby-final2/"> Jaguares gunning for shock win over mighty Crusaders in Super Rugby final </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2019-05-22-rasta-rasivhenge-and-marius-jonker-punished/"> Rasta Rasivhenge and Marius Jonker punished </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2019-05-08-jaco-peyper-will-be-sas-sole-referee-at-rugby-world-cup-2019-in-japan/"> Jaco Peyper will be SA's sole referee at Rugby World Cup 2019 in Japan </a></div></li> <li><div class=content> <a class=title href="/sport/rugby/2019-03-02-stormers-edge-sharks-to-collect-first-away-win-in-more-than-a-year/"> Stormers edge Sharks to collect first away win in more than a year </a></div></li> </ul></div>  <div class="ad side-bar-block"> <center id="div-gpt-ad-block-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-2");
                });

            } </script> </center>  </div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/31Uh9VeGbZqX4hi7l8WeOj821_rTozQ1LJL4Af4qab9_4JJuWq9l3ZEUJJqaPTGPfujZKsb68SRooTfvDcnZoKw);" href="/news/south-africa/2019-10-21-watch-casualties-of-sas-petrol-bombed-trucks-severely-burnt-driver-speaks-out/" rel="6241453011369984,7b065347-f4a1-4a1b-8383-8419e638374f"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2019-10-21-watch-casualties-of-sas-petrol-bombed-trucks-severely-burnt-driver-speaks-out/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2019-10-21-watch-casualties-of-sas-petrol-bombed-trucks-severely-burnt-driver-speaks-out/"> Up in flames: SA’s truckers face violence and fear on the freeway </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2019-10-17-watch-police-pounce-on-man-after-snatching-phone-in-brazen-theft/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2019-10-17-watch-police-pounce-on-man-after-snatching-phone-in-brazen-theft/"> Cellphone thief caught on camera and arrested </a></div></div></div> </div></div>  </div></div> </div></div></div>  </div>  </div><div class=banner> <center id="div-gpt-ad-banner-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-3");
                });

            } </script> </center>  </div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div></div></div></div> <footer class="footer-publication-sowetan-live"><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>     <li> <a href="https://www.gumtree.co.za?utm_source=SowetanLive&utm_medium=NavbarLink&utm_campaign=TisoBlackstar"  target=_new   > Gumtree Find A Deal </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/sport/rugby/2019-10-22-sas-rugby-world-cup-referee-jaco-peyper-pays-the-price-for-picture-on-social-media/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=https://tisoblackstar.com/tbg/internship/ >Graduate Programme – 2017/2018</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Times Select</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2019 tiso blackstar group (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/tiso-blackstar-logo.png alt="Tiso Black star"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-sport";
    _sf_async_config.authors = "Liam Del Carme";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.b032527d51f328b5ead0.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.e5fa149c31321a74142a.bundle.js"></script>    </body></html>