   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Beach partygoers in Spain's Barcelona defy Covid-19 restrictions</title>                                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': '',
      'articleWordCount': '274',
      'author': 'Reuters',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230" async></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> /** interstital tag  **/
    googletag.cmd.push(function() {
        var slot = googletag.defineOutOfPageSlot('/5963/SowetanLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
        if (slot) slot
            .addService(googletag.pubads())
            .setTargeting('pos', 'interstitial');
        googletag.enableServices();
    });


    if (screenMode == 'mobile') {

    /** nearMe tag  **/
        var vicinityTag = vicinityTag || { banners: [] };
        vicinityTag.banners = vicinityTag.banners || [];
        var random = String(Math.random()).slice(3);
        (function(){
            var zoneId = 2397;
            var bannerId = 'banner_1';
            vicinityTag = {};
            vicinityTag.adItem = bannerId;
            vicinityTag.zone_id = zoneId;
            vicinityTag.width = 320;
            vicinityTag.height = 120;
        })();

    };  /** Taboola **/

        window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
            if (!document.getElementById(i)){
                    e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  /** nearMe tag  **/
    var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function() {
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js async></script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content=""><meta name=description content="Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday."><meta name=news_keywords content=""><link rel=alternate href="https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/",
                    "headline": "Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions",
                    "description": "Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday.",
                    "datePublished": "2021-04-03T14:23:04+0200",  "dateModified": "2021-04-03T14:23:04+0200",   "author": {
                            "@type": "Person",
                            "name": "Reuters"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0",
                                "author": "REUTERS/Nacho Doce",
                                "height": "729",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/"><meta property=og:title content="Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions"><meta property=og:description content="Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions"><meta name=twitter:description content="Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">         <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5554852178427904,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/&#34;,&#34;slug_custom&#34;:&#34;2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;REUTERS/Nacho Doce&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/86c8ef891f757e809db6523aafa6a2621fa51530&#34;,&#34;height&#34;:729,&#34;keywords&#34;:[&#34;spain&#34;,&#34;barcelona&#34;],&#34;palette&#34;:[&#34;#8a7e75&#34;,&#34;#5c4d4b&#34;,&#34;#bcab9b&#34;,&#34;#999a9b&#34;,&#34;#161a25&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95OJH4GvX2siyJGFAwDDSX2B20PgQ7XUBxxX_SykgxpJ8v54HtyBBcf20Vl6GZNtqND12wvh6aezb6AdTWJlXFhRM8VBcVojJcPiJnMDBJgJkVXeozOPBT-oVdkEk1IjuRLvWOUNV91X0Z68UeP6chs4EiUr3wg8Xddr4pORGAy1j653qOGXCxDQXkxv2C9kuGbqOWq&#34;,&#34;filename&#34;:&#34;86c8ef891f757e809db6523aafa6a2621fa51530&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 86c8ef891f757e809db6523aafa6a2621fa51530 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;People spend time at Barceloneta beach, amid the coronavirus disease (Covid-19) outbreak, in Barcelona, Spain on April 2, 2021. &#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;86c8ef891f757e809db6523aafa6a2621fa51530&#34;,&#34;fingerprint&#34;:&#34;gn4::13962722&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1617452412000,&#34;average&#34;:&#34;#6d6563&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;7be202f84edbec57c9415c9d9a43f015107a9d77&#34;,&#34;keywords&#34;:[],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/world/&#34;,&#34;name&#34;:&#34;World&#34;,&#34;id&#34;:&#34;world&#34;},&#34;embedded_articles_list&#34;:[6049812799553536,5921929124904960,6560624702128128],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;world&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;In February 1918, the world was hit by a flu that those who lived through at the time had never experienced: the Spanish flu, which lasted until 1920.&#34;,&#34;pub_url&#34;:&#34;/opinion/columnists/2020-12-07-the-year-covid-forced-us-to-feel-the-texture-of-history/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6271632693788672,&#34;title&#34;:&#34;The year Covid forced us to feel the texture of history&#34;},{&#34;synopsis&#34;:&#34;The national Covid-19 death toll has reached 4,453, health minister Dr Zweli Mkhize said on Wednesday evening.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-07-15-covid-19-cases-in-sa-pass-300000-with-107-new-deaths/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6140034602237952,&#34;title&#34;:&#34;Covid-19 cases in SA pass 300,000 with 107 new deaths&#34;},{&#34;synopsis&#34;:&#34;Portugal said on Saturday that passengers arriving from South Africa via a stopover in another country must also quarantine for 14 days and present a negative Covid-19 test taken 72 hours before arrival, the interior ministry said on Saturday.&#34;,&#34;pub_url&#34;:&#34;/news/world/2021-03-21-portugal-to-quarantine-travellers-from-south-africa-via-other-countries/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5530395762229248,&#34;title&#34;:&#34;Portugal to quarantine travellers from South Africa via other countries&#34;},{&#34;synopsis&#34;:&#34;With the Western Cape carrying the highest burden of fatal Covid-19 cases, the City of Cape Town has been preparing for \u201can increased demand in burial spaces\u201d and has called on the public to opt for cremation over burial, and to consider weekday funerals to avoid demand outstripping capacity on weekends.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-26-makeshift-mortuaries-could-become-a-reality-as-we-head-towards-virus-peak/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6583529854992384,&#34;title&#34;:&#34;Makeshift mortuaries could become a reality as we head towards virus peak&#34;},{&#34;synopsis&#34;:&#34;Durban is being asked to consider using a local ice rink as a temporary mortuary facility to deal with a projected surge in Covid-19 deaths.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-03-covid-19-pandemic-durban-report-proposes-ice-rink-morgue-if-needed/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4787055143944192,&#34;title&#34;:&#34;Covid-19 pandemic: Durban report proposes ice rink morgue if needed&#34;},{&#34;synopsis&#34;:&#34;The Covid-19 pandemic has got everyone seeking refuge behind the safety of closed doors, but it is not the first pandemic to hit the world. Here are some facts about pandemics that you may not have known.&#34;,&#34;pub_url&#34;:&#34;/s-mag/2020-05-01-7-things-you-didnt-know-about-pandemics/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5193776886710272,&#34;title&#34;:&#34;7 things you didn\u2019t know about: pandemics&#34;},{&#34;synopsis&#34;:&#34;German doctors have posed naked online to protest a shortage of protective masks and gowns, which they say puts them at greater risk of catching the coronavirus.&#34;,&#34;pub_url&#34;:&#34;/news/world/2020-04-29-stripping-naked-for-masks-german-doctors-protest-lack-of-protective-gear/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4831809927905280,&#34;title&#34;:&#34;Stripping naked for masks: German doctors protest lack of protective gear&#34;},{&#34;synopsis&#34;:&#34;Britain extended its nationwide lockdown for at least another three weeks on Thursday.&#34;,&#34;pub_url&#34;:&#34;/news/world/2020-04-16-uk-extends-lockdown-measures-for-at-least-three-more-weeks/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5457176560664576,&#34;title&#34;:&#34;UK extends lockdown measures for at least three more weeks&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Reuters&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5554852178427904 Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions Reuters Business Entertainment and Lifestyle Health Europe Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1617452617000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:91,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:274,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/86c8ef891f757e809db6523aafa6a2621fa51530&#34;,&#34;height&#34;:729,&#34;keywords&#34;:[&#34;spain&#34;,&#34;barcelona&#34;],&#34;palette&#34;:[&#34;#8a7e75&#34;,&#34;#5c4d4b&#34;,&#34;#bcab9b&#34;,&#34;#999a9b&#34;,&#34;#161a25&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0&#34;,&#34;blob_key&#34;:&#34;AMIfv95OJH4GvX2siyJGFAwDDSX2B20PgQ7XUBxxX_SykgxpJ8v54HtyBBcf20Vl6GZNtqND12wvh6aezb6AdTWJlXFhRM8VBcVojJcPiJnMDBJgJkVXeozOPBT-oVdkEk1IjuRLvWOUNV91X0Z68UeP6chs4EiUr3wg8Xddr4pORGAy1j653qOGXCxDQXkxv2C9kuGbqOWq&#34;,&#34;focal_y&#34;:50,&#34;filename&#34;:&#34;86c8ef891f757e809db6523aafa6a2621fa51530&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 86c8ef891f757e809db6523aafa6a2621fa51530 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gxYSUNDX1BST0ZJTEUAAQEAAAxITGlubwIQAABtbnRyUkdCIFhZWiAHzgACAAkABgAxAABhY3NwTVNGVAAAAABJRUMgc1JHQgAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUhQICAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABFjcHJ0AAABUAAAADNkZXNjAAABhAAAAGx3dHB0AAAB8AAAABRia3B0AAACBAAAABRyWFlaAAACGAAAABRnWFlaAAACLAAAABRiWFlaAAACQAAAABRkbW5kAAACVAAAAHBkbWRkAAACxAAAAIh2dWVkAAADTAAAAIZ2aWV3AAAD1AAAACRsdW1pAAAD+AAAABRtZWFzAAAEDAAAACR0ZWNoAAAEMAAAAAxyVFJDAAAEPAAACAxnVFJDAAAEPAAACAxiVFJDAAAEPAAACAx0ZXh0AAAAAENvcHlyaWdodCAoYykgMTk5OCBIZXdsZXR0LVBhY2thcmQgQ29tcGFueQAAZGVzYwAAAAAAAAASc1JHQiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAABJzUkdCIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAABvogAAOPUAAAOQWFlaIAAAAAAAAGKZAAC3hQAAGNpYWVogAAAAAAAAJKAAAA+EAAC2z2Rlc2MAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAFklFQyBodHRwOi8vd3d3LmllYy5jaAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABkZXNjAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAC5JRUMgNjE5NjYtMi4xIERlZmF1bHQgUkdCIGNvbG91ciBzcGFjZSAtIHNSR0IAAAAAAAAAAAAAAAAAAAAAAAAAAAAAZGVzYwAAAAAAAAAsUmVmZXJlbmNlIFZpZXdpbmcgQ29uZGl0aW9uIGluIElFQzYxOTY2LTIuMQAAAAAAAAAAAAAALFJlZmVyZW5jZSBWaWV3aW5nIENvbmRpdGlvbiBpbiBJRUM2MTk2Ni0yLjEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHZpZXcAAAAAABOk/gAUXy4AEM8UAAPtzAAEEwsAA1yeAAAAAVhZWiAAAAAAAEwJVgBQAAAAVx/nbWVhcwAAAAAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAo8AAAACc2lnIAAAAABDUlQgY3VydgAAAAAAAAQAAAAABQAKAA8AFAAZAB4AIwAoAC0AMgA3ADsAQABFAEoATwBUAFkAXgBjAGgAbQByAHcAfACBAIYAiwCQAJUAmgCfAKQAqQCuALIAtwC8AMEAxgDLANAA1QDbAOAA5QDrAPAA9gD7AQEBBwENARMBGQEfASUBKwEyATgBPgFFAUwBUgFZAWABZwFuAXUBfAGDAYsBkgGaAaEBqQGxAbkBwQHJAdEB2QHhAekB8gH6AgMCDAIUAh0CJgIvAjgCQQJLAlQCXQJnAnECegKEAo4CmAKiAqwCtgLBAssC1QLgAusC9QMAAwsDFgMhAy0DOANDA08DWgNmA3IDfgOKA5YDogOuA7oDxwPTA+AD7AP5BAYEEwQgBC0EOwRIBFUEYwRxBH4EjASaBKgEtgTEBNME4QTwBP4FDQUcBSsFOgVJBVgFZwV3BYYFlgWmBbUFxQXVBeUF9gYGBhYGJwY3BkgGWQZqBnsGjAadBq8GwAbRBuMG9QcHBxkHKwc9B08HYQd0B4YHmQesB78H0gflB/gICwgfCDIIRghaCG4IggiWCKoIvgjSCOcI+wkQCSUJOglPCWQJeQmPCaQJugnPCeUJ+woRCicKPQpUCmoKgQqYCq4KxQrcCvMLCwsiCzkLUQtpC4ALmAuwC8gL4Qv5DBIMKgxDDFwMdQyODKcMwAzZDPMNDQ0mDUANWg10DY4NqQ3DDd4N+A4TDi4OSQ5kDn8Omw62DtIO7g8JDyUPQQ9eD3oPlg+zD88P7BAJECYQQxBhEH4QmxC5ENcQ9RETETERTxFtEYwRqhHJEegSBxImEkUSZBKEEqMSwxLjEwMTIxNDE2MTgxOkE8UT5RQGFCcUSRRqFIsUrRTOFPAVEhU0FVYVeBWbFb0V4BYDFiYWSRZsFo8WshbWFvoXHRdBF2UXiReuF9IX9xgbGEAYZRiKGK8Y1Rj6GSAZRRlrGZEZtxndGgQaKhpRGncanhrFGuwbFBs7G2MbihuyG9ocAhwqHFIcexyjHMwc9R0eHUcdcB2ZHcMd7B4WHkAeah6UHr4e6R8THz4faR+UH78f6iAVIEEgbCCYIMQg8CEcIUghdSGhIc4h+yInIlUigiKvIt0jCiM4I2YjlCPCI/AkHyRNJHwkqyTaJQklOCVoJZclxyX3JicmVyaHJrcm6CcYJ0kneierJ9woDSg/KHEooijUKQYpOClrKZ0p0CoCKjUqaCqbKs8rAis2K2krnSvRLAUsOSxuLKIs1y0MLUEtdi2rLeEuFi5MLoIuty7uLyQvWi+RL8cv/jA1MGwwpDDbMRIxSjGCMbox8jIqMmMymzLUMw0zRjN/M7gz8TQrNGU0njTYNRM1TTWHNcI1/TY3NnI2rjbpNyQ3YDecN9c4FDhQOIw4yDkFOUI5fzm8Ofk6Njp0OrI67zstO2s7qjvoPCc8ZTykPOM9Ij1hPaE94D4gPmA+oD7gPyE/YT+iP+JAI0BkQKZA50EpQWpBrEHuQjBCckK1QvdDOkN9Q8BEA0RHRIpEzkUSRVVFmkXeRiJGZ0arRvBHNUd7R8BIBUhLSJFI10kdSWNJqUnwSjdKfUrESwxLU0uaS+JMKkxyTLpNAk1KTZNN3E4lTm5Ot08AT0lPk0/dUCdQcVC7UQZRUFGbUeZSMVJ8UsdTE1NfU6pT9lRCVI9U21UoVXVVwlYPVlxWqVb3V0RXklfgWC9YfVjLWRpZaVm4WgdaVlqmWvVbRVuVW+VcNVyGXNZdJ114XcleGl5sXr1fD19hX7NgBWBXYKpg/GFPYaJh9WJJYpxi8GNDY5dj62RAZJRk6WU9ZZJl52Y9ZpJm6Gc9Z5Nn6Wg/aJZo7GlDaZpp8WpIap9q92tPa6dr/2xXbK9tCG1gbbluEm5rbsRvHm94b9FwK3CGcOBxOnGVcfByS3KmcwFzXXO4dBR0cHTMdSh1hXXhdj52m3b4d1Z3s3gReG54zHkqeYl553pGeqV7BHtje8J8IXyBfOF9QX2hfgF+Yn7CfyN/hH/lgEeAqIEKgWuBzYIwgpKC9INXg7qEHYSAhOOFR4Wrhg6GcobXhzuHn4gEiGmIzokziZmJ/opkisqLMIuWi/yMY4zKjTGNmI3/jmaOzo82j56QBpBukNaRP5GokhGSepLjk02TtpQglIqU9JVflcmWNJaflwqXdZfgmEyYuJkkmZCZ/JpomtWbQpuvnByciZz3nWSd0p5Anq6fHZ+Ln/qgaaDYoUehtqImopajBqN2o+akVqTHpTilqaYapoum/adup+CoUqjEqTepqaocqo+rAqt1q+msXKzQrUStuK4trqGvFq+LsACwdbDqsWCx1rJLssKzOLOutCW0nLUTtYq2AbZ5tvC3aLfguFm40blKucK6O7q1uy67p7whvJu9Fb2Pvgq+hL7/v3q/9cBwwOzBZ8Hjwl/C28NYw9TEUcTOxUvFyMZGxsPHQce/yD3IvMk6ybnKOMq3yzbLtsw1zLXNNc21zjbOts83z7jQOdC60TzRvtI/0sHTRNPG1EnUy9VO1dHWVdbY11zX4Nhk2OjZbNnx2nba+9uA3AXcit0Q3ZbeHN6i3ynfr+A24L3hROHM4lPi2+Nj4+vkc+T85YTmDeaW5x/nqegy6LzpRunQ6lvq5etw6/vshu0R7ZzuKO6070DvzPBY8OXxcvH/8ozzGfOn9DT0wvVQ9d72bfb794r4Gfio+Tj5x/pX+uf7d/wH/Jj9Kf26/kv+3P9t////2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4eHh4eHh4eHh4eFRIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAICAQEHBQEAAAAAAAAAAAECAwQREgAFEyEiQVEUMTJhgQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIAAwQRMUH/2gAMAwEAAhEDEQA/AB8O+Li261eC+0l6Z1IryHLBmYBV0FyU7k6jnl9Z2uy7+35BUjVpjrmclEhPFJHT8VOOrJHvgY/dr01avK4aSCJzz5sgOwjciJc/mKs9xFsTeourxJRrbCzEKMnsAqgeMDxsNbxgMjkW9FNGf//Z&#34;,&#34;description&#34;:&#34;People spend time at Barceloneta beach, amid the coronavirus disease (Covid-19) outbreak, in Barcelona, Spain on April 2, 2021. &#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;86c8ef891f757e809db6523aafa6a2621fa51530&#34;,&#34;fingerprint&#34;:&#34;gn4::13962722&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1617452412000,&#34;average&#34;:&#34;#6d6563&#34;,&#34;author&#34;:&#34;REUTERS/Nacho Doce&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Entertainment and Lifestyle&#34;,&#34;Health&#34;,&#34;Europe&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1617452350000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday.&#34;,&#34;published&#34;:1617452584000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/world/5554852178427904/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1617454481000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;}}"> <link rel="preload" href="/build/chunks/priority.327cdab4451a0d68eee6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.327cdab4451a0d68eee6.bundle.js"></script><link rel="preload" href="/build/chunks/priority.327cdab4451a0d68eee6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.327cdab4451a0d68eee6.bundle.css"> <link rel="preload" href="/build/chunks/entry.53b2dfd1b524445244ac.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.53b2dfd1b524445244ac.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.0960d1dd61646563a340.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.0960d1dd61646563a340.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9b77b99a125c1b8ad651.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/"  class=selected > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>     <li class=dropdown>  <a href="/good-life/food/" > Food </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>            <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/world/" rel="world"  target=_new > World </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Beach partygoers in Spain's Barcelona defy Covid-19 restrictions</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>     <div class=article-meta>  <span id=authors class=article-author data-author="<span class='authors-list'>Reuters</span>"> By <span class='authors-list'>Reuters</span> - </span>  <span class=article-pub-date> 03 April 2021 - 14:23 </span></div><div class=author-sponsor-meta>     </div>  <div class="social-container ">     <div class=social-links data-social-title="Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions" data-social-url="/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/" data-social-synopsis="Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday." data-social-image="//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="51e19ff8-c12a-4790-be4d-55cfe9493fd2" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0"   data-lightbox="article86c8ef891f757e809db6523aafa6a2621fa51530"   href="//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0=s1200"  style="padding-top:65.0892857143%;"> <img src="//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0=s750" alt="People spend time at Barceloneta beach, amid the coronavirus disease (Covid-19) outbreak, in Barcelona, Spain on April 2, 2021."> </a>  <div class=image-text>    <span class=description> People spend time at Barceloneta beach, amid the coronavirus disease (Covid-19) outbreak, in Barcelona, Spain on April 2, 2021.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> REUTERS/Nacho Doce </span> </span>  </div> </div> </div> </div>       <div id="d0d7ebdb3b30889ecee98a9e1663fb01047c4c7e" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday.</p><p>The impromptu party took place on Barceloneta beach and police said they had advised revellers they were breaking health regulations.</p>   </div> </div> </div>       <div id="6b3facc9-ba90-4c5f-8914-504f744ee5b2" class="article-widget article-widget-iframely article-widget-float-left"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 75%; padding-top: 120px;"><a href="https://www.sowetanlive.co.za/news/south-africa/2020-03-17-coronavirus-update/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.sowetanlive.co.za%2Fnews%2Fsouth-africa%2F2020-03-17-coronavirus-update%2F&amp;key=ce5765a69808a231f3c0cc82724515f9">Coronavirus watch</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>       <div id="fe5ac8fa-c4fc-4242-a17b-88d584496b89" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>"Barcelona is the perfect place to party, to drink, but this is a big problem - the police - they are stopping people enjoying themselves," a British reveller who gave only his first name Liam, 32, and who was wearing a mask, told Reuters.</p><p>Meetings of more than six people in public areas are banned in Spain's northeastern region of Catalonia and offenders can face fines of 300 to 600 euros ($350 to $700), police said.</p><p>"Our officers advise people where there are big groups of people that they are contravening restrictions and sometimes if they do not put on masks or move away, they can face fines," said a spokesman for Catalan regional police. He did not say if anyone had been fined in this instance.</p><p>Miquel Samper, Catalan regional interior minister, told RAC1 radio on Saturday people should wear masks if they are mixing with others on the beach, but did not need to do so if they are sunbathing or swimming in the sea - guidance which differs from national law.</p><p>Catalonia is one of several Spanish regions to defy a law brought in on Wednesday that requires people to wear masks outdoors regardless of whether the 1.5 metre safety distance is being observed.</p><p>After mounting criticism, the Spanish government has said the mask law would be revised, but has not said when any revision would take place.</p>   </div> </div> </div>       <div id="c67428b0-e51b-46a8-ac77-f512e891caad" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6049812799553536,5921929124904960,6560624702128128]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2021-03-12-spain-has-used-up-all-suspect-astrazeneca-vaccine-batch-minister-says/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OK02fbABs2aYiFXmKPep-oU1bsarMtvU27Tnuk163L2Qby1kihgLwjloxeO8hEQEVx3lnKaKpuunPeKfN32HxN9yYExqe-zZTiJbFJcfpvAf1g=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2021-03-12-spain-has-used-up-all-suspect-astrazeneca-vaccine-batch-minister-says/" class=link-block><h3>Spain has used up all suspect AstraZeneca vaccine batch, minister says</h3><div class=synopsis>

MADRID - Spanish health services have already administered all the doses from a batch of AstraZeneca's COVID-19 vaccine that some countries suspect ...</div><div class=section>News</div><div class=timestamp>3 weeks ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/world/2021-03-11-the-best-job-in-the-world-a-madrid-ambulance-doctors-dedication-after-a-year-of-covid/"  title=""  style="background-position:74% 18%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pPhrhd-5YaxL5GRVvRPA-jBBvjfRzDdaqqRLHpldAgb3sM2PeAYndQzH3-beLEJYedtV1aN0kNJmxkQDmeaahk9H816cLgKwKJo=s300" data-background-position="74% 18%"  > </a></div></div> <div class="media-body image"> <a href="/news/world/2021-03-11-the-best-job-in-the-world-a-madrid-ambulance-doctors-dedication-after-a-year-of-covid/" class=link-block><h3>'The best job in the world': a Madrid ambulance doctor's dedication after a year of Covid</h3><div class=synopsis>Despite many sleepless nights on Spain's Covid-19 front-line, Dr Navid Behzadi Koochani of Madrid's regional ambulance service goes to work smiling ...</div><div class=section>News</div><div class=timestamp>3 weeks ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/world/2020-10-14-sanitising-gel-poisoning-cases-soar-among-spanish-children-amid-pandemic/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACEQAAICAgICAwEAAAAAAAAAAAECAwQRIQUxABITUbEG/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAAEDBQAAAAAAAAAAAAAAAAIAARIDETFRYf/aAAwDAQACEQMRAD8AbcjEOBq11s2gLRX5JUrkE53ov6uFAAJxgZwcsCVBjk5Kpe5teQkvWEmDokTwEoqnov7Do76Gtny/+QjjmsW0mRZFetMGDDOdjw6lSvBOwhiCAhgQD9An9A8NEnpz0liQMcLZ6v/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KWi1V7FUwwbDWyOa-xb_KGS_Dr4YFJbNMjvL2FlKQuVg0k_Dz7MKKajD5fWteo40yTdbaECwqGJfADTap37Z2g=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/world/2020-10-14-sanitising-gel-poisoning-cases-soar-among-spanish-children-amid-pandemic/" class=link-block><h3>Sanitising-gel poisoning cases soar among Spanish children amid pandemic</h3><div class=synopsis>The number of Spanish children treated for poisoning after ingesting hand-sanitising gels has rocketed as the product has become ubiquitous during ...</div><div class=section>News</div><div class=timestamp>5 months ago</div></a></div></div>  </div>  </div> </div>    </div>     <div class=nearme><div id=banner_1></div></div><div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Beach partygoers in Spain&#39;s Barcelona defy Covid-19 restrictions" data-social-url="/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/" data-social-synopsis="Dozens of partygoers danced on Friday on a popular beach near central Barcelona, some without wearing masks or observing social distancing in defiance of Covid-19 restrictions, police said on Saturday." data-social-image="//lh3.googleusercontent.com/cNLykULgruqDxA7htofj3Fpqy0g6qoAckmRv2yB4WQ5plY97ZPf2QSWVeg2JLWf-6vlSs7ErQ6bj1VUcBelWl3eI1ap66hBDjegBiYJ8fPa6SP0" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/africa/2021-04-03-niger-rights-commission-calls-for-probe-after-alleged-rapes-by-chadian-soldiers/" title="Niger rights commission calls for probe after alleged rapes by Chadian soldiers">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <div id=taboola-below-article-thumbnails></div> <script> window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    }); </script>              </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-04-02-fundraising-campaign-for-popular-joburg-doctor-sindi-van-zyl-in-hospital-with-covid-19/"> Fundraising campaign for popular Joburg doctor Sindi van Zyl in ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-04-01-journalist-jacques-pauw-off-the-hook-after-va-waterfront-restaurant-withdraws-criminal-charge/"> Pauw off the hook after V&A Waterfront restaurant withdraws charge </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-04-01-reserve-bank-takes-nearly-r20m-from-guptas-sahara--r225k-from-mary-bushiri-accounts/"> Reserve Bank takes nearly R20m from Guptas' Sahara & R225k from Mary ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-04-02-mother-who-concealed-abuse-of-children-by-boyfriend-91-is-granted-bail/"> Mother who 'concealed abuse of children' by boyfriend, 91, is granted ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-04-02-the-anc-has-been-turbocharged-ramaphosa-says-party-not-about-to-collapse/"> 'The ANC has been turbocharged': Ramaphosa says party not about to ... </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/opinion/columnists/2020-12-07-the-year-covid-forced-us-to-feel-the-texture-of-history/"> PRINCE MASHELE | The year Covid forced us to feel the texture of history </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-07-15-covid-19-cases-in-sa-pass-300000-with-107-new-deaths/"> Covid-19 cases in SA pass 300,000 with 107 new deaths </a></div></li> <li><div class=content> <a class=title href="/news/world/2021-03-21-portugal-to-quarantine-travellers-from-south-africa-via-other-countries/"> Portugal to quarantine travellers from South Africa via other countries </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-26-makeshift-mortuaries-could-become-a-reality-as-we-head-towards-virus-peak/"> Makeshift mortuaries could become a reality as we head towards virus peak </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-03-covid-19-pandemic-durban-report-proposes-ice-rink-morgue-if-needed/"> Covid-19 pandemic: Durban report proposes ice rink morgue if needed </a></div></li> <li><div class=content> <a class=title href="/s-mag/2020-05-01-7-things-you-didnt-know-about-pandemics/"> 7 things you didn’t know about: pandemics </a></div></li> <li><div class=content> <a class=title href="/news/world/2020-04-29-stripping-naked-for-masks-german-doctors-protest-lack-of-protective-gear/"> Stripping naked for masks: German doctors protest lack of protective gear </a></div></li> <li><div class=content> <a class=title href="/news/world/2020-04-16-uk-extends-lockdown-measures-for-at-least-three-more-weeks/"> UK extends lockdown measures for at least three more weeks </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/9dCIOVsCVo84zBP193ciCPjA1Is6_wG4foPhGaRw3EPBRQhsSeUHJzQrWPXa3XzvALMDPmD-6Wu92Nzbdrrv76FfJ_-Ez3HAzA);" href="/news/south-africa/2021-03-30-partial-ban-on-easter-booze-sales-as-sa-remains-on-lockdown-level-1/" rel="6340194246590464,bf8e9874-e901-42c9-a243-e090e1175610"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2021-03-30-partial-ban-on-easter-booze-sales-as-sa-remains-on-lockdown-level-1/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2021-03-30-partial-ban-on-easter-booze-sales-as-sa-remains-on-lockdown-level-1/"> #CovidUpdate: SA remains on level 1 with some alcohol restrictions over Easter ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2021-03-29-farmers-under-siege-dispatch-documentary-exposing-ec-stock-theft-horrors-now-live/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2021-03-29-farmers-under-siege-dispatch-documentary-exposing-ec-stock-theft-horrors-now-live/"> Farmers Under Siege </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>          </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/world/2021-04-03-beach-partygoers-in-spains-barcelona-defy-covid-19-restrictions/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Reuters";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window._taboola = window._taboola || [];
                _taboola.push({ flush: true }); </script>   <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.53b2dfd1b524445244ac.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.53b2dfd1b524445244ac.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.0960d1dd61646563a340.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.0960d1dd61646563a340.bundle.js"></script>     </body></html>