   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>All online applicants for grades 1 and 8 in Gauteng placed</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="learners,admissions,school applications,applicants,gauteng grade 1,grade 8,gauteng,mec,lesufi, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><meta name=description content="All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday."><meta name=news_keywords content="learners,admissions,school applications,applicants,gauteng grade 1,grade 8,gauteng,mec,lesufi, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/",
                    "headline": "All online applicants for grades 1 and 8 in Gauteng placed",
                    "description": "All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday.",
                    "datePublished": "2022-01-29T08:19:16+0200",  "dateModified": "2022-01-29T08:19:16+0200",   "author": {
                            "@type": "Person",
                            "name": "Ernest Mabuza"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ",
                                "author": "123RF/Pay Less Images",
                                "height": "565",
                                "width": "848"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/"><meta property=og:title content="All online applicants for grades 1 and 8 in Gauteng placed"><meta property=og:description content="All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="All online applicants for grades 1 and 8 in Gauteng placed"><meta name=twitter:description content="All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/ernest-mabuza/"><meta property=author content="https://www.sowetanlive.co.za/authors/ernest-mabuza/"><link rel=author content="https://www.sowetanlive.co.za/authors/ernest-mabuza/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'learners,admissions,school applications,applicants,gauteng grade 1,grade 8,gauteng,mec,lesufi, South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news',
      'articleWordCount': '173',
      'author': 'Ernest Mabuza',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5619553042169856,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/&#34;,&#34;slug_custom&#34;:&#34;2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/png&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/725d3d8908dc70d68653fccfaef487a9ce1f31dc&#34;,&#34;height&#34;:565,&#34;keywords&#34;:[&#34;classroom&#34;,&#34;teacher&#34;,&#34;school&#34;,&#34;education&#34;,&#34;reopening&#34;,&#34;schools&#34;,&#34;teachers union&#34;,&#34;infections&#34;,&#34;spike&#34;,&#34;covid&#34;,&#34;government schools&#34;,&#34;tuition&#34;],&#34;palette&#34;:[&#34;#dfdedd&#34;,&#34;#dcdedc&#34;,&#34;#cdbfa7&#34;,&#34;#48250d&#34;,&#34;#958058&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ&#34;,&#34;blob_key&#34;:&#34;AMIfv97f-ldLdWLggqsHR8t1c14RkEeX31AaKQZ_WhZAvCIcv2j3g7kRDK1hLghKKBQVa7CJ3oIXcxs8mGT_9lHRY78PU3waAC8uRcrBjYB1KH94yCmhXANbKOR-ft6Jz50j9yijZPT6ezb_4OiRw7ED53b1SGS4YmPPj7mbB9K1ahohfHdUlLvMF1j01ucnekHoNVIqz_o-&#34;,&#34;filename&#34;:&#34;725d3d8908dc70d68653fccfaef487a9ce1f31dc&#34;,&#34;width&#34;:848,&#34;state&#34;:&#34;image 725d3d8908dc70d68653fccfaef487a9ce1f31dc was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhUeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACYQAAEDAwMCBwAAAAAAAAAAAAECAwQFBhEAByESQQgiQlFhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDEQAEIVGx/9oADAMBAAIRAxEAPwBli3btS9FAZiuvqFpk4QykHjAPqyPfnGjndib4WalRoMV2py4cxvapLSYzaAHFpAPmCeoE/QBI741Ksi8fEPVrbprU+c24iRuPUYrvTFaQVNNNPlCcpSDwUJ+T3zk6NK5OuSHQpi4akRVIv91sFhtLeUgqwD0gZ/dF3LimoIOSOxSTVsh0lKxid1//2Q==&#34;,&#34;description&#34;:&#34;Gauteng&#39;s education MEC says that as of Friday, all grade 1 and grade 8 pupils who applied for placement through the 2022 online admissions have been successfully placed. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;725d3d8908dc70d68653fccfaef487a9ce1f31dc&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1643436504,&#34;created&#34;:1643436504000,&#34;average&#34;:&#34;#a4937e&#34;,&#34;author&#34;:&#34;123RF/Pay Less Images&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[5524264981626880],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6056376536137728&#34;,&#34;keywords&#34;:[&#34;learners&#34;,&#34;admissions&#34;,&#34;school applications&#34;,&#34;applicants&#34;,&#34;gauteng grade 1&#34;,&#34;grade 8&#34;,&#34;gauteng&#34;,&#34;mec&#34;,&#34;lesufi&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;All online applicants for grades 1 and 8 in Gauteng placed&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;All online applicants for grades 1 and 8 in Gauteng placed&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[5172451224846336,4847653181456384,4671731321012224],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;All online applicants for grades 1 and 8 in Gauteng placed&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-01-28-all-online-applicants-for-grades-1-and-8-in-gauteng-placed&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;While 47,906 applicants for grade 1 and 8 placings in Gauteng have accepted the offers and been placed, a further 75,846 applicants have been sent offers but have yet to respond.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-10-24-grade-1-and-8-placements-well-under-way-in-gauteng/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6024823186653184,&#34;title&#34;:&#34;Grade 1 and 8 placements well under way in Gauteng&#34;},{&#34;synopsis&#34;:&#34;With just a day left until the reopening of schools, three provinces are racing against time to allocate thousands of pupils space.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2022-01-10-5000-pupils-yet-to-be-placed-at-inland-schools/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6694993844502528,&#34;title&#34;:&#34;5000 pupils yet to be placed at inland schools&#34;},{&#34;synopsis&#34;:&#34;Phase 2 of the online admissions for Grades 1 and 8 ends on Friday at midnight.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-10-07-gauteng-moms-and-dads-you-have-one-day-left-to-apply-for-school/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6185941905440768,&#34;title&#34;:&#34;Gauteng moms and dads \u2014 you have one day left to apply for school&#34;},{&#34;synopsis&#34;:&#34;The Gauteng department of education has received a total of\u00a0280,859 for the phase 2 online applications for grades 1 and 8.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-10-07-lesufi-pleased-with-the-new-two-phased-online-system-application/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5808646493569024,&#34;title&#34;:&#34;Lesufi pleased with the new two-phased online system application&#34;},{&#34;synopsis&#34;:&#34;Gauteng&#39;s public school system  recorded more than 73,000 successful grade 1 and grade 8 applications on Monday \u2013 day 1 of phase 2 of online admission applications.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-09-13-73000-applications-for-grades-1-and-8-lodged-at-gauteng-schools/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6205672716763136,&#34;title&#34;:&#34;73,000 applications for grades 1 and 8 lodged at Gauteng schools&#34;},{&#34;synopsis&#34;:&#34;Technicians have resolved the glitch affecting the Gauteng education department&#39;s 2022 online admissions system.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-08-17-online-admissions-system-back-online-says-gauteng-education-department/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5893788314632192,&#34;title&#34;:&#34;Online admissions system back online, says Gauteng education department&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1643437147000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:173,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/png&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/725d3d8908dc70d68653fccfaef487a9ce1f31dc&#34;,&#34;height&#34;:565,&#34;keywords&#34;:[&#34;classroom&#34;,&#34;teacher&#34;,&#34;school&#34;,&#34;education&#34;,&#34;reopening&#34;,&#34;schools&#34;,&#34;teachers union&#34;,&#34;infections&#34;,&#34;spike&#34;,&#34;covid&#34;,&#34;government schools&#34;,&#34;tuition&#34;],&#34;palette&#34;:[&#34;#dfdedd&#34;,&#34;#dcdedc&#34;,&#34;#cdbfa7&#34;,&#34;#48250d&#34;,&#34;#958058&#34;],&#34;author&#34;:&#34;123RF/Pay Less Images&#34;,&#34;blob_key&#34;:&#34;AMIfv97f-ldLdWLggqsHR8t1c14RkEeX31AaKQZ_WhZAvCIcv2j3g7kRDK1hLghKKBQVa7CJ3oIXcxs8mGT_9lHRY78PU3waAC8uRcrBjYB1KH94yCmhXANbKOR-ft6Jz50j9yijZPT6ezb_4OiRw7ED53b1SGS4YmPPj7mbB9K1ahohfHdUlLvMF1j01ucnekHoNVIqz_o-&#34;,&#34;filename&#34;:&#34;725d3d8908dc70d68653fccfaef487a9ce1f31dc&#34;,&#34;width&#34;:848,&#34;state&#34;:&#34;image 725d3d8908dc70d68653fccfaef487a9ce1f31dc was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhUeEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACYQAAEDAwMCBwAAAAAAAAAAAAECAwQFBhEAByESQQgiQlFhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDEQAEIVGx/9oADAMBAAIRAxEAPwBli3btS9FAZiuvqFpk4QykHjAPqyPfnGjndib4WalRoMV2py4cxvapLSYzaAHFpAPmCeoE/QBI741Ksi8fEPVrbprU+c24iRuPUYrvTFaQVNNNPlCcpSDwUJ+T3zk6NK5OuSHQpi4akRVIv91sFhtLeUgqwD0gZ/dF3LimoIOSOxSTVsh0lKxid1//2Q==&#34;,&#34;description&#34;:&#34;Gauteng&#39;s education MEC says that as of Friday, all grade 1 and grade 8 pupils who applied for placement through the 2022 online admissions have been successfully placed. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;725d3d8908dc70d68653fccfaef487a9ce1f31dc&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1643436504,&#34;created&#34;:1643436504000,&#34;average&#34;:&#34;#a4937e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ&#34;,&#34;title&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:null,&#34;tel&#34;:null,&#34;name&#34;:&#34;Ernest Mabuza&#34;,&#34;created&#34;:1601394967000,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#edeae5&#34;,&#34;#efe6d5&#34;,&#34;#ebe3d4&#34;,&#34;#6a5051&#34;,&#34;#d7c7c7&#34;],&#34;created&#34;:1601394979000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/suH7-K2eCoTen-nlBOB07rbwtP7I9CNUeOk0tDGC6g07pOnVd8iIL44rR_oAA2xkhrfcyJ04nr4qcTmN9ljl&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ad90f56ba44dcf17d914569f49d4d4ffa412e897&#34;,&#34;blob_key&#34;:&#34;AMIfv94UM_66BtX7_YDXCv5Fzkl2YxDoQG0w_7wHoDTNmtDgFXpSC_L3y9JYfhhtXbtY8ba4SKbuP5NPfoYyOhPcr-58R0cMhckix9kXRP_B402-QcUQCLrjCz0gBo-9esAt72lFmBJYzaEIp5mY_UK6y9gEBKeSzg0UygAYGCk5KtY0ORCVkDo&#34;,&#34;average&#34;:&#34;#c7b9b1&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:196,&#34;width&#34;:194,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;ad90f56ba44dcf17d914569f49d4d4ffa412e897&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KEQ0eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQMCBgMBAAAAAAAAAAABAgMEBxEFEgAGCCExQRRRgRX/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAETED/9oADAMBAAIRAxEAPwCqX05ju5an+BotlNTk0qXUpZZKmqhgEkiQRBNwXcrKCTIvrP1juQas3rNxr3cmPJdup+bVUtVJTfKaMI06AKyuygABsOAcAePHAK+um9Qt16DRqvp5081clFUsZo45AJjEy99v6q+MnwfR4YbV6dzj0/8AI9HRXdCiufdNUYcNsZj2Q47Hau1cjIOOCnm4XI20KUNn/9k=&#34;},&#34;title&#34;:&#34;Journalist&#34;,&#34;email&#34;:null,&#34;indexed&#34;:true,&#34;state&#34;:null,&#34;version&#34;:543,&#34;key&#34;:5524264981626880,&#34;social&#34;:{&#34;twitter&#34;:null,&#34;facebook&#34;:null,&#34;instagram&#34;:null,&#34;linkedin&#34;:null},&#34;active&#34;:false,&#34;index_position&#34;:1643436504,&#34;slug&#34;:&#34;ernest-mabuza&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[6024823186653184,6694993844502528,6185941905440768,5808646493569024,6205672716763136,5893788314632192],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;All online applicants for grades 1 and 8 in Gauteng placed&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;All online applicants for grades 1 and 8 in Gauteng placed&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1643437158,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1643436505000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday.&#34;,&#34;published&#34;:1643437156000,&#34;source_id&#34;:&#34;6056376536137728&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/5619553042169856/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1643455028000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.65131d01866cf5841eb0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.65131d01866cf5841eb0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.65131d01866cf5841eb0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.65131d01866cf5841eb0.bundle.css"> <link rel="preload" href="/build/chunks/entry.936fdf0d9f4083bd4dd8.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.936fdf0d9f4083bd4dd8.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.225c664f8c197702a055.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.225c664f8c197702a055.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com><link rel=manifest href=/vf-manifest.json>  <meta name=vf:container_id content="5619553042169856"><meta name=vf:topic content="5619553042169856">       <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.d5b9a768ebc5bbc7145d.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>       <nav class="nav-dark nav-publication-sowetan-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a aria-label=logo href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsections-anchor news"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > COVID-19 </a>   </li>   <li>  <a href="/sport/" id="subsections-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/" id="subsections-anchor entertainment"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/" id="subsections-anchor good-life"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>     <li class=dropdown>  <a href="/good-life/food/" > Food </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/" id="subsections-anchor sebenza-live"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/" id="subsections-anchor opinion"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/" id="subsections-anchor s-mag"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a aria-label=tiwtter target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>All online applicants for grades 1 and 8 in Gauteng placed</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>   <span class=article-pub-date> 29 January 2022 - 08:19 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a aria-label="author image" class=image href="/authors/ernest-mabuza" style="background-image:url('//lh3.googleusercontent.com/suH7-K2eCoTen-nlBOB07rbwtP7I9CNUeOk0tDGC6g07pOnVd8iIL44rR_oAA2xkhrfcyJ04nr4qcTmN9ljl')"></a></div> <div class=author-name> <span class=name> <a href="/authors/ernest-mabuza"> Ernest Mabuza </a> </span> <span class=title>Journalist</span>  </div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="All online applicants for grades 1 and 8 in Gauteng placed" data-social-url="/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/" data-social-synopsis="All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday." data-social-image="//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print " class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="639aa60c-6bc6-4ff6-9bce-0829153897a5" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ"   data-lightbox="article725d3d8908dc70d68653fccfaef487a9ce1f31dc"   href="//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ=s1200"  style="padding-top:66.6273584906%;"> <img src="//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ=s750" alt="Gauteng&#39;s education MEC says that as of Friday, all grade 1 and grade 8 pupils who applied for placement through the 2022 online admissions have been successfully placed. File photo."> </a>  <div class=image-text>    <span class=description> Gauteng's education MEC says that as of Friday, all grade 1 and grade 8 pupils who applied for placement through the 2022 online admissions have been successfully placed. File photo. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> 123RF/Pay Less Images </span> </span>  </div> </div> </div> </div>       <div id="707b3026-3317-48e1-a17c-eb2cc8af76d7" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday.</p><p>“Our statistics indicate that we received  347,216 applications under the 2022 online admissions for grades 1 and 8.</p><p>“From this figure, 321,768 applicants had submitted their proof of residence and other required documentation to enable the department to facilitate their placements. As a result, a total of 129,779 grade 1 learners and 191,989 grade 8 learners were successfully placed,” the department said.</p><p>The department said since the opening of the late applications on January 12, it has placed 25,448 learners.</p><p>The department said education MEC Panyaza Lesufi has asked the management team of the department to immediately start a review  of the online registration process and the concerns raised by parents on the system.</p><p>It said  the report should be tabled before the new round of registrations.</p><p>“We are relieved that all grade 1 and 8 learners in Gauteng have now been placed under our online admissions system,” Lesufi said.</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="e2d888a1-a1df-4f73-8694-7000692b6f9b" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>       <div id="3c25067f-064c-4cfe-9bf0-8577070883d4" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5172451224846336,4847653181456384,4671731321012224]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/south-africa/2022-01-20-so-youve-passed-matric-what-comes-next/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/K93IWcBHRiS_QsvFnJMDDMyhyg73x6yGBxO4Vwjc2st5tpKHOVDGHL7-bY264ml3FYagZ0Qh_ykhZZSkKfOqGWF4f8l_TEWFh61rxa5PxgmdWdES=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2022-01-20-so-youve-passed-matric-what-comes-next/" class=link-block><h3>So you’ve passed matric. What comes next?</h3><div class=synopsis>SPONSORED | Here are some important things to keep in mind if you're planning to keep studying after leaving school</div><div class=section>News</div><div class=timestamp>1 week ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/south-africa/2022-01-12-parents-slam-online-registration-as-they-queue-at-district-office/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hGR58snkqTUe9Ndw3D49hf_c7czCf5ivgGrarsHj_qHmJM7BGWSccdok3dgqWN8jfnaTbKeIJUvJqYXN5oahi5qTCBKU-1aKJHbRpmfoGuIuCEs=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2022-01-12-parents-slam-online-registration-as-they-queue-at-district-office/" class=link-block><h3>Parents slam online registration as they queue at district office</h3><div class=synopsis>Disgruntled parents who formed a long  queue outside Gauteng education district offices on Wednesday have called for the online admissions to be ...</div><div class=section>News</div><div class=timestamp>2 weeks ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/2022-01-10-teacher-unions-to-meet-covid-19-prof-to-talk-more-about-schooling-in-2022/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAQMBCQEBAAAAAAAAAAABAgMEBREhAAcSExQiMmFxIwb/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAEDBQAAAAAAAAAAAAAAAAEAAyECBBESE//aAAwDAQACEQMRAD8Ay0m8W7UMNbD0tpp56ZmWmkuHO4B45diqAaDJ7XIIIyRrhg++2x23+ripqm2mMRTcHUvTMISHUZ7zrnjGF08T6Oww/nQJVKBz1eJw5GTni9/BteN08MUNrt6qgblIFQyd7AfWydpW/ONaAEhxrAklf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/k0Y5C85KLYFEFCDz_6kPo3hT-HL5VoMZMHvAPzULEiqPl359kBXkUuf9ec4MQ3bd84XGex69hqoi5FkdaATmgNkQwGEKaCoWF_jX34TgwyS5lqL1=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/2022-01-10-teacher-unions-to-meet-covid-19-prof-to-talk-more-about-schooling-in-2022/" class=link-block><h3>Teacher unions to meet Covid-19 prof to 'talk more about schooling in 2022'</h3><div class=synopsis>"We are in trouble when it comes to learning losses and we would like to see as many of our kids full-time at school as possible," said Naptosa ...</div><div class=section>News</div><div class=timestamp>2 weeks ago</div></a></div></div>  </div>  </div> </div>    </div>                <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=ef00ed31-58f8-44d7-9194-fdb4a80eb574><amp-iframe src=https://playback.oovvuu.media/frame/ef00ed31-58f8-44d7-9194-fdb4a80eb574 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                                       <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="All online applicants for grades 1 and 8 in Gauteng placed" data-social-url="/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/" data-social-synopsis="All grade 1 and 8 learners who applied for admissions through the 2022 online admissions have been successfully placed, the Gauteng education department said on Friday." data-social-image="//lh3.googleusercontent.com/-McfZm24DGW30F_xSE8dFRgQyvzLeEJmVCdsADkcEOJ7Lnkls5xYrzpJCT7lDnCg_8ShI4fBD-1KDraOkUcBrCKjBuUeTzs5Vi6EoOnw1WYxQUQ" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/news/south-africa/2022-01-29-watch-live-veteran-actor-patrick-shais-funeral-service/" title="WATCH LIVE | Veteran actor Patrick Shai's funeral service">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>         <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>       <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2022-01-27-school-denies-pupils-access-because-theyre-overage/"> School denies pupils access because 'they're overage' </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2022-01-28-alleged-mastermind-of-tshegofatso-pules-murder-pushes-back-on-testimony-from-self-confessed-killer/"> Alleged mastermind of Tshegofatso Pule’s murder pushes back on ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2022-01-27-wife-joins-absa-r103m-theft-suspect-in-the-dock/"> Wife joins Absa R103m theft suspect in the dock </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2022-01-28-rifle-stolen-in-eastern-cape-recovered-in-free-state/"> Rifle stolen in Eastern Cape recovered in Free State </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2022-01-29-watch-live-veteran-actor-patrick-shais-funeral-service/"> WATCH LIVE | Veteran actor Patrick Shai's funeral service </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-10-24-grade-1-and-8-placements-well-under-way-in-gauteng/"> Grade 1 and 8 placements well under way in Gauteng </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2022-01-10-5000-pupils-yet-to-be-placed-at-inland-schools/"> 5000 pupils yet to be placed at inland schools </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-10-07-gauteng-moms-and-dads-you-have-one-day-left-to-apply-for-school/"> Gauteng moms and dads — you have one day left to apply for school </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-10-07-lesufi-pleased-with-the-new-two-phased-online-system-application/"> Lesufi pleased with the new two-phased online system application </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-09-13-73000-applications-for-grades-1-and-8-lodged-at-gauteng-schools/"> 73,000 applications for grades 1 and 8 lodged at Gauteng schools </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-08-17-online-admissions-system-back-online-says-gauteng-education-department/"> Online admissions system back online, says Gauteng education department </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/N3tv3gPkZIJpnp3b1Ra0ixvFramalQeVX3tB6SW0dtd5I8nmIqEkySi1oQLa6C9dMDJs42kzPLSWwn78NUcXh-KfWNBTSHqnNXqQ);" href="/news/south-africa/2022-01-29-watch-live-veteran-actor-patrick-shais-funeral-service/" data-video-type="youtube" rel="5938369387298816,5d8dc019-0b19-497b-af67-e4c33d5b4c94"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2022-01-29-watch-live-veteran-actor-patrick-shais-funeral-service/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2022-01-29-watch-live-veteran-actor-patrick-shais-funeral-service/"> PATRICK MOLEFE SHAI Funeral Service </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2022-01-25-watch-powerful-waves-push-shipwreck-on-to-shore-after-45-years/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2022-01-25-watch-powerful-waves-push-shipwreck-on-to-shore-after-45-years/"> 45-year-old shipwreck is Cape Town's latest tourist attraction </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class=viafoura> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > COVID-19 </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2022-01-29-all-online-applicants-for-grades-1-and-8-in-gauteng-placed/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> </ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Ernest Mabuza";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script async src=//cdn.viafoura.net/vf-v2.js></script>  <link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.936fdf0d9f4083bd4dd8.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.936fdf0d9f4083bd4dd8.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.225c664f8c197702a055.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.225c664f8c197702a055.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>