   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Man nabbed for operating 'illegal gold processing lab' in Mpumalanga</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="man,thabang ntsibane,mpumalanga,processing lab,capt dineo sekgotodi,pilgrim&#39;s rest,graskop,lesotho,man,pilgrim&#39;s rest,thabang ntsibane,mpumalanga,gold processing lab,capt dineo sekgotodi,graskop,lesotho,gold"><meta name=description content="A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga."><meta name=news_keywords content="man,thabang ntsibane,mpumalanga,processing lab,capt dineo sekgotodi,pilgrim&#39;s rest,graskop,lesotho,man,pilgrim&#39;s rest,thabang ntsibane,mpumalanga,gold processing lab,capt dineo sekgotodi,graskop,lesotho,gold"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/",
                    "headline": "Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga",
                    "description": "A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga.",
                    "datePublished": "2021-09-13T12:39:22+0200",  "dateModified": "2021-09-13T12:39:22+0200",   "author": {
                            "@type": "Person",
                            "name": "Suthentira Govender"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg",
                                "author": "SAPS via Twitter",
                                "height": "720",
                                "width": "1080"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/"><meta property=og:title content="Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga"><meta property=og:description content="A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga"><meta name=twitter:description content="A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/suthentira-govender/"><meta property=author content="https://www.sowetanlive.co.za/authors/suthentira-govender/"><link rel=author content="https://www.sowetanlive.co.za/authors/suthentira-govender/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'man,thabang ntsibane,mpumalanga,processing lab,capt dineo sekgotodi,pilgrims rest,graskop,lesotho,man,pilgrims rest,thabang ntsibane,mpumalanga,gold processing lab,capt dineo sekgotodi,graskop,lesotho,gold',
      'articleWordCount': '106',
      'author': 'Suthentira Govender',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5889866187407360,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/&#34;,&#34;slug_custom&#34;:&#34;2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;SAPS via Twitter&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8&#34;,&#34;height&#34;:720,&#34;keywords&#34;:[&#34;gold processing lab&#34;,&#34;illegal gold mining&#34;],&#34;palette&#34;:[&#34;#7c5739&#34;,&#34;#ebcc94&#34;,&#34;#432c20&#34;,&#34;#d2a469&#34;,&#34;#b08152&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv97IvS8S8elosXTAKzGxXjU4ThiQKjF0ES0XCxENoUcvLMIXFy5oSYGVOCRFf85a574XUXac2msX2EzxfHLrh_Y6IsppDunrlaL67VJqosrXpFHOeRTACjpPf_ur93UJwL5kslMuNg4M4eopkGe0vaLxhPZFQPKj9hC1O1EN0nKxonaen0A&#34;,&#34;filename&#34;:&#34;cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8&#34;,&#34;width&#34;:1080,&#34;state&#34;:&#34;image cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcA/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIDBAURBhIhABMxUSIyUv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAbEQEAAQUBAAAAAAAAAAAAAAABBgACBBFRMf/aAAwDAQACEQMRAD8AGrtOakuDEajutwrUnDGCokrZZngkHPzVmOVHH0wCceOmmmUsNpt3YqaO53KopgRPLK4WWQHI7ijdjbk7cAkAAY61puFZVWKmnnnZ5JaJC5wBkkAnx7JPU41GqxVvcjG1lZAp/OUYkj0cqORzx0TcuWTRS50HKTW4cfjhs9a//9k=&#34;,&#34;description&#34;:&#34;The alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga.&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1631527118000,&#34;average&#34;:&#34;#95704b&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg&#34;,&#34;content_type&#34;:&#34;image/png&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[6284362995728384],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5049013364588544&#34;,&#34;keywords&#34;:[&#34;man&#34;,&#34;thabang ntsibane&#34;,&#34;mpumalanga&#34;,&#34;processing lab&#34;,&#34;capt dineo sekgotodi&#34;,&#34;pilgrim&#39;s rest&#34;,&#34;graskop&#34;,&#34;lesotho&#34;,&#34;man&#34;,&#34;pilgrim&#39;s rest&#34;,&#34;thabang ntsibane&#34;,&#34;mpumalanga&#34;,&#34;gold processing lab&#34;,&#34;capt dineo sekgotodi&#34;,&#34;graskop&#34;,&#34;lesotho&#34;,&#34;gold&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mchunus@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[6573656069111808,4738866491686912,5714718108942336],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;An Ekurhuleni metro police officer has been shot dead in a shoot-out with \&#34;illegal miners\&#34; in Germiston, police confirmed.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-06-22-empd-officer-gunned-down-during-shoot-out-with-illegal-miners/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6448252939403264,&#34;title&#34;:&#34;EMPD officer gunned down during shoot-out with &#39;illegal miners&#39;&#34;},{&#34;synopsis&#34;:&#34;Instead of saluting their superiors, four soldiers will bow to a magistrate on Monday.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-05-four-soldiers-rearrested-in-conspiracy-case-linked-to-illegal-mining/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5143557721554944,&#34;title&#34;:&#34;Four soldiers rearrested in conspiracy case linked to illegal mining&#34;},{&#34;synopsis&#34;:&#34;Mining boss says illegal mining &#39;costs the state and mining houses approximately R11bn in taxes and R7bn revenue losses&#39;.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-10-28-mps-told-how-sa-masterminds-exploit-foreigners-to-mine-illegal-gold/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5581583853551616,&#34;title&#34;:&#34;MPs told how SA &#39;masterminds&#39; exploit foreigners to mine illegal gold&#34;},{&#34;synopsis&#34;:&#34;A sting operation has led to the arrest of an accounts manager at the City of Johannesburg&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-08-28-city-of-johannesburg-accounts-manager-bust-for-soliciting-a-bribe-to-reduce-utility-bill/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5248751880896512,&#34;title&#34;:&#34;City of Johannesburg accounts manager bust for soliciting a bribe to reduce utility bill&#34;},{&#34;synopsis&#34;:&#34;Chrome stockpiles and an excavator worth more than R2m were seized in a raid on an illegal mining operation in Limpopo on Friday, the Hawks said.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-07-25-hawks-seize-chrome-stockpiles-excavator-in-raid-on-illegal-mining-operation-in-limpopo/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5987445587836928,&#34;title&#34;:&#34;Hawks seize chrome stockpiles, excavator in raid on illegal mining operation in Limpopo&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5889866187407360 Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga Suthentira Govender man thabang ntsibane mpumalanga processing lab capt dineo sekgotodi pilgrim&#39;s rest graskop lesotho man pilgrim&#39;s rest thabang ntsibane mpumalanga gold processing lab capt dineo sekgotodi graskop lesotho gold A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1631529551000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:106,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/png&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8&#34;,&#34;height&#34;:720,&#34;keywords&#34;:[&#34;gold processing lab&#34;,&#34;illegal gold mining&#34;],&#34;palette&#34;:[&#34;#7c5739&#34;,&#34;#ebcc94&#34;,&#34;#432c20&#34;,&#34;#d2a469&#34;,&#34;#b08152&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg&#34;,&#34;blob_key&#34;:&#34;AMIfv97IvS8S8elosXTAKzGxXjU4ThiQKjF0ES0XCxENoUcvLMIXFy5oSYGVOCRFf85a574XUXac2msX2EzxfHLrh_Y6IsppDunrlaL67VJqosrXpFHOeRTACjpPf_ur93UJwL5kslMuNg4M4eopkGe0vaLxhPZFQPKj9hC1O1EN0nKxonaen0A&#34;,&#34;filename&#34;:&#34;cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8&#34;,&#34;width&#34;:1080,&#34;state&#34;:&#34;image cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;SAPS via Twitter&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcA/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIDBAURBhIhABMxUSIyUv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAbEQEAAQUBAAAAAAAAAAAAAAABBgACBBFRMf/aAAwDAQACEQMRAD8AGrtOakuDEajutwrUnDGCokrZZngkHPzVmOVHH0wCceOmmmUsNpt3YqaO53KopgRPLK4WWQHI7ijdjbk7cAkAAY61puFZVWKmnnnZ5JaJC5wBkkAnx7JPU41GqxVvcjG1lZAp/OUYkj0cqORzx0TcuWTRS50HKTW4cfjhs9a//9k=&#34;,&#34;description&#34;:&#34;The alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;cefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1631527118000,&#34;average&#34;:&#34;#95704b&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Suthentira Govender is a seasoned reporter with more than 20 years&#39; experience in print and more recently digital journalism.\u00a0During her 18 years at the Sunday Times, she has\u00a0cut her teeth as a reporter under the guidance of experienced newshounds. She has a passion for telling provocative human interest stories,\u00a0enjoys unpacking research\u00a0and loves\u00a0the occasional quirky story to delight and entertain audiences and\u00a0readers.&#34;,&#34;tel&#34;:&#34;+27 11 280 3000&#34;,&#34;name&#34;:&#34;Suthentira Govender&#34;,&#34;created&#34;:1517833863000,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#e2e1dd&#34;,&#34;#ddddd9&#34;,&#34;#fdd6c2&#34;,&#34;#272326&#34;,&#34;#aa8782&#34;],&#34;created&#34;:1598880903000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/xLFQ8KY9R2Fg_yVcog43WPVrAXsbgr2uqA0mc-sLUD6TwMFQcmzdPYxK-aewi_D8mTpXOmf3KZmDLRyULNtiZw&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/7780fdcaebcabadecbad35ac6b20db85ce8864a6&#34;,&#34;blob_key&#34;:&#34;AMIfv94j-BwMZ9kV9ukMNbuQPk4gUGn9jGrDZG9R823dZTTZViXqx1IuK7ASqp0BYQeU6TsH6ICJ7c-i40h9e-c0x0GeX_U2hymWMMtOcAuMtrR4VXy9NCx-60WHWy0FUNILrOqFXio4oXmxtM-fmRndMZGVhvjInLHBHASBq8BQxw0KZ9qK8Zs&#34;,&#34;average&#34;:&#34;#a89c98&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;7780fdcaebcabadecbad35ac6b20db85ce8864a6&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUBBAQFAgUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhUeHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcA/8QAJBAAAgECBgIDAQAAAAAAAAAAAQIDBQYEBwgREiEiMQAjQRT/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAAIDAQAAAAAAAAAAAAAAAAIRAQMxAP/aAAwDAQACEQMRAD8Ao+eba4qlJDp/sq6MNlJKuVL46edoyZsSASBFGwBKAcSSQCe1/N9wdNN4aoKxh65pWvWeWq1uh3On3zIFkkifkOL7e2VlPlt2GX37OvjMu18BmvQsvKYJ6ph1siVapIsZ4xKxUwOCFYt2JBsF7D7g9fFnLG5LWk1K3TmEBiP4qhlMEWRMM6qGAg4s6nyAIRu2A99gb/IjJOXmvlHSq4KNaXf/2Q==&#34;},&#34;title&#34;:&#34;Senior reporter&#34;,&#34;email&#34;:&#34;govendersu@sundaytimes.co.za&#34;,&#34;indexed&#34;:true,&#34;state&#34;:null,&#34;version&#34;:339,&#34;key&#34;:6284362995728384,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/suthentirag&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;slug&#34;:&#34;suthentira-govender&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1631529334000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga.&#34;,&#34;published&#34;:1631529562000,&#34;source_id&#34;:&#34;5049013364588544&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/5889866187407360/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1631539442000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.ea3351b8f91ed6922ee5.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.ea3351b8f91ed6922ee5.bundle.js"></script><link rel="preload" href="/build/chunks/priority.ea3351b8f91ed6922ee5.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.ea3351b8f91ed6922ee5.bundle.css"> <link rel="preload" href="/build/chunks/entry.763927222f9419f2bc82.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.763927222f9419f2bc82.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.d6638a0ab5b0e960bbf7.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.d6638a0ab5b0e960bbf7.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>  <meta name=vf:container_id content="5889866187407360"><meta name=vf:topic content="5889866187407360">       <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.2eb6a962c2c13811bd98.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>       <nav class="nav-dark nav-publication-sowetan-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a aria-label=logo href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsections-anchor news"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/" id="subsections-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/" id="subsections-anchor entertainment"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/" id="subsections-anchor good-life"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>     <li class=dropdown>  <a href="/good-life/food/" > Food </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/" id="subsections-anchor sebenza-live"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/" id="subsections-anchor opinion"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/" id="subsections-anchor s-mag"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a aria-label=tiwtter target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Man nabbed for operating 'illegal gold processing lab' in Mpumalanga</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>   <span class=article-pub-date> 13 September 2021 - 12:39 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a aria-label="author image" class=image href="/authors/suthentira-govender" style="background-image:url('//lh3.googleusercontent.com/xLFQ8KY9R2Fg_yVcog43WPVrAXsbgr2uqA0mc-sLUD6TwMFQcmzdPYxK-aewi_D8mTpXOmf3KZmDLRyULNtiZw')"></a></div> <div class=author-name> <span class=name> <a href="/authors/suthentira-govender"> Suthentira Govender </a> </span> <span class=title>Senior reporter</span></div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga" data-social-url="/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/" data-social-synopsis="A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga." data-social-image="//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print " class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="07fe80f0-9ef9-4d00-b270-97d3cb20ea08" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg"   data-lightbox="articlecefa2fbfbd1e5cb7f86fc6b70a197abdf7456cc8"   href="//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg=s1200"  style="padding-top:66.6666666667%;"> <img src="//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg=s750" alt="The alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga."> </a>  <div class=image-text>    <span class=description> The alleged illegal gold processing lab in Pilgrim's Rest, Mpumalanga. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> SAPS via Twitter </span> </span>  </div> </div> </div> </div>       <div id="22c5014f-7a6c-48ec-83b8-4f9239cfa211" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim's Rest, Mpumalanga.</p><p>Thabang Ntsibane, from Lesotho, was remanded  on Friday after appearing in the Graskop magistrate's court.</p><p>He was arrested on Thursday during a police operation that focused on illegal mining.</p><p>“The operation was conducted at Pilgrim's Rest,  where Ntsibane was found operating an illegal gold-bearing material lab.</p><p>“The team seized bags of gold bearing materials and cash found in possession of the suspect,” said police spokesperson Capt Dineo Sekgotodi.</p><p>The suspect was charged for contravening the precious metals act and the immigration act.</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="511b1756-a582-44b1-9951-49359c67aa60" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6573656069111808,4738866491686912,5714718108942336]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/south-africa/2020-12-24-teens-found-working-at-illegal-gold-processing-lab-in-mpumalanga/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fVEmBcLnSGE8q15pYaSTajOR4rw0EyPvJPws44dhme8k3kGKBX8OZDgCd0X0iBcQdP6Ebrhgg8Y7aHgUtreHFp0iI11sZOJbUQ=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-12-24-teens-found-working-at-illegal-gold-processing-lab-in-mpumalanga/" class=link-block><h3>Teens found working at 'illegal gold processing lab' in Mpumalanga</h3><div class=synopsis>Two teenagers have been arrested with 10 other suspects at an illegal gold processing laboratory at Brown's Farm in Barberton, Mpumalanga.</div><div class=section>News</div><div class=timestamp>8 months ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/south-africa/2021-09-06-possible-illegal-mining-connection-to-tightly-wrapped-body-found-in-benoni/"  title=""  style="background-position:50% 40%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEEAQQBBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAlEAACAQQBAwQDAAAAAAAAAAABAgMEBgcRBQgSIQAxcYETFyL/xAAVAQEBAAAAAAAAAAAAAAAAAAADAP/EACARAAEDAgcAAAAAAAAAAAAAAAECAxEEYQAFEzEyUZH/2gAMAwEAAhEDEQA/ABaycc3bddvZO5XNaXVxpjqMH08CzaQOsjH8rEkfz2opI2R5I8a3rS8LVsrpL52/Vz5y2cKuqnhuNpoZuLQ1bQSnSuzzFgpKAaddlWI+qW7+Yyzk+oyVQ3vyd+y0tPeuREgiEzKsKkSbCBSO0fGvTT1m2L0h9P2EshcpiS38c0/IJ+jqdasp3zrGJoxoSNtvYkb3sg6Pj06aIttguLMmeIA2uZPkYqjNnqo6SRCU93Nox//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a6sLyCy_VAXQe7tNtghD1-uDqXXvKcz3dKdI2iqwwShEPNqCDVApgoUy_LBESontXY2pf-nM0ML16rqm5WH1QkNpgIZU11Q=s300" data-background-position="50% 40%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2021-09-06-possible-illegal-mining-connection-to-tightly-wrapped-body-found-in-benoni/" class=link-block><h3>Possible illegal-mining connection to 'tightly wrapped' body found in Benoni</h3><div class=synopsis>Gauteng police have opened an inquest docket after a body suspected to be linked to illegal mining was found wrapped in bags in Benoni, Gauteng.</div><div class=section>News</div><div class=timestamp>6 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/south-africa/2021-08-25-territorial-war-by-illegal-miners-sparks-fear-deaths/"  title=""  style="background-position:30% 18%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAnEAACAQIFAwQDAAAAAAAAAAABAgMEEQUGByExABJRCDJBkRMUIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAgECBwAAAAAAAAAAAAAAAQIEAAMFESEiMaHB/9oADAMBAAIRAxEAPwA1zPlcmX0RSUkkk0MPqPphI0cPvLyL3M3aNgtrAn4J+T0r6x46KTU3NOOZXGHy002jaJiNTGA37LL+VVdwv89ysFj7gb7WYELtLabkSvppNJHE8hzc12aNTewNjxzcA38gHnrNxOWSuxbK+E1btNRS5dqYpImOzKoBAJ55+9/J6lGQ6MCORSjFoMdbiG2NrKDl15rX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VmSFbt00XtHCjeKNqxbeIdyMvhgWUhTXs92p_LyPeIThqXRhTojadBFjGb13i1tJzEPolc3kq21hxqZQI38Ro3WJSjxwWboHwS8thXgVhBR8AA=s300" data-background-position="30% 18%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2021-08-25-territorial-war-by-illegal-miners-sparks-fear-deaths/" class=link-block><h3>Territorial war by illegal miners sparks fear, deaths</h3><div class=synopsis>At least seven people have been killed, five of them on the same night, in a Johannesburg informal settlement in what is believed to be  an ongoing ...</div><div class=section>News</div><div class=timestamp>2 weeks ago</div></a></div></div>  </div>  </div> </div>    </div>                                                                                                                              <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Man nabbed for operating &#39;illegal gold processing lab&#39; in Mpumalanga" data-social-url="/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/" data-social-synopsis="A 34-year-old man will make a bid for bail on Wednesday after he was arrested for operating an alleged illegal gold processing lab in Pilgrim&#39;s Rest, Mpumalanga." data-social-image="//lh3.googleusercontent.com/coyhPICf-RhpiJfwgTywoh1zHfPkWpGMvB_cF2oIQEI4pPTRIaihquqPX42FgWIRAhdWGUQEi2AsXqXbRQjfSAROCuGFRNwJcCg" data-social-tags="" data-social-pub="sowetan-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/news/south-africa/2021-09-13-internal-probe-into-suspension-of-robert-mcbride-going-nowhere-slowly/" title="Internal probe into suspension of Robert McBride ‘going nowhere slowly’">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>         <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>       <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-07-03-watch-you-will-see-a-civil-war-here-in-sa-zuma-supporters-ready-to-lay-down-life-and-limb/"> WATCH | ‘You will see a civil war here in SA’ </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-mk-vets-will-form-human-shield-around-zuma-says-carl-niehaus/"> MK vets will form 'human shield' around Zuma, says Carl Niehaus </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-actor-mutodi-neshehe-has-died/"> Actor Mutodi Neshehe has died </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-24270-covid-19-cases-recorded-as-sa-sees-highest-ever-single-day-increase/"> 24,270 Covid-19 cases recorded as SA sees highest ever single-day ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-zuma-asks-concourt-to-dig-from-the-depth-of-its-judicial-being-to-hear-his-case-fairly-as-he-files-new-court-papers/"> Zuma asks ConCourt to hear his case fairly as he files new court ... </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-06-22-empd-officer-gunned-down-during-shoot-out-with-illegal-miners/"> EMPD officer gunned down during shoot-out with 'illegal miners' </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-05-four-soldiers-rearrested-in-conspiracy-case-linked-to-illegal-mining/"> Four soldiers rearrested in conspiracy case linked to illegal mining </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-10-28-mps-told-how-sa-masterminds-exploit-foreigners-to-mine-illegal-gold/"> MPs told how SA 'masterminds' exploit foreigners to mine illegal gold </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-08-28-city-of-johannesburg-accounts-manager-bust-for-soliciting-a-bribe-to-reduce-utility-bill/"> City of Johannesburg accounts manager bust for soliciting a bribe </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-07-25-hawks-seize-chrome-stockpiles-excavator-in-raid-on-illegal-mining-operation-in-limpopo/"> Hawks seize chrome stockpiles, excavator in raid </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/v2cQ15_o9jZh1G6VwhhpuG_wFeeSfM93Bx0eDKUXvdfNBw7NPrShKVObIQgDXcixaDYayqO9KEEztRyieXwiR1vvzRHvP7JrKPo);" href="/news/south-africa/2021-08-31-watch--gunshots-and-tracer-bullets-light-up-the-kabul-sky-as-taliban-celebrates-us-withdrawal/" rel="5005468533522432,e23adfb5-2e14-4f8d-b0a2-a3039f6845d9"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2021-08-31-watch--gunshots-and-tracer-bullets-light-up-the-kabul-sky-as-taliban-celebrates-us-withdrawal/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2021-08-31-watch--gunshots-and-tracer-bullets-light-up-the-kabul-sky-as-taliban-celebrates-us-withdrawal/"> Gunshots and tracer bullets light up Kabul sky as Taliban celebrates US ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/south-africa/2021-08-24-watch--meet-the-bull-riding-african-cowboy-its-like-being-on-a-rocket/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/south-africa/2021-08-24-watch--meet-the-bull-riding-african-cowboy-its-like-being-on-a-rocket/"> ‘It’s like being on a rocket’: Meet the bull riding African cowboy </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class=viafoura> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2021-09-13-man-nabbed-for-operating-illegal-gold-processing-lab-in-mpumalanga/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> </ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Suthentira Govender";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // Creates an adblock detection plugin.
    ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
    });

    ga('create', 'UA-16675405-1', 'auto');
    ga('require', 'adblockTracker', {dimensionIndex: 1});
    ga('send', 'pageview'); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script async src=//cdn.viafoura.net/vf-v2.js></script>  <link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.763927222f9419f2bc82.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.763927222f9419f2bc82.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.d6638a0ab5b0e960bbf7.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.d6638a0ab5b0e960bbf7.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>