   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>'Stop peddling lies about me': Thulani Dlomo takes on Zizi Kodwa</title>     <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="thulani dlomo,zizi kodwa,jacob zuma,news24,defamation,state security,looting,riots,kwazulu-natal,government,lawyers,spy,ambassador,evidence,instigator,chaos"><meta name=description content="Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA."><meta name=news_keywords content="thulani dlomo,zizi kodwa,jacob zuma,news24,defamation,state security,looting,riots,kwazulu-natal,government,lawyers,spy,ambassador,evidence,instigator,chaos"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/",
                    "headline": "&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa",
                    "description": "Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA.",
                    "datePublished": "2021-07-16T16:12:00+0200",  "dateModified": "2021-07-16T16:12:00+0200",   "author": {
                            "@type": "Person",
                            "name": "Amanda Khoza"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj",
                                "author": "Esa Alexander / Sunday Times",
                                "height": "759",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/"><meta property=og:title content="&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa"><meta property=og:description content="Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa"><meta name=twitter:description content="Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/amanda-khoza/"><meta property=author content="https://www.sowetanlive.co.za/authors/amanda-khoza/"><link rel=author content="https://www.sowetanlive.co.za/authors/amanda-khoza/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">           <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  </script>                                                                                                               <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'thulani dlomo,zizi kodwa,jacob zuma,news24,defamation,state security,looting,riots,kwazulu-natal,government,lawyers,spy,ambassador,evidence,instigator,chaos',
      'articleWordCount': '611',
      'author': 'Amanda Khoza',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6165438687870976,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/&#34;,&#34;slug_custom&#34;:&#34;2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;46a72c8ebc1a55018494684b987e44f61388197f&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/46a72c8ebc1a55018494684b987e44f61388197f&#34;,&#34;height&#34;:759,&#34;keywords&#34;:[&#34;zizi kodwa&#34;],&#34;palette&#34;:[&#34;#855c5c&#34;,&#34;#cac9bf&#34;,&#34;#4e3437&#34;,&#34;#231618&#34;,&#34;#a39189&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj&#34;,&#34;blob_key&#34;:&#34;AMIfv973L_bLOCltjLNRApM3oDfLxXSp6H8rwMUSaXxxSXz32nasDwzYy-dBAYOW78lNfA5Y8SoW49bPthEHJR4TxIUKp85d4jecElJNnmmOa1WhTL_t-F-xRJhGgWSpdltxIDj8uIHJp6VSyrJN4ylp60gAep396ax8dquUahitZ3rOgIeJtes&#34;,&#34;filename&#34;:&#34;46a72c8ebc1a55018494684b987e44f61388197f&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 46a72c8ebc1a55018494684b987e44f61388197f was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;Esa Alexander / Sunday Times&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAnEAACAAUDAQkAAAAAAAAAAAABAgMEBxEhBRIxBgATFyIjJEFxsf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREBAAIDAAAAAAAAAAAAAAAAAQBBAxES/9oADAMBAAIRAxEAPwAyptT53p3wfiaejGEGSQcxovdkFId4pNhuNmwFHI5IxciaqJ01qMhRNdUnTD1qXf3Rgy7LBKs3lddxuVwci+QRyCBGKpIk/wBY0mgzaiKjzGpBvgn1HPIzyq/VuyPExIU6sSN8vEDWPI3E/ue0nEBxUbsQEn//2Q==&#34;,&#34;description&#34;:&#34;Deputy state security minister Zizi Kodwa. File photo. &#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:&#34;gn4::13689117&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1624893068000,&#34;average&#34;:&#34;#7f6f6b&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50,&#34;width&#34;:1120},&#34;author_keys&#34;:[6413463335206912],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::dispatch-live-5756852046397440&#34;,&#34;keywords&#34;:[&#34;thulani dlomo&#34;,&#34;zizi kodwa&#34;,&#34;jacob zuma&#34;,&#34;news24&#34;,&#34;defamation&#34;,&#34;state security&#34;,&#34;looting&#34;,&#34;riots&#34;,&#34;kwazulu-natal&#34;,&#34;government&#34;,&#34;lawyers&#34;,&#34;spy&#34;,&#34;ambassador&#34;,&#34;evidence&#34;,&#34;instigator&#34;,&#34;chaos&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;boshomanel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;boshomanel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;dispatch-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:1,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The eThekwini Metro has been the epicentre of rampant looting and burning of shopping malls and other business buildings such as warehouses.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-16-president-ramaphosa-visits-kzn-amid-violent-unrest-and-looting-spree/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5985216675971072,&#34;title&#34;:&#34;President Ramaphosa visits KZN amid violent unrest and looting spree&#34;},{&#34;synopsis&#34;:&#34;Finance minister Tito Mboweni has weighed in on the unrest and looting in Gauteng and KwaZulu-Natal.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-16-dont-howl-tito-mboweni-weighs-in-on-unrest-and-looting/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4745088355794944,&#34;title&#34;:&#34;\u2018Don\u2019t howl\u2019 - Tito Mboweni weighs in on unrest and looting&#34;},{&#34;synopsis&#34;:&#34;Acting minister in the presidency Khumbudzo Ntshavheni said 208 incidents had been reported overnight: 52 in Gauteng and 156 in KwaZulu-Natal.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-15-rioting-and-looting-fewer-incidents-being-reported/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4723316495482880,&#34;title&#34;:&#34;Rioting and looting: fewer incidents being reported&#34;},{&#34;synopsis&#34;:&#34;Correctional services minister Ronald Lamola says the number of arrests related to the rioting and looting in Gauteng and KwaZulu-Natal is starting to put pressure on holding facilities.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-15-minister-ronald-lamola-on-the-number-of-looting-arrests-its-increasing-pressure-in-police-cells/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5448540530671616,&#34;title&#34;:&#34;Minister Ronald Lamola on the number of looting arrests: &#39;It&#39;s increasing pressure in police cells&#39;&#34;},{&#34;synopsis&#34;:&#34;A week of violence that has engulfed SA slowly began to ebb on Thursday, and people counted the cost of an orgy of arson and looting that has destroyed hundreds of businesses and killed at least 70 people.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-15-clean-ups-under-way-as-looting-starts-to-die-down/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5575167692505088,&#34;title&#34;:&#34;Clean-ups under way as looting starts to die down&#34;},{&#34;synopsis&#34;:&#34;At least 117 people have died in riots and looting in Gauteng and KwaZulu-Natal.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2021-07-15-looting-and-riot-death-toll-rises-to-at-least-117/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4511544677236736,&#34;title&#34;:&#34;Looting and riot death toll rises to at least 117&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6165438687870976 &#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa &#39;I never said he is an instigator&#39;: Kodwa Amanda Khoza thulani dlomo zizi kodwa jacob zuma news24 defamation state security looting riots kwazulu-natal government lawyers spy ambassador evidence instigator chaos Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA. 2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1626444824000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:203,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:611,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/46a72c8ebc1a55018494684b987e44f61388197f&#34;,&#34;height&#34;:759,&#34;keywords&#34;:[&#34;zizi kodwa&#34;],&#34;palette&#34;:[&#34;#855c5c&#34;,&#34;#cac9bf&#34;,&#34;#4e3437&#34;,&#34;#231618&#34;,&#34;#a39189&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj&#34;,&#34;blob_key&#34;:&#34;AMIfv973L_bLOCltjLNRApM3oDfLxXSp6H8rwMUSaXxxSXz32nasDwzYy-dBAYOW78lNfA5Y8SoW49bPthEHJR4TxIUKp85d4jecElJNnmmOa1WhTL_t-F-xRJhGgWSpdltxIDj8uIHJp6VSyrJN4ylp60gAep396ax8dquUahitZ3rOgIeJtes&#34;,&#34;filename&#34;:&#34;46a72c8ebc1a55018494684b987e44f61388197f&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 46a72c8ebc1a55018494684b987e44f61388197f was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAnEAACAAUDAQkAAAAAAAAAAAABAgMEBxEhBRIxBgATFyIjJEFxsf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREBAAIDAAAAAAAAAAAAAAAAAQBBAxES/9oADAMBAAIRAxEAPwAyptT53p3wfiaejGEGSQcxovdkFId4pNhuNmwFHI5IxciaqJ01qMhRNdUnTD1qXf3Rgy7LBKs3lddxuVwci+QRyCBGKpIk/wBY0mgzaiKjzGpBvgn1HPIzyq/VuyPExIU6sSN8vEDWPI3E/ue0nEBxUbsQEn//2Q==&#34;,&#34;description&#34;:&#34;Deputy state security minister Zizi Kodwa. File photo. &#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;46a72c8ebc1a55018494684b987e44f61388197f&#34;,&#34;fingerprint&#34;:&#34;gn4::13689117&#34;,&#34;aggregate&#34;:true,&#34;source&#34;:&#34;cosmos&#34;,&#34;created&#34;:1624893068000,&#34;average&#34;:&#34;#7f6f6b&#34;,&#34;author&#34;:&#34;Esa Alexander / Sunday Times&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Amanda Khoza is a political reporter at the Sunday Times covering the Presidency. She is passionate about the fair and just treatment of all South Africans.&#34;,&#34;slug&#34;:&#34;amanda-khoza&#34;,&#34;tel&#34;:&#34;+27 11 280 3000&#34;,&#34;name&#34;:&#34;Amanda Khoza&#34;,&#34;created&#34;:1611079777000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#ebe9e6&#34;,&#34;#e2e1dd&#34;,&#34;#875d43&#34;,&#34;#d5b16e&#34;,&#34;#4b2e19&#34;],&#34;created&#34;:1611148432000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/bR05LzG_iJEHClX3XuS8cE0lIbiU2xXpk61j9-pbkz_hyTlljSR3RcInvziR9pkRl-GD4Zbsn2Iosoydf-KTkNknOE9S_yxPdL4&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ccf9eeea46b96dc113df03d7e638763fce99b7aa&#34;,&#34;blob_key&#34;:&#34;AMIfv95cKeUlGdBV0VCbaFwdtswfbym-BQxqxOMlcLOLELbamTmQe6OQ9ztA5CIn2v0gnjmBIOlsefvh2tJHLl1Ti9yFdxkTk7UdaxLA3jPA_Kn1EzUWHivuqjT7c0dPnaZ-smnFfig1ESqyFcUH-9NWzxBkSoTOQ2l_4y2uJPqctWQMrfFYm38&#34;,&#34;average&#34;:&#34;#a6917c&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;ccf9eeea46b96dc113df03d7e638763fce99b7aa&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEBAQQFBQUGAQwBAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAP/xAAlEAABAwIGAQUAAAAAAAAAAAABAgMHBhEEBRIhMUEIAAkUF2H/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHhEAAAQHAAAAAAAAAAAAAAAAAQQRIQADBhYycaH/2gAMAwEAAhEDEQA/AHc81tLOWSxDHiTCGZKytzFUUZfmDFtgF1DOvQhKLg2JUFb87D9vVC9SzC9NcxeL8vZy9nTKKP8AtiFMZiEBL2lKgh1tVgNVitsg27I6FgM94STcZ7msL1NFxU18uAExpQTrh0tvFKnCtAO/Sk8jkja2/rKNcxlLIvdahqnPIBLuHYfh9+FKPU8FajuVEk2A3WgAWJ6J5HokDssanzbbQqBYLNVH7H//2Q==&#34;},&#34;title&#34;:&#34;Presidency reporter&#34;,&#34;email&#34;:&#34;khozaa@sundaytimes.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:6413463335206912,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/MandaKhoza&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:&#34;https://www.twitter.com/amanda_khoza&#34;},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;&#39;I never said he is an instigator&#39;: Kodwa&#34;,&#34;title_text&#34;:&#34;&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#39;I never said he is an instigator&#39;: Kodwa&#34;,&#34;created&#34;:1626444706000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA.&#34;,&#34;published&#34;:1626444720000,&#34;source_id&#34;:&#34;5756852046397440&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/6165438687870976/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1626456570000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.bda40d4bb3dad1bd7c5c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.bda40d4bb3dad1bd7c5c.bundle.js"></script><link rel="preload" href="/build/chunks/priority.bda40d4bb3dad1bd7c5c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.bda40d4bb3dad1bd7c5c.bundle.css"> <link rel="preload" href="/build/chunks/entry.23baa34d02c61af37fd7.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.23baa34d02c61af37fd7.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.e1c12364d41979874d17.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.e1c12364d41979874d17.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.d204527935c3897976a2.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id=subsections-anchor  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/" id=subsections-anchor  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/" id=subsections-anchor  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/" id=subsections-anchor  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>     <li class=dropdown>  <a href="/good-life/food/" > Food </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/" id=subsections-anchor  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/" id=subsections-anchor  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/" id=subsections-anchor  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/" id=subsections-anchor  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>'Stop peddling lies about me': Thulani Dlomo takes on Zizi Kodwa</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  <span>'I never said he is an instigator': Kodwa</span>  </h3> </div>     <div class=article-meta>  <span class=article-pub-date> 16 July 2021 - 16:12 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a class=image href="/authors/amanda-khoza" style="background-image:url('//lh3.googleusercontent.com/bR05LzG_iJEHClX3XuS8cE0lIbiU2xXpk61j9-pbkz_hyTlljSR3RcInvziR9pkRl-GD4Zbsn2Iosoydf-KTkNknOE9S_yxPdL4')"></a></div> <div class=author-name> <span class=name> <a href="/authors/amanda-khoza"> Amanda Khoza </a> </span> <span class=title>Presidency reporter</span></div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa" data-social-url="/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/" data-social-synopsis="Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA." data-social-image="//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="5c836dca-c0eb-4e9e-a056-f1cc65c0a52f" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj"   data-lightbox="article46a72c8ebc1a55018494684b987e44f61388197f"   href="//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj=s1200"  style="padding-top:67.7678571429%;"> <img src="//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj=s750" alt="Deputy state security minister Zizi Kodwa. File photo."> </a>  <div class=image-text>    <span class=description> Deputy state security minister Zizi Kodwa. File photo.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Esa Alexander / Sunday Times </span> </span>  </div> </div> </div> </div>       <div id="73bd8ee6-8079-42d4-9c7f-21f5bc6dcd8e" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Former president Jacob Zuma’s staunch ally and former spy boss Thulani Dlomo has challenged deputy state security minister  Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in KwaZulu-Natal and Gauteng.</p><p>Dlomo emerged on Friday after media reports suggested that he was one of the individuals sought by law enforcement agencies in connection with the riots and looting  in KwaZulu-Natal and Gauteng.</p><p>Dlomo, who has been out of the public eye for several years, issued a statement denying any involvement in the widespread chaos.&nbsp;&nbsp;</p><p>“I am calling upon Mr Kodwa to withdraw his statement and to stop peddling lies about me, failing which I will instruct my attorneys for a claim of significant damages against him personally,” read the statement.&nbsp;</p><p>Dlomo is also demanding an apology from News24 and Daily Maverick for allegedly publishing “information without any evidence and which is a blatant lie thus putting my family and myself at risk”.</p>   </div> </div> </div>       <div id="10e49774-a207-4955-a69b-1c295d1ec1b7" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>He was referring to media reports suggesting he may be the mastermind behind the looting of shops and burning of buildings which have threatened the country’s economy.&nbsp;</p><p>“I am continuously referred to as Zuma’s spy. The facts are that I served my country for more than two decades in the security services and most recently as ambassador to Japan. I do not serve any individual, I serve my country and I continue to engage with senior members of government to serve my country today,” said Dlomo.&nbsp;</p><p>Responding on Friday, Kodwa told TimesLIVE: “I never said he is an instigator, I only said the claims that former SSA members were behind this, we do not take them lightly. I never at any point gave names. I am not sure why he thinks he can make such a statement, which I did not make.”</p><p>On Thursday acting minister in the presidency <a href="https://www.timeslive.co.za/news/south-africa/2021-07-16-in-quotes-heres-what-the-presidency-said-about-governments-response-to-the-unrest/" target="_blank" rel="noopener">Khumbudzo Ntshavheni</a> said one person was in police custody and law enforcement was tracing 11 others who may have been behind the destabilisation of the state.&nbsp;</p><p>“This is but a smokescreen to deflect from legitimate concerns about the arrest of [former] president Jacob Zuma and the frustration due to poverty of the communities and people,” said Dlomo.&nbsp;</p><p>“Instead of trying to blame instigators, as was done during the apartheid years, government should focus on addressing the core issues that are well known to them.</p>   </div> </div> </div>       <div id="bd4b8982-aaaa-4288-ae04-1fc7a0bfcca5" class="article-widget article-widget-quote article-widget-float-right"  rel="quote">    <div class=wrap>  <blockquote>Why would senior members of government meet me and contact me to help them if I am supposedly a so-called instigator?</blockquote>  <cite>Thulani Dlomo</cite>   </div> </div>       <div id="c7ef6463-776f-448c-9ae8-e743f13405df" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>“I have requested my attorneys to immediately write to News24 and deputy minister of state security Zizi Kodwa, who are peddling these lies and misinformation to various people over the last few days.”</p><p>Dlomo said he had indicated to senior government members that he was willing to assist the state bring about stability.</p><p>“Notwithstanding these defamatory and malicious statements by deputy minister Zizi Kodwa, I have been contacted by senior members of government seeking my help and assistance to address the current difficulties, especially in the province of KwaZulu-Natal.</p><p>&nbsp;“Why would senior members of government meet me and contact me to help them if I am supposedly a so-called instigator? The highly defamatory and malicious articles by Daily Maverick and News24, where I am shown in a photograph dressed in Zulu attire, is an attempt to support this propaganda of ethnic mobilisation.</p><p> “I do not know of any 12 so-called instigators, and this is simply a smokescreen and a figment of the imagination of people such as deputy minister Zizi Kodwa.&nbsp;</p><p> “Kodwa, as was shown at the state capture commission, as one of the most corrupt politicians in SA. The proof of his corruption is for all to see.”</p><p>Instead of pointing fingers, Dlomo said Kodwa should “account for his corruption to the prosecution and criminal authorities in the country and not try and deflect the genuine concerns of people onto imaginary instigators”.​</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="291c1353-4134-45db-8ea1-b8ca69eced10" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>     <div class=mobile-show><div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div></div>  <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="&#39;Stop peddling lies about me&#39;: Thulani Dlomo takes on Zizi Kodwa" data-social-url="/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/" data-social-synopsis="Former spy boss Thulani Dlomo has challenged deputy state security minister Zizi Kodwa to prove he is one of 12 alleged instigators behind the unrest in SA." data-social-image="//lh3.googleusercontent.com/kvGApv-5OcYFU5m2TrjQDq-eAurnw4mF2_54TQN8vkD4Hanbl3Gb3lBtiZLmULw8qMy1LFHK2GBW1yxKe2D0IVvHMNc2u1ZZ74qj" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/sport/soccer/2021-07-16-hlaudi-motsoeneng-on-sabc-not-televising-chiefs-in-champions-league-final-they-must-be-removed/" title="Hlaudi Motsoeneng on SABC not televising Chiefs in Champions League final: ‘They must be removed’">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>            <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-07-03-watch-you-will-see-a-civil-war-here-in-sa-zuma-supporters-ready-to-lay-down-life-and-limb/"> WATCH | ‘You will see a civil war here in SA’ </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-mk-vets-will-form-human-shield-around-zuma-says-carl-niehaus/"> MK vets will form 'human shield' around Zuma, says Carl Niehaus </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-actor-mutodi-neshehe-has-died/"> Actor Mutodi Neshehe has died </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-24270-covid-19-cases-recorded-as-sa-sees-highest-ever-single-day-increase/"> 24,270 Covid-19 cases recorded as SA sees highest ever single-day ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-02-zuma-asks-concourt-to-dig-from-the-depth-of-its-judicial-being-to-hear-his-case-fairly-as-he-files-new-court-papers/"> Zuma asks ConCourt to hear his case fairly as he files new court ... </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-07-16-president-ramaphosa-visits-kzn-amid-violent-unrest-and-looting-spree/"> President Ramaphosa visits KZN amid violent unrest and looting spree </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-16-dont-howl-tito-mboweni-weighs-in-on-unrest-and-looting/"> ‘Don’t howl’ - Tito Mboweni weighs in on unrest and looting </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-15-rioting-and-looting-fewer-incidents-being-reported/"> Rioting and looting: fewer incidents being reported </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-15-minister-ronald-lamola-on-the-number-of-looting-arrests-its-increasing-pressure-in-police-cells/"> Minister Ronald Lamola on the number of looting arrests: 'It's increasing ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-15-clean-ups-under-way-as-looting-starts-to-die-down/"> Clean-ups under way as looting starts to die down </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-07-15-looting-and-riot-death-toll-rises-to-at-least-117/"> Looting and riot death toll rises to at least 117 </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/SBQ-mt8WzruuZ7ChHRIxvuUAgQHsogUo3wVw5IYVbNX-Lfc11mWWilvH-ZUHwARqdo1jSnYul793r1eVDwN1y2Avei3yYpl9Cdm1);" href="/news/south-africa/2021-07-16-looting-aftermath-hundreds-queue-to-shop-at-one-mall-not-ransacked-in-alex/" rel="5870988262637568,61fcf2cd-df19-4e71-858b-6db46d1b24ab"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2021-07-16-looting-aftermath-hundreds-queue-to-shop-at-one-mall-not-ransacked-in-alex/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2021-07-16-looting-aftermath-hundreds-queue-to-shop-at-one-mall-not-ransacked-in-alex/"> FROM THE SKY: Durban's gutted buildings, snaking queues and ongoing looting </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2021-07-14-my-fathers-people-are-committing-suicide-zulu-king-pleads-with-rioters/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2021-07-14-my-fathers-people-are-committing-suicide-zulu-king-pleads-with-rioters/"> Death, destruction & looting: How did SA get here over seven days? </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2021-07-16-stop-peddling-lies-about-me-thulani-dlomo-takes-on-zizi-kodwa/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Amanda Khoza";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.23baa34d02c61af37fd7.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.23baa34d02c61af37fd7.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.e1c12364d41979874d17.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.e1c12364d41979874d17.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>