   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Connie Ferguson's company fails in fight with Nivea over men's shower gel packaging</title>                                                                                                                        <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'connie ferguson,nivea,supreme court of appeal,beiersdorf ags,koni,koni multinational brands,brand,copy,get-up,shower gel,body care,sca',
      'articleWordCount': '537',
      'author': 'Ernest Mabuza',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230" async></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> /** interstital tag  **/
    googletag.cmd.push(function() {
        var slot = googletag.defineOutOfPageSlot('/5963/SowetanLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
        if (slot) slot
            .addService(googletag.pubads())
            .setTargeting('pos', 'interstitial');
        googletag.enableServices();
    });


    if (screenMode == 'mobile') {

    /** nearMe tag  **/
        var vicinityTag = vicinityTag || { banners: [] };
        vicinityTag.banners = vicinityTag.banners || [];
        var random = String(Math.random()).slice(3);
        (function(){
            var zoneId = 2397;
            var bannerId = 'banner_1';
            vicinityTag = {};
            vicinityTag.adItem = bannerId;
            vicinityTag.zone_id = zoneId;
            vicinityTag.width = 320;
            vicinityTag.height = 120;
        })();

    };  /** Taboola **/

        window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
            if (!document.getElementById(i)){
                    e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/arenaafrica-sowetanlive/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}  /** nearMe tag  **/
    var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function() {
        var zoneId = 2397;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js async></script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="connie ferguson,nivea,supreme court of appeal,beiersdorf ag&#39;s,koni,koni multinational brands,brand,copy,get-up,shower gel,body care,sca"><meta name=description content="The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent."><meta name=news_keywords content="connie ferguson,nivea,supreme court of appeal,beiersdorf ag&#39;s,koni,koni multinational brands,brand,copy,get-up,shower gel,body care,sca"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/",
                    "headline": "Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging",
                    "description": "The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent.",
                    "datePublished": "2021-03-19T16:03:18+0200",  "dateModified": "2021-03-19T16:03:18+0200",   "author": {
                            "@type": "Person",
                            "name": "Ernest Mabuza"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx",
                                "author": "Thulani Mbele",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/"><meta property=og:title content="Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging"><meta property=og:description content="The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging"><meta name=twitter:description content="The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/ernest-mabuza/"><meta property=author content="https://www.sowetanlive.co.za/authors/ernest-mabuza/"><link rel=author content="https://www.sowetanlive.co.za/authors/ernest-mabuza/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">         <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6119373066469376,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/&#34;,&#34;slug_custom&#34;:&#34;2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;connie ferguson&#34;],&#34;palette&#34;:[&#34;#71704e&#34;,&#34;#e5e6d1&#34;,&#34;#c8bc81&#34;,&#34;#242328&#34;,&#34;#a5a16c&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx&#34;,&#34;blob_key&#34;:&#34;AMIfv94gXzz0HmqSlbrW3LJ1z3olyS8oWKNkpk4vPrHxFKmBu7GNUZNxMAN4Qjpkf-tcDBNX56xl0d4zZfim3FYMhX8kLynZD5Woj2nGlZwXayrnObOsu8f19oP9wCtu7v6D2FL21cj1VMk9m-hqJYjEn8oAhkeOerJG2rxxU0RxysasvSqD_9AIwEpEq1UET9lK2SV8hcOT&#34;,&#34;filename&#34;:&#34;e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361&#34;,&#34;source&#34;:&#34;cosmos::https://www.sowetanlive.co.za/&#34;,&#34;state&#34;:&#34;image e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;Thulani Mbele&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQb/xAAlEAABAwIFBAMAAAAAAAAAAAACAQMEBREGEhQhMQAHMkETFVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB0RAAIBBAMAAAAAAAAAAAAAAAECAwAhUbEEBRH/2gAMAwEAAhEDEQA/AA4Ehv0Wm4rwtSRbeKII6ZzMqmQ+RIuVUXa5cWXnptgWZj12uSey1Jq4rpo+rgy6qpEIA8ifKy24vmIqPvdM350LuJDj0OlsduqUBRY06pm5KETVVdXTke5Kua2ZE2vb1xt1BSajNYfDC7UkxZb+wQB5y2Zsll54ToXA6lnRpi1jseVckoWJYyL5r//Z&#34;,&#34;description&#34;:&#34;The Supreme Court of Appeal has agreed with the high court that  a men&#39;s shower gel produced by Connie Ferguson&#39;s Koni Multinational Brands is confusingly similar to Nivea&#39;s. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1510118985000,&#34;average&#34;:&#34;#868364&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[5524264981626880],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-4575151904522240&#34;,&#34;keywords&#34;:[&#34;connie ferguson&#34;,&#34;nivea&#34;,&#34;supreme court of appeal&#34;,&#34;beiersdorf ag&#39;s&#34;,&#34;koni&#34;,&#34;koni multinational brands&#34;,&#34;brand&#34;,&#34;copy&#34;,&#34;get-up&#34;,&#34;shower gel&#34;,&#34;body care&#34;,&#34;sca&#34;],&#34;count_embedded_articles&#34;:1,&#34;title_section_text&#34;:&#34;Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;boshomanel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;boshomanel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[5090975416320000],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;business&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging&#34;],&#34;count_image&#34;:2,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;A judge says the actress Connie Ferguson\u2019s beauty products empire set out to deceive customers by making its products look like Nivea\u2019s.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2019-02-21-judge-rules-that-actress-connie-ferguson-copied-skincare-brands-packaging/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5090975416320000,&#34;title&#34;:&#34;Judge rules that actress Connie Ferguson copied skincare brand&#39;s packaging&#34;},{&#34;synopsis&#34;:&#34;Nivea in court  to stop  similar brand identity of products&#34;,&#34;pub_url&#34;:&#34;/sundayworld/news/2018-02-18-beauty-giant-bullies-connie-ferguson/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5104889898205184,&#34;title&#34;:&#34;Beauty giant &#39;bullies&#39; Connie Ferguson&#34;},{&#34;synopsis&#34;:&#34;Whether the concern is how even-toned the area is, bumpiness or\u00a0deodorant and sweat\u00a0ruining clothing,\u00a0take note of these tips to leveling\u00a0up your underarm game.&#34;,&#34;pub_url&#34;:&#34;/s-mag/2020-04-01-beauty-expert-tips-for-managing-underarm-pit-concerns/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4744348757393408,&#34;title&#34;:&#34;Beauty expert tips for managing  underarm pit concerns&#34;},{&#34;synopsis&#34;:&#34;Award-winning musician and face of Nivea\u2019s Perfect and Radiant 3-in-1 cleanser spills her best beauty secrets.&#34;,&#34;pub_url&#34;:&#34;/s-mag/2020-09-17-sho-madjozi-shares-top-beauty-secrets/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5646287368093696,&#34;title&#34;:&#34;Sho Madjozi shares top beauty secrets&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6119373066469376 Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging Ernest Mabuza connie ferguson nivea supreme court of appeal beiersdorf ag&#39;s koni koni multinational brands brand copy get-up shower gel body care sca The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent. 2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1616162625000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:179,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:537,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;connie ferguson&#34;],&#34;palette&#34;:[&#34;#71704e&#34;,&#34;#e5e6d1&#34;,&#34;#c8bc81&#34;,&#34;#242328&#34;,&#34;#a5a16c&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx&#34;,&#34;blob_key&#34;:&#34;AMIfv94gXzz0HmqSlbrW3LJ1z3olyS8oWKNkpk4vPrHxFKmBu7GNUZNxMAN4Qjpkf-tcDBNX56xl0d4zZfim3FYMhX8kLynZD5Woj2nGlZwXayrnObOsu8f19oP9wCtu7v6D2FL21cj1VMk9m-hqJYjEn8oAhkeOerJG2rxxU0RxysasvSqD_9AIwEpEq1UET9lK2SV8hcOT&#34;,&#34;filename&#34;:&#34;e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361&#34;,&#34;source&#34;:&#34;cosmos::https://www.sowetanlive.co.za/&#34;,&#34;state&#34;:&#34;image e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQb/xAAlEAABAwIFBAMAAAAAAAAAAAACAQMEBREGEhQhMQAHMkETFVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB0RAAIBBAMAAAAAAAAAAAAAAAECAwAhUbEEBRH/2gAMAwEAAhEDEQA/AA4Ehv0Wm4rwtSRbeKII6ZzMqmQ+RIuVUXa5cWXnptgWZj12uSey1Jq4rpo+rgy6qpEIA8ifKy24vmIqPvdM350LuJDj0OlsduqUBRY06pm5KETVVdXTke5Kua2ZE2vb1xt1BSajNYfDC7UkxZb+wQB5y2Zsll54ToXA6lnRpi1jseVckoWJYyL5r//Z&#34;,&#34;description&#34;:&#34;The Supreme Court of Appeal has agreed with the high court that  a men&#39;s shower gel produced by Connie Ferguson&#39;s Koni Multinational Brands is confusingly similar to Nivea&#39;s. File photo.&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;e3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1510118985000,&#34;average&#34;:&#34;#868364&#34;,&#34;author&#34;:&#34;Thulani Mbele&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50,&#34;width&#34;:512},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/3412c9689c1ea77510d9d9c150bdeaf10f7ba622&#34;,&#34;height&#34;:300,&#34;keywords&#34;:[&#34;connie&#34;,&#34;shower gel&#34;],&#34;palette&#34;:[&#34;#ebf0d7&#34;,&#34;#d6d6b9&#34;,&#34;#355579&#34;,&#34;#90ad9b&#34;,&#34;#152154&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_-VyV7apSVHkKTTDQ9AAtq12LrLqjsGLbbSexjOjAG-2p5sDaRR_0igjwo8Z5_z7IaSWbI0hLT1M0EaaNb4LGw&#34;,&#34;blob_key&#34;:&#34;AMIfv95HjyObJC5LMjF5FM1fSMeC9CEd55N-Pwgk9dZbuBg55PY5-bDugO9tsbpKOi2g0Au5DUHtA2hm0D09rakz-uaoez_ReaDZnTnZ2npDp8_MuTtF9MbknTOmpSlEUkc0RjPqVa3nKY3wdJnH7SPI1GgHmZVZ2eq0Jm_Iisr4pJS8FHeFy-U&#34;,&#34;filename&#34;:&#34;3412c9689c1ea77510d9d9c150bdeaf10f7ba622&#34;,&#34;width&#34;:212,&#34;state&#34;:&#34;image 3412c9689c1ea77510d9d9c150bdeaf10f7ba622 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIcSUNDX1BST0ZJTEUAAQEAAAIMbGNtcwIQAABtbnRyUkdCIFhZWiAH3AABABkAAwApADlhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApkZXNjAAAA/AAAAF5jcHJ0AAABXAAAAAt3dHB0AAABaAAAABRia3B0AAABfAAAABRyWFlaAAABkAAAABRnWFlaAAABpAAAABRiWFlaAAABuAAAABRyVFJDAAABzAAAAEBnVFJDAAABzAAAAEBiVFJDAAABzAAAAEBkZXNjAAAAAAAAAANjMgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB0ZXh0AAAAAEZCAABYWVogAAAAAAAA9tYAAQAAAADTLVhZWiAAAAAAAAADFgAAAzMAAAKkWFlaIAAAAAAAAG+iAAA49QAAA5BYWVogAAAAAAAAYpkAALeFAAAY2lhZWiAAAAAAAAAkoAAAD4QAALbPY3VydgAAAAAAAAAaAAAAywHJA2MFkghrC/YQPxVRGzQh8SmQMhg7kkYFUXdd7WtwegWJsZp8rGm/fdPD6TD////bAIQABQMEBAQDAgQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4ZHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4e/8AAEQgAFwAQAwEiAAIRAQMRAf/EABcAAAMBAAAAAAAAAAAAAAAAAAAGBwj/xAAoEAABAwMEAAUFAAAAAAAAAAABAgMEBREhAAYHEiIjMUFRExdhgZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EACIRAAECBQQDAAAAAAAAAAAAAAECEQADBCFRQVKRoQUTMf/aAAwDAQACEQMRAD8ArG/92zKe1uBqDRHZrjdVfYSBJS0VG4N7kYGR/dK9E3rUneReF6VVKAIhqC1KaWmeHlABKz4h1Hxf1OCNTTk3da3+WeYKarxNuPtvw0OpZW2ErZQSrzEHqSLk5GbD2yybfrMfcfP/AAlLiMMspakSUhpptpKEobhEDKEjtkpF7kDrYauKGWZHsKXBSVPfa47g0VZMwIvcjDM/PyM8Uqtzq3vTcs2U2mS9Nc8zslKj6YsVelrD2/GNWThWWn708TNhkJUzElBfgQD2+mrF02uB2+B+7aNGk7DxhA0QYrPJVVucx//Z&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;The SCA has dismissed an appeal by Koni Multinational Brands against a high court order which held that its Connie shower gel was being passed off as those of Nivea.&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3412c9689c1ea77510d9d9c150bdeaf10f7ba622&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;source&#34;:&#34;cosmos&#34;,&#34;created&#34;:1550668594000,&#34;average&#34;:&#34;#6f828c&#34;,&#34;author&#34;:&#34;Facebook&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:null,&#34;slug&#34;:&#34;ernest-mabuza&#34;,&#34;tel&#34;:null,&#34;name&#34;:&#34;Ernest Mabuza&#34;,&#34;created&#34;:1601394967000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#edeae5&#34;,&#34;#efe6d5&#34;,&#34;#ebe3d4&#34;,&#34;#6a5051&#34;,&#34;#d7c7c7&#34;],&#34;created&#34;:1601394979000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/suH7-K2eCoTen-nlBOB07rbwtP7I9CNUeOk0tDGC6g07pOnVd8iIL44rR_oAA2xkhrfcyJ04nr4qcTmN9ljl&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ad90f56ba44dcf17d914569f49d4d4ffa412e897&#34;,&#34;blob_key&#34;:&#34;AMIfv94UM_66BtX7_YDXCv5Fzkl2YxDoQG0w_7wHoDTNmtDgFXpSC_L3y9JYfhhtXbtY8ba4SKbuP5NPfoYyOhPcr-58R0cMhckix9kXRP_B402-QcUQCLrjCz0gBo-9esAt72lFmBJYzaEIp5mY_UK6y9gEBKeSzg0UygAYGCk5KtY0ORCVkDo&#34;,&#34;average&#34;:&#34;#c7b9b1&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:196,&#34;width&#34;:194,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;ad90f56ba44dcf17d914569f49d4d4ffa412e897&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KEQ0eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQMCBgMBAAAAAAAAAAABAgMEBxEFEgAGCCExQRRRgRX/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAETED/9oADAMBAAIRAxEAPwCqX05ju5an+BotlNTk0qXUpZZKmqhgEkiQRBNwXcrKCTIvrP1juQas3rNxr3cmPJdup+bVUtVJTfKaMI06AKyuygABsOAcAePHAK+um9Qt16DRqvp5081clFUsZo45AJjEy99v6q+MnwfR4YbV6dzj0/8AI9HRXdCiufdNUYcNsZj2Q47Hau1cjIOOCnm4XI20KUNn/9k=&#34;},&#34;title&#34;:&#34;Journalist&#34;,&#34;email&#34;:null,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:5524264981626880,&#34;social&#34;:{&#34;twitter&#34;:null,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:false,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1616162458000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent.&#34;,&#34;published&#34;:1616162598000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/6119373066469376/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1616169158000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;mzansis-sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Weddings&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;weddings&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.327cdab4451a0d68eee6.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.327cdab4451a0d68eee6.bundle.js"></script><link rel="preload" href="/build/chunks/priority.327cdab4451a0d68eee6.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.327cdab4451a0d68eee6.bundle.css"> <link rel="preload" href="/build/chunks/entry.53b2dfd1b524445244ac.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.53b2dfd1b524445244ac.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.0960d1dd61646563a340.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.0960d1dd61646563a340.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9b77b99a125c1b8ad651.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>     <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>     <li class=dropdown>  <a href="/good-life/food/" > Food </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>            <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Connie Ferguson's company fails in fight with Nivea over men's shower gel packaging</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>     <div class=article-meta>  <span class=article-pub-date> 19 March 2021 - 16:03 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a class=image href="/authors/ernest-mabuza" style="background-image:url('//lh3.googleusercontent.com/suH7-K2eCoTen-nlBOB07rbwtP7I9CNUeOk0tDGC6g07pOnVd8iIL44rR_oAA2xkhrfcyJ04nr4qcTmN9ljl')"></a></div> <div class=author-name> <span class=name> <a href="/authors/ernest-mabuza"> Ernest Mabuza </a> </span> <span class=title>Journalist</span></div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging" data-social-url="/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/" data-social-synopsis="The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent." data-social-image="//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="238e528a-8238-4e2d-8fb5-627ccb0a43fd" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx"   data-lightbox="articlee3c9ee2ecb1d2b9cee8ec5d99787243c8e6b4361"   href="//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx=s1200"  style="padding-top:66.6015625%;"> <img src="//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx=s512" alt="The Supreme Court of Appeal has agreed with the high court that a men&#39;s shower gel produced by Connie Ferguson&#39;s Koni Multinational Brands is confusingly similar to Nivea&#39;s. File photo."> </a>  <div class=image-text>    <span class=description> The Supreme Court of Appeal has agreed with the high court that  a men's shower gel produced by Connie Ferguson's Koni Multinational Brands is confusingly similar to Nivea's. File photo. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Thulani Mbele </span> </span>  </div> </div> </div> </div>       <div id="69683e56-e7c3-4317-931a-23ffeeb8677d" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The Supreme Court of Appeal (SCA) on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men's shower gel was similar to the Nivea equivalent.</p><p>Koni is a recent supplier of body care products and was established in 2012 by actor, presenter and model Connie Ferguson and Joseph Nchabeleng.</p><p>The high court in 2019 <a href="https://www.timeslive.co.za/news/consumer-live/2019-02-21-actress-connie-ferguson-takes-a-bath-as-judge-says-she-copied-nivea-packaging/" target="_blank" rel="noopener">interdicted Koni Multinational Brands from</a> competing unlawfully with Nivea by passing off Connie's men shower gel products as being those of Nivea.</p><p>The SCA said the Pretoria high court's conclusion that the Connie shower gel was created from aspects of the “get-up” of the Nivea men shower over time, calculated to pass it off as belonging to a range of products belonging to Nivea, cannot be faulted.</p><p>The “get-up” of a product denotes the form in which the brand owner presents its product to the market.</p>   </div> </div> </div>       <div id="fa7d1f66-3c14-4f4a-8e25-736d6ba4f0d0" class="article-widget article-widget-image article-widget-float-right"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/_-VyV7apSVHkKTTDQ9AAtq12LrLqjsGLbbSexjOjAG-2p5sDaRR_0igjwo8Z5_z7IaSWbI0hLT1M0EaaNb4LGw"   data-lightbox="article3412c9689c1ea77510d9d9c150bdeaf10f7ba622"   href="//lh3.googleusercontent.com/_-VyV7apSVHkKTTDQ9AAtq12LrLqjsGLbbSexjOjAG-2p5sDaRR_0igjwo8Z5_z7IaSWbI0hLT1M0EaaNb4LGw=s1200"  style="padding-top:141.509433962%;"> <img src="//lh3.googleusercontent.com/_-VyV7apSVHkKTTDQ9AAtq12LrLqjsGLbbSexjOjAG-2p5sDaRR_0igjwo8Z5_z7IaSWbI0hLT1M0EaaNb4LGw=s300" alt="The SCA has dismissed an appeal by Koni Multinational Brands against a high court order which held that its Connie shower gel was being passed off as those of Nivea."> </a>  <div class=image-text>    <span class=description> The SCA has dismissed an appeal by Koni Multinational Brands against a high court order which held that its Connie shower gel was being passed off as those of Nivea. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Facebook </span> </span>  </div> </div> </div> </div>       <div id="5345b093-c57a-4140-9a99-861615307be6" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The get-up typically includes the labelling and packaging of a product and consists of a number of features such as colour combinations, graphics and other design elements.</p><p>International skin care products company Beiersdorf alleged <span>Koni was making use of a get-up for the Connie shower gel that was likely to cause confusion in the market as to the source of the shower gel or as to its connection or relationship with Nivea.</span></p><p>Koni launched the Connie body care range of products for women in 2014, followed by a men's product range a year later.</p><p>In July 2017, Beiersdorf's attorneys wrote to Koni protesting that it was manufacturing and offering for sale the Connie men shower gel which was confusingly similar to Nivea's products.</p><p>Beiersdorf's lawyers said this constituted passing-off.</p><p>Koni denied this and stated that the different names of the products  were sufficient to distinguish the products.</p><p>Beiersdorf obtained an interdict which also ordered Koni to remove such get-up from all packaging, signage, printed material, websites, and social media platforms under its control.</p><p>Koni appealed against that judgment.</p><p>In a judgment passed on Friday, the majority of the court agreed with the high court that Connie men's shower gel was confusingly similar to Nivea's.</p>   </div> </div> </div>       <div id="777733d4-205f-4701-9d89-d1a7319540b1" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5090975416320000]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2019-02-21-judge-rules-that-actress-connie-ferguson-copied-skincare-brands-packaging/"  title=""  style="background-position:46% 47%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQb/xAAlEAABAwIFBAMAAAAAAAAAAAACAQMEBREGEhQhMQAHMkETFVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EAB0RAAIBBAMAAAAAAAAAAAAAAAECAwAhUbEEBRH/2gAMAwEAAhEDEQA/AA4Ehv0Wm4rwtSRbeKII6ZzMqmQ+RIuVUXa5cWXnptgWZj12uSey1Jq4rpo+rgy6qpEIA8ifKy24vmIqPvdM350LuJDj0OlsduqUBRY06pm5KETVVdXTke5Kua2ZE2vb1xt1BSajNYfDC7UkxZb+wQB5y2Zsll54ToXA6lnRpi1jseVckoWJYyL5r//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx=s300" data-background-position="46% 47%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2019-02-21-judge-rules-that-actress-connie-ferguson-copied-skincare-brands-packaging/" class=link-block><h3>Judge rules that actress Connie Ferguson copied skincare brand's packaging</h3><div class=synopsis>A judge says the actress Connie Ferguson’s beauty products empire set out to deceive customers by making its products look like Nivea’s.</div><div class=section>News</div><div class=timestamp>2 years ago</div></a></div></div>  </div>  </div> </div>       <div id="560138c9-aab2-4923-a7c4-4e04b6fc077e" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>“Given the similarities between the ... products, the inference is inescapable that the [Connie] logo is an appropriation of the Nivea Men wave-label indicia on the same kind of product, so as to connect it to a known and established brand,” judge of appeal Ashton Schippers said in a judgment in which three other judges concurred.</p><p>He said consumers drawn to Nivea's products by, among others, the familiar trademark and expecting Nivea's products as before cannot help but be deceived.</p><p>“In these circumstances, the Connie men's shower gel is almost certain to deceive and confuse the public, and likely to cause (Beiersdorf) to suffer damages.”</p><p>In a dissenting judgment, judge of appeal Tati Makgoka said there was no likelihood of confusion between the competing products.</p><p>Makgoka said from the evidence of its advertising material, the success of the Koni brand seemed attributable to the persona of Constance Ferguson, one of Koni's directors.</p><p>He said it was conceivable that when Koni’s men’s range was introduced in October 2015, it was primarily to capitalise on the success of the Connie women’s range.</p><p><span>Makgoka said it would take a particularly careless purchaser to end up with a Koni shower gel instead of Nivea body lotion or shower gel.</span></p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="fb5c3963-0930-4773-ae73-f4442abf7357" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>     <div class=nearme><div id=banner_1></div></div><div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Connie Ferguson&#39;s company fails in fight with Nivea over men&#39;s shower gel packaging" data-social-url="/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/" data-social-synopsis="The Supreme Court of Appeal on Friday dismissed an appeal by Koni Multinational Brands against a court order that its Connie men&#39;s shower gel was similar to the Nivea equivalent." data-social-image="//lh3.googleusercontent.com/OoXzk39mR2dD5_Oc8JmbZWJUvPATkegf80V68Zc1BujbMgck5gsOaiY4-vT76S4N0yyPP9y0lN3mBib-jyMVEiLMYCxPR2yx" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/south-africa/2021-03-19-gauteng-must-brace-for-third-covid-19-wave-advisory-committee-warns/" title="Gauteng must brace for third Covid-19 wave, advisory committee warns">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <div id=taboola-below-article-thumbnails></div> <script> window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    }); </script>           <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>      </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2021-03-18-jeppe-high-school-bids-farewell-to-its-80-year-old-legend/"> Jeppe High school bids farewell to its 80-year-old legend </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-03-19-vigilante-group-boko-haram-hostel-hijacking-cost-millions/"> Vigilante group Boko Haram hostel hijacking cost millions </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-03-18-watch-amabutho-block-gate-outside-royal-palace-forcing-some-dignitaries-to-make-a-hasty-exit/"> WATCH | Amabutho block gate outside royal palace, forcing some ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-03-18-state-capture-anoj-singh-throws-matshela-koko-under-the-bus-for-r30m-payment-to-gupta-linked-firm/"> State capture: Anoj Singh throws Matshela Koko under the bus for R30m ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2021-03-19-effs-ndlozi-says-illegal-high-calibre-firearm-found-at-fees-protest-is-an-attempt-to-criminalise-students/"> Ndlozi says illegal high-calibre firearm found at fees protest is an ... </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2019-02-21-judge-rules-that-actress-connie-ferguson-copied-skincare-brands-packaging/"> Judge rules that actress Connie Ferguson copied skincare brand's packaging </a></div></li> <li><div class=content> <a class=title href="/sundayworld/news/2018-02-18-beauty-giant-bullies-connie-ferguson/"> Beauty giant 'bullies' Connie Ferguson </a></div></li> <li><div class=content> <a class=title href="/s-mag/2020-04-01-beauty-expert-tips-for-managing-underarm-pit-concerns/"> Beauty expert tips for managing  underarm pit concerns </a></div></li> <li><div class=content> <a class=title href="/s-mag/2020-09-17-sho-madjozi-shares-top-beauty-secrets/"> Sho Madjozi shares top beauty secrets </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/-G_-wERYoCnnbrajoZpPSUCBb67MBZYxzIa89sP_a6yPf2X6AkkgsPQjjV4cYBuPrOvSizN3kShXpFP4AdJ8sNMoNDumnkraSwY);" href="/news/south-africa/2021-03-12-gruesome-eldos-double-murder-leaves-community-reeling/" rel="4691787543216128,d6d7248a-3022-4d0c-aed6-7cf044ae9236"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2021-03-12-gruesome-eldos-double-murder-leaves-community-reeling/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2021-03-12-gruesome-eldos-double-murder-leaves-community-reeling/"> 'He had scars all over his body': Brutal Eldorado Park double killing leaves ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2021-03-09-angelo-agrizzi-fraud-and-corruption-case-delayed-due-to-poor-health/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2021-03-09-angelo-agrizzi-fraud-and-corruption-case-delayed-due-to-poor-health/"> Agrizzi bail conditions extended & amended as he's 'reliant on oxygen' </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>          </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2021-03-19-connie-fergusons-company-fails-in-fight-with-nivea-over-mens-shower-gel-packaging/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Ernest Mabuza";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window._taboola = window._taboola || [];
                _taboola.push({ flush: true }); </script>   <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.53b2dfd1b524445244ac.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.53b2dfd1b524445244ac.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.0960d1dd61646563a340.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.0960d1dd61646563a340.bundle.js"></script>     </body></html>