   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>'Behavioural change remains best weapon to fight Covid-19,' says DA</title>                                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'south africans,john steenhuisen,announcement,municipality,da,cyril ramaphosa,nelson mandela bay,covid',
      'articleWordCount': '390',
      'author': 'Kgaugelo Masweneng',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> if (screenMode == 'mobile') {

        googletag.cmd.push(function() {
            var slot = googletag.defineOutOfPageSlot('/5963/SowetanLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (slot) slot
                .addService(googletag.pubads())
                .setTargeting('pos', 'interstitial');
            googletag.enableServices();
            googletag.display(slot);
        });

    } </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="south africans,john steenhuisen,announcement,municipality,da,cyril ramaphosa,nelson mandela bay,covid"><meta name=description content="The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday."><meta name=news_keywords content="south africans,john steenhuisen,announcement,municipality,da,cyril ramaphosa,nelson mandela bay,covid"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/",
                    "headline": "&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA",
                    "description": "The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday.",
                    "datePublished": "04 December 2020 - 10:05",  "dateModified": "04 December 2020 - 10:05",   "author": {
                            "@type": "Person",
                            "name": "Kgaugelo Masweneng"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w",
                                "author": "Veli Nhlapo",
                                "height": "666",
                                "width": "1000"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/"><meta property=og:title content="&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA"><meta property=og:description content="The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA"><meta name=twitter:description content="The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/kgaugelo-masweneng/"><meta property=author content="https://www.sowetanlive.co.za/authors/kgaugelo-masweneng/"><link rel=author content="https://www.sowetanlive.co.za/authors/kgaugelo-masweneng/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5315269641633792,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/&#34;,&#34;slug_custom&#34;:&#34;2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;Veli Nhlapo&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/f07adbbb1d37858faef07276bb7665c1c48d0784&#34;,&#34;height&#34;:666,&#34;keywords&#34;:[&#34;john steenhuisen&#34;],&#34;palette&#34;:[&#34;#3f516f&#34;,&#34;#1d406c&#34;,&#34;#1a3d6a&#34;,&#34;#453230&#34;,&#34;#9e938e&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w&#34;,&#34;blob_key&#34;:&#34;AMIfv94got6kBaAmCq0t_hnGOv7v13hnsydmfx3gp8G1fPXRdbIXs7V9nok3jodXakxzZtWEXq9klCFYYCw-Eew0-ov4lOArdKlyK1eXoYiW_N0Z2GrbofbSsujY__vMS9IkRoi9A-qgSIy0B483GzWRyVN_9UPHx3IPsiJGzm7aDJ7xcVvjSy0&#34;,&#34;filename&#34;:&#34;f07adbbb1d37858faef07276bb7665c1c48d0784&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image f07adbbb1d37858faef07276bb7665c1c48d0784 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;John Steenhuisen welcomes President Cyril Ramaphosa&#39;s announcement to put Nelson Mandela Bay Municipality under a stronger lockdown. &#34;,&#34;focal_y&#34;:8,&#34;focal_x&#34;:66,&#34;key&#34;:&#34;f07adbbb1d37858faef07276bb7665c1c48d0784&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1574000500000,&#34;average&#34;:&#34;#4f586c&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;source&#34;:&#34;cosmos&#34;},&#34;author_keys&#34;:[6480938580049920],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6399335711375360&#34;,&#34;keywords&#34;:[&#34;south africans&#34;,&#34;john steenhuisen&#34;,&#34;announcement&#34;,&#34;municipality&#34;,&#34;da&#34;,&#34;cyril ramaphosa&#34;,&#34;nelson mandela bay&#34;,&#34;covid&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;boshomanel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[4833912758992896,5269358286733312,5765783860805632],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2020-12-03-da-welcomes-ramaphosas-decision-to-declare-nelson-mandela-bay-a-hotspot&#34;,&#34;2020-12-04-da-welcomes-ramaphosas-decision-to-declare-nelson-mandela-bay-a-hotspot&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The SA National Defense Force is getting ready to be on standby throughout the country during the festive\u00a0season in a move aimed at addressing resurgence in Covid-19 infections.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-02-soldiers-prepare-for-street-patrols/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5637770917707776,&#34;title&#34;:&#34;Soldiers &#39;prepare for street patrols&#39;&#34;},{&#34;synopsis&#34;:&#34;Enforcing lockdown regulations already in place on social distancing and the wearing of masks will be critical to slowing the spread of Covid-19 in the Eastern and Western Cape.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-03-weve-got-to-control-the-virus-where-it-is-prof-salim-abdool-karim/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5115387735703552,&#34;title&#34;:&#34;&#39;We\u2019ve got to control the virus where it is&#39;: Prof Salim Abdool Karim&#34;},{&#34;synopsis&#34;:&#34;A possible \u2018mini-lockdown\u2019 is on the cards for the Western Cape.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-01-a-possible-mini-lockdown-in-the-western-cape-here-is-what-you-need-to-know/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5596930442788864,&#34;title&#34;:&#34;A possible &#39;mini lockdown&#39; in the Western Cape? Here is what you need to know&#34;},{&#34;synopsis&#34;:&#34;The province is facing its biggest balancing act to date: reviving the economy over the festive season while holding back a wave of Covid-19 resurgence.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-02-western-cape-to-welcome-visitors-but-will-clamp-down-on-covid-19-violators/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4740518963576832,&#34;title&#34;:&#34;Western Cape to welcome visitors, but will clamp down on Covid-19 violators&#34;},{&#34;synopsis&#34;:&#34;President Cyril Ramaphosa announced a regional lockdown in the Nelson Mandela Bay municipality which was be implemented from midnight in an effort to curb the resurgence in covid-19 hotspots.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4833912758992896,&#34;title&#34;:&#34;President Cyril Ramaphosa imposes lockdown on Port Elizabeth&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5315269641633792 &#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA Kgaugelo Masweneng south africans john steenhuisen announcement municipality da cyril ramaphosa nelson mandela bay covid Coronavirus The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday. 2020-12-04-da-welcomes-ramaphosas-decision-to-declare-nelson-mandela-bay-a-hotspot&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1607071921000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:130,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:390,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/f07adbbb1d37858faef07276bb7665c1c48d0784&#34;,&#34;height&#34;:666,&#34;keywords&#34;:[&#34;john steenhuisen&#34;],&#34;palette&#34;:[&#34;#3f516f&#34;,&#34;#1d406c&#34;,&#34;#1a3d6a&#34;,&#34;#453230&#34;,&#34;#9e938e&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w&#34;,&#34;blob_key&#34;:&#34;AMIfv94got6kBaAmCq0t_hnGOv7v13hnsydmfx3gp8G1fPXRdbIXs7V9nok3jodXakxzZtWEXq9klCFYYCw-Eew0-ov4lOArdKlyK1eXoYiW_N0Z2GrbofbSsujY__vMS9IkRoi9A-qgSIy0B483GzWRyVN_9UPHx3IPsiJGzm7aDJ7xcVvjSy0&#34;,&#34;filename&#34;:&#34;f07adbbb1d37858faef07276bb7665c1c48d0784&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image f07adbbb1d37858faef07276bb7665c1c48d0784 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;Veli Nhlapo&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;John Steenhuisen welcomes President Cyril Ramaphosa&#39;s announcement to put Nelson Mandela Bay Municipality under a stronger lockdown. &#34;,&#34;focal_y&#34;:8,&#34;focal_x&#34;:66,&#34;key&#34;:&#34;f07adbbb1d37858faef07276bb7665c1c48d0784&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1574000500000,&#34;average&#34;:&#34;#4f586c&#34;,&#34;title&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Kgaugelo Masweneng is a race-relations reporter who is passionate about human interest, education, and general news reporting. Being a black woman in SA, she has no choice but to be invested in issues of gender equality, health and spirituality. And yes, she comes from the village of the Ndlovu Youth Choir.&#34;,&#34;slug&#34;:&#34;kgaugelo-masweneng&#34;,&#34;tel&#34;:&#34;+27 11 280 5340&#34;,&#34;name&#34;:&#34;Kgaugelo Masweneng&#34;,&#34;created&#34;:1598878083000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#ede6e4&#34;,&#34;#ebe1de&#34;,&#34;#e2e1dd&#34;,&#34;#e1e0dc&#34;,&#34;#795d5d&#34;],&#34;created&#34;:1598878083000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/k2kB52qQPuMfM9pwWUBauIrWgEBPN4yqBY4AUdCSQPpr_T9T0Wk70cnnstQUL-No8Vvt4-JJjBGCVsceb9tuGw&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/b4935a96ccea684f4a1da821139b0859c6af07b5&#34;,&#34;blob_key&#34;:&#34;AMIfv950SVBWssQkXKSuZuweUkzqIZZ433h48lzdjwlXvIZ88wMH3xrnaJRC1thZcukH3em0q93PVQnceU4sxoRLY_mmIK5wxcCkcVTuSqmpf_owJnI_0EEtJddF1cTIqomTtxfQ6x__JgWNIziSPDM9ooJIRDJeJ-NeG3wf56Zc7bd1NDAViOI&#34;,&#34;average&#34;:&#34;#b3a5a3&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;b4935a96ccea684f4a1da821139b0859c6af07b5&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SBhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eFR4eHh4eEv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAkEAABAwIGAgMAAAAAAAAAAAABAgQRAwUGBwgSEyEAIhQWYf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGBEBAQADAAAAAAAAAAAAAAAAAQIAAyH/2gAMAwEAAhEDEQA/AKtnhcX+EMquJhcLuxrFAXSWxBSFr3pbhKljuZUiEg9yrpUCBWlrGOIdXOk64fZ3Ze3G13NbP5CkBC6lPjQ5TvAAG4b1JmBMCe5PhfPO2UM5skTaqFaLw4pLUzpgElQplNdRgAwAdnf6BInxDybxww0A6UUWnFduoMUUntXe+aAHm3HmNSqkexUAQCRPqE9DoeSibqnFusdQydz/2Q==&#34;},&#34;title&#34;:&#34;Reporter&#34;,&#34;email&#34;:&#34;MaswenengK@timeslive.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:6480938580049920,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/Kgaugelokgaphol&#34;,&#34;facebook&#34;:&#34;https://www.facebook.com/kgaphola.kgaugelo&#34;,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA&#34;,&#34;groups&#34;:[&#34;Coronavirus&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1607056892000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday.&#34;,&#34;published&#34;:1607069159000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/5315269641633792/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1607079012000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.6323bb8658ac34b5b358.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.6323bb8658ac34b5b358.bundle.js"></script><link rel="preload" href="/build/chunks/priority.6323bb8658ac34b5b358.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.6323bb8658ac34b5b358.bundle.css"> <link rel="preload" href="/build/chunks/entry.1cfd3a67a103186f29fb.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.1cfd3a67a103186f29fb.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.b6d05a4b81f8f49aee86.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.b6d05a4b81f8f49aee86.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9fd9578a02767c1f32c1.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>   <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>            <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>'Behavioural change remains best weapon to fight Covid-19,' says DA</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>     <div class=article-meta>  <span class=article-pub-date> 04 December 2020 - 10:05 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a class=image href="/authors/kgaugelo-masweneng" style="background-image:url('//lh3.googleusercontent.com/k2kB52qQPuMfM9pwWUBauIrWgEBPN4yqBY4AUdCSQPpr_T9T0Wk70cnnstQUL-No8Vvt4-JJjBGCVsceb9tuGw')"></a></div> <div class=author-name> <span class=name> <a href="/authors/kgaugelo-masweneng"> Kgaugelo Masweneng </a> </span> <span class=title>Reporter</span></div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA" data-social-url="/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/" data-social-synopsis="The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday." data-social-image="//lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="6287d6fd-0d9e-4396-94d4-54b91a51d3fe" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlef07adbbb1d37858faef07276bb7665c1c48d0784"  href="  //lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w=s1200  " style="padding-top:66.6%;"> <img src="  //lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w=s750  " alt="John Steenhuisen welcomes President Cyril Ramaphosa&#39;s announcement to put Nelson Mandela Bay Municipality under a stronger lockdown."> </a>  <div class=image-text>    <span class=description> John Steenhuisen welcomes President Cyril Ramaphosa's announcement to put Nelson Mandela Bay Municipality under a stronger lockdown.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Veli Nhlapo </span> </span>  </div> </div> </div> </div>       <div id="5e373643-4f30-449b-b892-dfec2d9066f2" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><span>The DA has noted Cyril Ramaphosa's announcement to put restrictions and further combat Covid-19 on Thursday. </span></p><p><span>DA Leader John Steenhuisen reiterated the president’s call for South Africans to play their part in preventing the spread of infections. </span></p><p><span>“Significant behavioural changes are still the best weapon to combat not only the spread of infections but also to prevent other medical trauma from clogging up our hospitals and ICU beds. This behavioural change needs to also apply to social gatherings over this holiday season. We may remain on level 1, which allows for substantial indoor gatherings of up to 250 people, but such a large gathering would be extremely irresponsible given everything we know now about the spread of this airborne virus,” Steenhuisen said. </span></p><p><span>Regarding Nelson Mandela Bay, the party called on Ramaphosa to "intervene intervene in the unfolding crisis" there, and to ensure the healthcare capacity was made available.&nbsp;</span></p>   </div> </div> </div>       <div id="49abeb5d-edbb-4a45-9eee-e5dc8f3241ca" class="article-widget article-widget-iframely article-widget-float-right"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 75%; padding-top: 120px;"><a href="https://www.sowetanlive.co.za/news/south-africa/2020-03-17-coronavirus-update/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.sowetanlive.co.za%2Fnews%2Fsouth-africa%2F2020-03-17-coronavirus-update%2F&amp;key=ce5765a69808a231f3c0cc82724515f9">Coronavirus watch</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>       <div id="74960d93-f9c4-4ab1-9388-adc58acc33a6" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><span>"This must involve increasing capacity at existing hospitals for Covid-specific use as well as the provision and staffing of temporary field hospitals," said Steenhuisen. </span></p><p><span>He said the government should also be doing all it can to ensure that South Africans have access to the same protection as the rest of the world. </span></p><p><span>“This should have started by securing a spot at the front of the queue for Covid vaccines. </span></p><p><span>Unfortunately, our government has bungled this badly by missing the deadline for the first payment in the Covax vaccine initiative. </span></p><p><span>This means we now fall back in the queue, and South Africans might have to wait even longer before securing a vaccine. </span></p><p><span>“This is unacceptable, and the government owes the country a detailed and honest explanation of exactly what went wrong. It is crucial that this payment is made this week &nbsp;and that we book our spot in the queue,” he added. With regards to the rising numbers of infections in the Garden Route area, “we have full confidence in the preparation and capacity of the Western Cape government to identify and contain any further outbreaks or hotspots as we go into this crucial holiday season,” Steenhuisen said. </span></p><p><span><strong>TimesLIVE Editor's note:</strong> <em>An earlier version of this story said the DA welcomed the decision to add additional restrictions in Nelson Mandela Bay. In fact, the party said it noted the decision, and called on the president to intervene in the metro. The error is regretted.</em></span></p>   </div> </div> </div>       <div id="7cb368c9-0ca3-4eee-ba5a-f4968c3b0e06" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[4833912758992896,5269358286733312,5765783860805632]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/"  title=""  style="background-position:49% 10%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYGDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAmEAABAwEHBAMAAAAAAAAAAAABAgMEBQAGBxETFJESITFRCAlS/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAfEQACAQIHAAAAAAAAAAAAAAABEQIhMQAEE3GRwfD/2gAMAwEAAhEDEQA/ALXHm+MSmUHAGluGS0iszUh9SW1IcZjtkKUpSFAHIq6EkHLsT6Isb4337kXqp+MdLnx9vMpOg2WySo6Zb6UEkjuTprJ58EWPeJoOT/uc61ukLpbCVDVUARs3Dlln4zAPPs20wMkPa2I0LUO3ZixVto/JLawTwhPFjxERljFVu/b4tTGmi705D6x//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/u9G__btd_1oc3MRfhmrRIXKtZbjG6aaHIH1xZXj_bLfHLuXVUavo3TiNCU91wiYbehud-J7BM3dhTlKCPtUxEtv8RNjA5IUTrxo=s300" data-background-position="49% 10%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/" class=link-block><h3>President Cyril Ramaphosa imposes lockdown on Port Elizabeth</h3><div class=synopsis>President Cyril Ramaphosa announced a regional lockdown in the Nelson Mandela Bay municipality which was be implemented from midnight in an effort to ...</div><div class=section>News</div><div class=timestamp>15 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/opinion/columnists/2020-12-03-flouting-health-protocols-forcing-harder-lockdown/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACQQAAECBQQCAwAAAAAAAAAAAAECAwQFBxESAAYhMUFRExQi/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABoRAAICAwAAAAAAAAAAAAAAAAERAEECAyH/2gAMAwEAAhEDEQA/AB0oqBsGXibSGVPqWJk2lUDG5qT8T2ASpZKuSnEWBPm/vUKqe4Kbzndc1eWi0NEPYBrIIIwCUdC4yOJ6JAubHnSmme2qJst/dbgUh9KMAorUfyRYixNutQt97covAR7yoWCDZtlcuKUb++TpgbEieQLFu5//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lV5STCreu4j4UXnBHVdKOvX53xgahiYpe8mur2Iz74j97LjO0uA7b0ccj3IqGG_dyf6ZwiUgXbs5frP54-JKrqUgVV-Lv0w3pw=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/opinion/columnists/2020-12-03-flouting-health-protocols-forcing-harder-lockdown/" class=link-block><h3>Flouting health protocols forcing harder lockdown</h3><div class=synopsis>Look at what headstrong people who refused to adhere to regulation meant to curb the spread of Covid-19 have done! Their failure to adhere to health ...</div><div class=section>Opinion</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2020-12-04-tighter-lockdown-rules-for-nelson-mandela-bay-gazetted/"  title=""  style="background-position:52% 29%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAACAQIFAgcAAAAAAAAAAAABAgMEBQAREiExBsEHExUiQVKR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABoRAAICAwAAAAAAAAAAAAAAAAECAxEAITH/2gAMAwEAAhEDEQA/AMdTf57ODWRsFqjKqxDUFCsZByzHLPbcHY7g85YeWPqtnvHoN5aGC60U7pUqVjZR7dWktGdOoBhmO4Jwlm8Keh62hK1dqkmicMWieokZGzn8vcE/X8xG77S0tguQqrVAsFRLeBHLKWZ2kDMSxbUTmSXJJ5Pzg1URHBPTi1SNG9HQrP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n02FRsy3oUec0jFUl6BK6hSTfqt7I39XxNBBmYYdAGgZV2_zAt5RK89FGZdGlURZuesj7cg3vMKDxZFNLhCIeg=s300" data-background-position="52% 29%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-12-04-tighter-lockdown-rules-for-nelson-mandela-bay-gazetted/" class=link-block><h3>Tighter lockdown rules for Nelson Mandela Bay gazetted</h3><div class=synopsis>Cooperative governance & traditional affairs minister Nkosazana Dlamini-Zuma has gazetted new regulations that will apply to Nelson Mandela Bay, ...</div><div class=section>News</div><div class=timestamp>3 hours ago</div></a></div></div>  </div>  </div> </div>    </div>     <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="&#39;Behavioural change remains best weapon to fight Covid-19,&#39; says DA" data-social-url="/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/" data-social-synopsis="The DA has noted Cyril Ramaphosa&#39;s announcement to put restrictions and further combat Covid-19 on Thursday." data-social-image="//lh3.googleusercontent.com/sCtBpEHMm3f7fJn2IThljUFwmNrVLrAWP4PT8hcDmMZEyKMJj1C8JtF4ylrNVoTNIRjmw6zFrRoTWOnzmNY_3w" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/south-africa/2020-12-04-were-not-saying-break-the-law-or-abandon-your-beliefs-sahrc-tells-homophobic-wedding-venue-owners/" title="We're not saying 'break the law or abandon your beliefs'">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112524/ ></script>   <script async src=//tags.chargeplatform.com/112525/ ></script>          <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>      </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-12-03-mbalula-opens-new-polokwane-ring-road-as-he-takes-a-dig-at-malema/"> Mbalula opens new Polokwane ring road as he takes a dig at Malema </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-03-liquor-traders-see-red-over-mooted-sales-limits/"> Liquor traders see red over mooted sales limits </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-03-prince-lethukuthula-zulu-murder-accused-tells-court-of-threesome-sex/"> Prince Lethukuthula Zulu murder accused tells court of threesome sex </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-04-jilted-lover-kills-girlfriend-injures-sister-in-law/"> Jilted lover kills girlfriend, injures sister-in-law </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-03-ramaphosa-behind-my-eskom-dismissal-matshela-koko-tells-zondo-commission/"> Ramaphosa behind my Eskom dismissal, Matshela Koko tells Zondo ... </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-12-02-soldiers-prepare-for-street-patrols/"> Soldiers 'prepare for street patrols' </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-03-weve-got-to-control-the-virus-where-it-is-prof-salim-abdool-karim/"> 'We’ve got to control the virus where it is': Prof Salim Abdool Karim </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-01-a-possible-mini-lockdown-in-the-western-cape-here-is-what-you-need-to-know/"> A possible 'mini lockdown' in the Western Cape? Here is what you need to know </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-02-western-cape-to-welcome-visitors-but-will-clamp-down-on-covid-19-violators/"> Western Cape to welcome visitors, but will clamp down on Covid-19 violators </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/"> President Cyril Ramaphosa imposes lockdown on Port Elizabeth </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/HE3-JSwxEjr9zvtt3u2iHccXntHazYaDEOgXeCF202wmpgYCbzItAsZbmct1aFmnU9SDCKOuK5WEBPNT24OoXCuURBoqIo4k5w);" href="/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/" rel="4833912758992896,8b4e1cd0-adfb-4af8-9dc1-23eacbfb71b1"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-12-03-president-cyril-ramaphosa-imposes-lockdown-on-port-elizabeth/"> More Covid-19 restrictions for Nelson Mandela Bay as Ramaphosa declares metro a ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-12-02-gauteng-premier-david-makhura-announces-nomathemba-mokgethi-as-new-mec-of-health/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-12-02-gauteng-premier-david-makhura-announces-nomathemba-mokgethi-as-new-mec-of-health/"> Makhura shuffles cabinet to 'strengthen Gauteng' </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>          </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2020-12-04-behavioural-change-remains-best-weapon-to-fight-covid-19-says-da/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Kgaugelo Masweneng";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.1cfd3a67a103186f29fb.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.1cfd3a67a103186f29fb.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.b6d05a4b81f8f49aee86.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.b6d05a4b81f8f49aee86.bundle.js"></script>    </body></html>