   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Hundreds riot in Knysna after Red Ants move in to demolish shacks</title>                                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'johnathan wildeman,shacks,elrick van aswegen,knysna,malcom pojie,lemco garage,n2,red ants,shacks demolished,irafaanshia november',
      'articleWordCount': '413',
      'author': 'Siphokazi Mnyobe',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  










       <script>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</script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="johnathan wildeman,shacks,elrick van aswegen,knysna,malcom pojie,lemco garage,n2,red ants,shacks demolished,irafaanshia november"><meta name=description content="On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt."><meta name=news_keywords content="johnathan wildeman,shacks,elrick van aswegen,knysna,malcom pojie,lemco garage,n2,red ants,shacks demolished,irafaanshia november"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/",
                    "headline": "Hundreds riot in Knysna after Red Ants move in to demolish shacks",
                    "description": "On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt.",
                    "datePublished": "22 September 2020 - 14:02",  "dateModified": "22 September 2020 - 14:02",   "author": {
                            "@type": "Person",
                            "name": "Siphokazi Mnyobe"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0",
                                "author": "GroundUp/Siphokazi Mnyobe",
                                "height": "563",
                                "width": "750"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/"><meta property=og:title content="Hundreds riot in Knysna after Red Ants move in to demolish shacks"><meta property=og:description content="On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Hundreds riot in Knysna after Red Ants move in to demolish shacks"><meta name=twitter:description content="On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;name&#34;:&#34;oovvuu Test&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5010355224838144,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/&#34;,&#34;slug_custom&#34;:&#34;2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#eff1f6&#34;,&#34;#6a6051&#34;,&#34;#4f4e47&#34;,&#34;#30312f&#34;,&#34;#a49d90&#34;],&#34;description&#34;:&#34;Irafaanshia November standing in front of her demolished shack in Hornlee, Knysna. &#34;,&#34;created&#34;:1600770177000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/e83e940f114db0ca8489c9abfe266ad48a1a3170&#34;,&#34;blob_key&#34;:&#34;AMIfv96RzDRa0VkhwZnc9g-klzUY2T4XV1U0PE61pjpuykoyA2qAL52kO3gf1LP5gOGtQDDHAnmVHJAJeuB2x6kj9u6GNjw2x2h9mFfn5MIe8Y7xu25NCje7Ahuzf6rVW8NGOoY2Ywy2H5IW-dkWjqwDKYv7iR2vc0CE5-t-f5kuWQL8y2UQlfM&#34;,&#34;average&#34;:&#34;#898681&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0&#34;,&#34;height&#34;:563,&#34;width&#34;:750,&#34;state&#34;:&#34;image e83e940f114db0ca8489c9abfe266ad48a1a3170 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:16,&#34;focal_x&#34;:66,&#34;key&#34;:&#34;e83e940f114db0ca8489c9abfe266ad48a1a3170&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;knysna&#34;,&#34;shacks&#34;,&#34;municipality&#34;,&#34;housing&#34;,&#34;land&#34;,&#34;hornlee&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;GroundUp/Siphokazi Mnyobe&#34;,&#34;filename&#34;:&#34;e83e940f114db0ca8489c9abfe266ad48a1a3170&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VFR4eHhIeHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIABAUEAwAAAAAAAAAAAAECAwQFEQAGBxIhIjFBURMyYf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQACAgMAAAAAAAAAAAAAAAABAgADERJB/9oADAMBAAIRAxEAPwBMfWkQ84neKSsB4qiHec2Fltza79R59Dtf8xK5h12qNW1Fm6VR5UFJc7y8tAJZlUhG3MS1l3MBewPI5GDPN1Fl6Lq9LScrHmYixPiLPFYFuo2PYAeTg/yvWajT9Y5xJSZiQViQGhRAjsN0O63Q2P1JANvYB8DAJa1gJzyIyaEAT//Z&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5732464997695488&#34;,&#34;keywords&#34;:[&#34;johnathan wildeman&#34;,&#34;shacks&#34;,&#34;elrick van aswegen&#34;,&#34;knysna&#34;,&#34;malcom pojie&#34;,&#34;lemco garage&#34;,&#34;n2&#34;,&#34;red ants&#34;,&#34;shacks demolished&#34;,&#34;irafaanshia november&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;Hundreds riot in Knysna after Red Ants move in to demolish shacks&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;Hundreds riot in Knysna after Red Ants move in to demolish shacks&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[5666190695333888,5638812782821376],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Hundreds riot in Knysna after Red Ants move in to demolish shacks&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;South Africa&#39;s Dis-Chem Pharmacies has joined a growing list of retailers removing TRESemm\u00e9 products, a Unilever Plc brand, from their shelves after a hair advertisement was accused of being racist.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-09-10-dis-chem-joins-list-of-retailers-removing-tresemm-products-from-shelves/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5814884405084160,&#34;title&#34;:&#34;Dis-chem joins list of retailers removing TRESemm\u00e9 products from shelves&#34;},{&#34;synopsis&#34;:&#34;An EFF MP is among those arrested after destruction that occurred during protests at Clicks stores this week, police said on Wednesday&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-09-09-eff-mp-among-10-arrested-during-violent-clicks-protests/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4797159390052352,&#34;title&#34;:&#34;EFF MP among 10 arrested during violent Clicks protests&#34;},{&#34;synopsis&#34;:&#34;Cabinet has welcomed efforts by beauty and health retailer Clicks to correct itself after the storm over an offensive hair advert&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-09-11-tresemm-ad-was-profoundly-offensive-and-racist-says-cabinet/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5995878647070720,&#34;title&#34;:&#34;TRESemm\u00e9 ad was &#39;profoundly offensive and racist&#39;, says cabinet&#34;},{&#34;synopsis&#34;:&#34;DA chief whip Natasha Mazzone has denied there are \&#34;racist undertones\&#34; in her tweet about EFF deputy president Floyd Shivambu wearing expensive shoes at the Clicks shutdown protests on Monday.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-09-10-natasha-mazzone-denies-racist-undertones-in-her-prada-shoes-tweet-about-floyd-shivambu/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5202323309592576,&#34;title&#34;:&#34;Natasha Mazzone denies &#39;racist undertones&#39; in her Prada shoes tweet about Floyd Shivambu&#34;},{&#34;synopsis&#34;:&#34;Police have confirmed that the EFF MP who was arrested during protests against Clicks is Kenny Motsamai.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-09-09-police-confirm-eff-mp-arrested-at-clicks-protest-is-kenny-motsamai/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6338326967615488,&#34;title&#34;:&#34;Police confirm EFF MP arrested at Clicks protest is Kenny Motsamai&#34;},{&#34;synopsis&#34;:&#34;The youth of South Africa are fighting for their right to education.&#34;,&#34;pub_url&#34;:&#34;/sebenza-live/2020-09-08-watch--how-sisters-are-fighting-to-forge-a-better-future-for-girls/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4994502232113152,&#34;title&#34;:&#34;WATCH | How sisters are fighting to forge a better future for girls&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Siphokazi Mnyobe&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5010355224838144 Hundreds riot in Knysna after Red Ants move in to demolish shacks Shops looted as protest spills on to the N2, stopping traffic for hours Siphokazi Mnyobe johnathan wildeman shacks elrick van aswegen knysna malcom pojie lemco garage n2 red ants shacks demolished irafaanshia november On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1600776145000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:137,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:413,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#eff1f6&#34;,&#34;#6a6051&#34;,&#34;#4f4e47&#34;,&#34;#30312f&#34;,&#34;#a49d90&#34;],&#34;description&#34;:&#34;Irafaanshia November standing in front of her demolished shack in Hornlee, Knysna. &#34;,&#34;created&#34;:1600770177000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/e83e940f114db0ca8489c9abfe266ad48a1a3170&#34;,&#34;blob_key&#34;:&#34;AMIfv96RzDRa0VkhwZnc9g-klzUY2T4XV1U0PE61pjpuykoyA2qAL52kO3gf1LP5gOGtQDDHAnmVHJAJeuB2x6kj9u6GNjw2x2h9mFfn5MIe8Y7xu25NCje7Ahuzf6rVW8NGOoY2Ywy2H5IW-dkWjqwDKYv7iR2vc0CE5-t-f5kuWQL8y2UQlfM&#34;,&#34;average&#34;:&#34;#898681&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0&#34;,&#34;filename&#34;:&#34;e83e940f114db0ca8489c9abfe266ad48a1a3170&#34;,&#34;width&#34;:750,&#34;state&#34;:&#34;image e83e940f114db0ca8489c9abfe266ad48a1a3170 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:16,&#34;focal_x&#34;:66,&#34;key&#34;:&#34;e83e940f114db0ca8489c9abfe266ad48a1a3170&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VFR4eHhIeHh4eHh4eHh4eHh4eHh4eFR4eHh4eFR4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIABAUEAwAAAAAAAAAAAAECAwQFEQAGBxIhIjFBURMyYf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQACAgMAAAAAAAAAAAAAAAABAgADERJB/9oADAMBAAIRAxEAPwBMfWkQ84neKSsB4qiHec2Fltza79R59Dtf8xK5h12qNW1Fm6VR5UFJc7y8tAJZlUhG3MS1l3MBewPI5GDPN1Fl6Lq9LScrHmYixPiLPFYFuo2PYAeTg/yvWajT9Y5xJSZiQViQGhRAjsN0O63Q2P1JANvYB8DAJa1gJzyIyaEAT//Z&#34;,&#34;keywords&#34;:[&#34;knysna&#34;,&#34;shacks&#34;,&#34;municipality&#34;,&#34;housing&#34;,&#34;land&#34;,&#34;hornlee&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;GroundUp/Siphokazi Mnyobe&#34;,&#34;height&#34;:563,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Hundreds riot in Knysna after Red Ants move in to demolish shacks&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Shops looted as protest spills on to the N2, stopping traffic for hours&#34;,&#34;title_text&#34;:&#34;Hundreds riot in Knysna after Red Ants move in to demolish shacks&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Shops looted as protest spills on to the N2, stopping traffic for hours&#34;,&#34;created&#34;:1600775963000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt.&#34;,&#34;published&#34;:1600776143000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/5010355224838144/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1600782907000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;name&#34;:&#34;oovvuu Test&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <link rel="preload" href="/build/chunks/priority.ff0528df051e7905c543.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.ff0528df051e7905c543.bundle.js"></script><link rel="preload" href="/build/chunks/priority.ff0528df051e7905c543.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.ff0528df051e7905c543.bundle.css"> <link rel="preload" href="/build/chunks/entry.29d478043ac283200ea1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.29d478043ac283200ea1.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.016dd3f3ccfaa854a4c1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.016dd3f3ccfaa854a4c1.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.601c1536b504e7057d1e.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>   <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>   <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>   <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>            <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Hundreds riot in Knysna after Red Ants move in to demolish shacks</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  <span>Shops looted as protest spills on to the N2, stopping traffic for hours</span>  </h3> </div>     <div class=article-meta>  <span id=authors class=article-author data-author="<span class='authors-list'>Siphokazi Mnyobe</span>"> By <span class='authors-list'>Siphokazi Mnyobe</span> - </span>  <span class=article-pub-date> 22 September 2020 - 14:02 </span></div><div class=author-sponsor-meta>     </div>  <div class="social-container ">     <div class=social-links data-social-title="Hundreds riot in Knysna after Red Ants move in to demolish shacks" data-social-url="/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/" data-social-synopsis="On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt." data-social-image="//lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>     <div class=article-widgets>       <div id="537cf134-0588-4940-9bf0-018b67d61db2" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlee83e940f114db0ca8489c9abfe266ad48a1a3170"  href="  //lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0=s1200  " style="padding-top:75.0666666667%;"> <img src="  //lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0=s750  " alt="Irafaanshia November standing in front of her demolished shack in Hornlee, Knysna."> </a>  <div class=image-text>    <span class=description> Irafaanshia November standing in front of her demolished shack in Hornlee, Knysna.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> GroundUp/Siphokazi Mnyobe </span> </span>  </div> </div> </div> </div>       <div id="ec4805d1-240b-4748-be75-105781261a91" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Hundreds of people rioted in Knysna on Sunday, looting businesses and bringing traffic on the national highway to a halt.</p><p>An officer from the Red Ants was shot but was wearing a bulletproof vest and is not seriously injured, according to the municipality.</p><p>Chaos  erupted after two shacks were demolished by the Red Ants acting for the municipality.</p><p>Knysna mayor Elrick van Aswegen said: “The buildings in question were illegal structures constructed on land not owned by the invaders.”</p><p>Lemco Garage and its shop at the entrance to Hornlee was looted, as was the adjacent Hornlee Hotel bottle store. Stolen wine was later recovered by police.</p><p>Southern Cape police spokesperson Capt Malcolm Pojie said stun grenades were used to disperse about 1,000 protesters.</p><h3><strong>Arrests and injury</strong></h3><p>At least four people were arrested for public violence. One police officer was injured.</p><p>The owners of the demolished shacks said they have been left destitute.</p><p>“I was sleeping when the Red Ant people came to destroy my shack,” said Irafaanshia November. “The people didn’t communicate with me. They just started destroying my hard work.”</p><p>November was retrenched during the lockdown. She had been staying with an aunt and 14 family members in a four-room house. She said there were already two shacks in the backyard so she had to find her own place.</p><p>She used her UIF payment to buy the building material, and moved in on Friday. On Sunday the shack was flattened and the material dumped in a field.</p>   </div> </div> </div>       <div id="869a6b13-2261-4151-bed3-ae951a1c7ed0" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[5666190695333888,5638812782821376]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2019-10-31-watch-video-of-police-forcefully-taking-baby-from-mother-in-cape-town-goes-viral/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBxULCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACYQAAEDAgUDBQAAAAAAAAAAAAECAwQFEgYREyExAAgiBzJBUYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGhEBAAEFAAAAAAAAAAAAAAAAAREAAgMxQf/aAAwDAQACEQMRAD8AlNJgVen95MOkMUx+PKdW1IkvRilciSHAty5q9QRo2pAt2AtIOZyHSmqYvnULEszDK6e87iLNQ12JWo0UuHxATdsLVXe7b6yzBZUfCGHq76gyJ9UgrfkxKidBwSVoLYQGQkC1Q8QANuPnno9S2WmO7FTzSAlx4Pai+SrJKANz+9JjRdcpLlLYmv/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W03d0Nou8xm-oSqM_mjFzuYTmjuFQTbsIW3nSwr3t8l2zUw-e2_ZaeePthOpCZdgPzJmGJ_AUMHDrIGHsSFsFTLsMAvszFWWZj0=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2019-10-31-watch-video-of-police-forcefully-taking-baby-from-mother-in-cape-town-goes-viral/" class=link-block><h3>WATCH | Video of police forcefully taking baby from mother in Cape Town goes viral</h3><div class=synopsis>A video of members of the South African Police Service (SAPS) allegedly trying to snatch a baby from a woman in Cape Town has gone viral</div><div class=section>News</div><div class=timestamp>10 months ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/opinion/columnists/2020-09-15-stripping-naked-in-protest-signals-depth-of-desperation-to-be-heard-not-sexual-adventure/"  title=""  style="background-position:43% 0%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SmSyrNetBvmxu09ZRRW3N8zc8BOYEFUvZ2Zd9-II9R6mTjqOWrcnLL09UX_EgqpPSpgrxB60gORx5K182Y1s-sQlWnzJePTZ=s300" data-background-position="43% 0%"  > </a></div></div> <div class="media-body image"> <a href="/opinion/columnists/2020-09-15-stripping-naked-in-protest-signals-depth-of-desperation-to-be-heard-not-sexual-adventure/" class=link-block><h3>Stripping naked in protest signals depth of desperation to be heard, not sexual adventure</h3><div class=synopsis>A few months ago, news headlines in SA bandied about images of one Bulelani Qholani who was forcefully removed from his shack as part of the City of ...</div><div class=section>Opinion</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>       <div id="7595b6aa-ecf4-4888-8a1c-38fc76191331" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <h3><strong>Hit by rubber bullets</strong></h3><p>Another shack resident, Leander Meugenė, said, “They pushed my mother and aunt down and went on with their plan to destroy my place. This is when community members started coming in numbers to stand with me.”</p><p>She said they had asked to see authorisation for the demolition. Chaos then erupted and the police and Red Ants were forced out of Hornlee and on to the N2 highway.</p><p>Johnathan Wildeman, a neighbour, was shot several times with rubber bullets. Three bullets hit his chest, one his right eye, and others hit both arms and his right leg.</p><p>“They first shot me in my chest. I tried to cover my face and that is how they shot both my arms, and then eventually shot me in the face,” he said. “The Red Ants started shooting at us. We then threw stones at them and pushed them out of our neighbourhood,” said Wildeman.</p><p>Community leaders met  Van Aswegen on Monday and a follow-up meeting with the community will be set for Friday.</p><p>&nbsp;</p><ul><li>This article was first published by <a href="https://www.groundup.org.za/article/hundreds-riot-knysna-after-two-shacks-demolished/" target="_blank" rel="noopener">GroundUp</a></li></ul>   </div> </div> </div>    </div>     <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Hundreds riot in Knysna after Red Ants move in to demolish shacks" data-social-url="/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/" data-social-synopsis="On Sunday hundreds of people rioted in Knysna, looting businesses and bringing traffic on the national highway to a halt." data-social-image="//lh3.googleusercontent.com/pjSC8b_EUFzQekpHGioSEqdJsux2Wq2rOzG_InWLUpy6j98dF6zlzAZMiVD3VKK_Mxa0_o3z3OtsUBaY_s6WkL0" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/s-mag/2020-09-22-free-delicious-sa-recipes-in-the-nestl-recipes-with-love/" title="FREE | Delicious SA recipes in the Nestlé Recipes with Love">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112524/ ></script>   <script async src=//tags.chargeplatform.com/112525/ ></script>          <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>      </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-07-24-probe-launched-into-too-big-to-fail-unisa-amid-concerns-for-its-future2/"> Probe launched into 'too big to fail' Unisa amid concerns for its ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-07-24-kzn-businessmans-account-frozen-for-pocketing-almost-r700k-in-uif-money/"> KZN businessman's account frozen for pocketing almost R700k in UIF ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-07-24-gupta-linked-businessman-ordered-to-explain-r83m-stashed-in-safety-deposit-boxes/"> Gupta-linked businessman ordered to explain R8.3m stashed in safety ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-07-24-escaped-malmesbury-inmates-overpowered-guards-during-exercise/"> Escaped Malmesbury inmates 'overpowered guards during exercise' </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-07-24-man-sent-to-prison-for-raping-and-flashing-his-two-grandchildren/"> Man sent to prison for raping and flashing his two 'grandchildren' </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-09-10-dis-chem-joins-list-of-retailers-removing-tresemm-products-from-shelves/"> Dis-chem joins list of retailers removing TRESemmé products from shelves </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-09-09-eff-mp-among-10-arrested-during-violent-clicks-protests/"> EFF MP among 10 arrested during violent Clicks protests </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-09-11-tresemm-ad-was-profoundly-offensive-and-racist-says-cabinet/"> TRESemmé ad was 'profoundly offensive and racist', says cabinet </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-09-10-natasha-mazzone-denies-racist-undertones-in-her-prada-shoes-tweet-about-floyd-shivambu/"> Mazzone denies 'racist undertones' in her Prada shoes tweet </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-09-09-police-confirm-eff-mp-arrested-at-clicks-protest-is-kenny-motsamai/"> Police confirm EFF MP arrested at Clicks protest is Kenny Motsamai </a></div></li> <li><div class=content> <a class=title href="/sebenza-live/2020-09-08-watch--how-sisters-are-fighting-to-forge-a-better-future-for-girls/"> WATCH | How sisters are fighting to forge a better future for girls </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/0wrIwPZgjsq1KUdVN1Ya7Sv0UTSFgSwYt4A4a75uhvBFyLCTeRf7y3jL1egI8LSAcqQNLIOb6Xyz68XttkXeHGc9zXiRzOC6);" href="/news/south-africa/2020-09-15-lockdown-sees-an-increase-in-people-selling-their-cars-privately/" rel="6077279258017792,7877283f-1519-442c-a239-689d1ea26256"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-09-15-lockdown-sees-an-increase-in-people-selling-their-cars-privately/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-09-15-lockdown-sees-an-increase-in-people-selling-their-cars-privately/"> Anxiety, uncertainty & loneliness: Lockdown's true toll on SA's children </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-09-12-pe-dog-owner-fails-in-court-bid-to-escape-blame-for-mauling/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-09-12-pe-dog-owner-fails-in-court-bid-to-escape-blame-for-mauling/"> PE man's dog attack nightmare won’t end </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>          </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2020-09-22-hundreds-riot-in-knysna-after-red-ants-move-in-to-demolish-shacks/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Siphokazi Mnyobe";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.29d478043ac283200ea1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.29d478043ac283200ea1.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.016dd3f3ccfaa854a4c1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.016dd3f3ccfaa854a4c1.bundle.js"></script>    </body></html>