   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>South Africa's jobless rate tops 30%</title>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "591244104566619");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=591244104566619&ev=PageView&noscript=1"> </noscript>   <script>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</script>                                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-06-23-south-africas-jobless-rate-tops-30',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'south africa,rate,economy,cyril ramaphosa,sabc,statssa,covid-19',
      'articleWordCount': '277',
      'author': 'afp.com',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script async>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script async>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe lazy=lazy src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="south africa,rate,economy,cyril ramaphosa,sabc,statssa,covid-19"><meta name=description content="South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday."><meta name=news_keywords content="south africa,rate,economy,cyril ramaphosa,sabc,statssa,covid-19"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/",
                    "headline": "South Africa&#39;s jobless rate tops 30%",
                    "description": "South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday.",
                    "datePublished": "23 June 2020 - 14:44",  "dateModified": "23 June 2020 - 14:44",   "author": {
                            "@type": "Person",
                            "name": "afp.com"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz",
                                "author": "Gallo Images / City Press / Herman Verwey",
                                "height": "340",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/"><meta property=og:title content="South Africa&#39;s jobless rate tops 30%"><meta property=og:description content="South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2020-06-23-south-africas-jobless-rate-tops-30"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2020-06-23-south-africas-jobless-rate-tops-30"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="South Africa&#39;s jobless rate tops 30%"><meta name=twitter:description content="South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;name&#34;:&#34;oovvuu Test&#34;},{&#34;link&#34;:&#34;https://www.gumtree.co.za?utm_source=SowetanLive&amp;utm_medium=NavbarLink&amp;utm_campaign=TisoBlackstar&#34;,&#34;name&#34;:&#34;Gumtree Find A Deal&#34;,&#34;target&#34;:&#34;new&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6453474470395904,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/&#34;,&#34;slug_custom&#34;:&#34;2020-06-23-south-africas-jobless-rate-tops-30&#34;,&#34;image&#34;:{&#34;palette&#34;:null,&#34;description&#34;:&#34;South Africa&#39;s unemployment rate has gone over 30%\n&#34;,&#34;title&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ca50471af7a41184aedce24e787b2d969766b10f&#34;,&#34;blob_key&#34;:&#34;AMIfv96d_sfL8NBu-rXwz7DQmAoLDfQChEadZZDmRfKoM2Z02YEgE0wZjeuHPBTrXHomANStQRIAL6Bu_4PIkqeBOcoyAQZAUxpYjVr-PtAuOcH4BwIhm9CY-ysal4MBURJq4nFThPmVpz_w8A1CaMQl220NGMpt4lrRhmIJz92XKH_q040nljU&#34;,&#34;average&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz&#34;,&#34;height&#34;:340,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image ca50471af7a41184aedce24e787b2d969766b10f was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ca50471af7a41184aedce24e787b2d969766b10f&#34;,&#34;created&#34;:1495293677000,&#34;keywords&#34;:[&#34;unemployment&#34;],&#34;author&#34;:&#34;Gallo Images / City Press / Herman Verwey&#34;,&#34;filename&#34;:&#34;ca50471af7a41184aedce24e787b2d969766b10f&#34;,&#34;blur&#34;:null,&#34;source&#34;:&#34;cosmos&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;d18fd6a0bb1e612ec8a9e246a40cca6a0bfbb768&#34;,&#34;keywords&#34;:[&#34;south africa&#34;,&#34;rate&#34;,&#34;economy&#34;,&#34;cyril ramaphosa&#34;,&#34;sabc&#34;,&#34;statssa&#34;,&#34;covid-19&#34;],&#34;count_embedded_articles&#34;:1,&#34;title_section_text&#34;:&#34;South Africa&#39;s jobless rate tops 30%&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;South Africa&#39;s jobless rate tops 30%&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;ledwabak@sowetan.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;ledwabak@sowetan.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;AFP&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[6222489988366336],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;South Africa&#39;s jobless rate tops 30%&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;sowetan-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The biggest losers of the deadlock between the government and the taxi industry are commuters.&#34;,&#34;pub_url&#34;:&#34;/opinion/2020-06-23-taxi-strikes-will-lead-to-job-losses/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6427830629957632,&#34;title&#34;:&#34;Taxi strikes will lead to job losses&#34;},{&#34;synopsis&#34;:&#34;The Unemployment Insurance Fund is to investigate cases where employers have received a Covid-19 relief benefit and failed to pay it to you.&#34;,&#34;pub_url&#34;:&#34;/business/money/2020-06-18-uif-to-probe-ters-delays-to-employees-despite-r21bn-paid-out/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4548334956052480,&#34;title&#34;:&#34;UIF to probe Ters delays to employees despite R21bn paid out&#34;},{&#34;synopsis&#34;:&#34;Asylum seekers and special permit holders may now apply for the Covid-19 Social Relief Distress Grant of R350 a month.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-06-19-asylum-seekers-may-apply-for-covid-19-relief-grant/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6518659793027072,&#34;title&#34;:&#34;Asylum seekers may apply for Covid-19 relief grant&#34;},{&#34;synopsis&#34;:&#34;The R350 grant is meant for unemployed citizens and qualifying foreign citizens during the lockdown&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-06-19-aggrieved-r350-relief-grant-applicants-feel-let-down-by-sassa2/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6730256994009088,&#34;title&#34;:&#34;Aggrieved R350 relief grant applicants &#39;feel let down&#39; by Sassa&#34;},{&#34;synopsis&#34;:&#34;President Cyril Ramaphosa has called on young South Africans to lead the road to recovery after Covid-19.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-06-16-ramaphosa-calls-on-youth-to-lead-post-covid-19-recovery/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4790677009334272,&#34;title&#34;:&#34;Ramaphosa calls on youth to lead post Covid-19 recovery&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;afp.com&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6453474470395904 South Africa&#39;s jobless rate tops 30% afp.com south africa rate economy cyril ramaphosa sabc statssa covid-19 South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1592916241000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:92,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:277,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:null,&#34;description&#34;:&#34;South Africa&#39;s unemployment rate has gone over 30%\n&#34;,&#34;title&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ca50471af7a41184aedce24e787b2d969766b10f&#34;,&#34;blob_key&#34;:&#34;AMIfv96d_sfL8NBu-rXwz7DQmAoLDfQChEadZZDmRfKoM2Z02YEgE0wZjeuHPBTrXHomANStQRIAL6Bu_4PIkqeBOcoyAQZAUxpYjVr-PtAuOcH4BwIhm9CY-ysal4MBURJq4nFThPmVpz_w8A1CaMQl220NGMpt4lrRhmIJz92XKH_q040nljU&#34;,&#34;average&#34;:null,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz&#34;,&#34;filename&#34;:&#34;ca50471af7a41184aedce24e787b2d969766b10f&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image ca50471af7a41184aedce24e787b2d969766b10f was uploaded&#34;,&#34;version&#34;:1,&#34;created&#34;:1495293677000,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ca50471af7a41184aedce24e787b2d969766b10f&#34;,&#34;blur&#34;:null,&#34;keywords&#34;:[&#34;unemployment&#34;],&#34;focal_y&#34;:50,&#34;author&#34;:&#34;Gallo Images / City Press / Herman Verwey&#34;,&#34;height&#34;:340,&#34;width&#34;:512,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;South Africa&#39;s jobless rate tops 30%&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;South Africa&#39;s jobless rate tops 30%&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-06-23-south-africas-jobless-rate-tops-30&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1592916091000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday.&#34;,&#34;published&#34;:1592916242000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/6453474470395904/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1592916730000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;name&#34;:&#34;oovvuu Test&#34;},{&#34;link&#34;:&#34;https://www.gumtree.co.za?utm_source=SowetanLive&amp;utm_medium=NavbarLink&amp;utm_campaign=TisoBlackstar&#34;,&#34;name&#34;:&#34;Gumtree Find A Deal&#34;,&#34;target&#34;:&#34;new&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.c4d39a078d26bd41f2cb.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.c4d39a078d26bd41f2cb.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.26a7158eb001e352daa5.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.0259e436b05e5b1b3efd.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.ea20534a308daed20915.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1292728202&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li>  <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>    </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>   <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>   <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>   <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li>  <a href="/video/"   > Video </a>    </li>     <li>      </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>South Africa's jobless rate tops 30%</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>  <span id=authors class=article-author data-author="<span class='authors-list'>afp.com</span>"> By <span class='authors-list'>afp.com</span> - </span>  <span class=article-pub-date> 23 June 2020 - 14:44 </span></div><div class=author-sponsor-meta>     </div>  <div class="social-container ">     <div class=social-links data-social-title="South Africa&#39;s jobless rate tops 30%" data-social-url="/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/" data-social-synopsis="South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday." data-social-image="//lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>    <div class=article-widgets>       <div id="877a1752-22e6-4024-aa63-aadbe32620d4" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articleca50471af7a41184aedce24e787b2d969766b10f"  href="  //lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz=s1200  " style="padding-top:66.40625%;"> <img src="  //lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz=s512  " alt="South Africa&#39;s unemployment rate has gone over 30%"> </a>  <div class=image-text>    <span class=description> South Africa's unemployment rate has gone over 30%
 </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Gallo Images / City Press / Herman Verwey </span> </span>  </div> </div> </div> </div>       <div id="e513c4c9586fa63fa5808fdd33b3c3ac57370dab" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>South Africa's unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday.</p><p>The new data is a far cry from what analysts expect to be the ultimate fallout from the coronavirus which has infected more than 100,000 people in Africa's most developed economy.</p><p>The number of unemployed came to 7.1 million, with the formal sector shedding the most jobs, StatsSA said.</p><p>"Most industries experienced job losses in the first quarter of 2020, compared to the fourth quarter of 2019," the statistics agency said, adding that the finance sector lost 50,000 jobs.</p><p>President Cyril Ramaphosa on Monday warned of mass job losses and "tough times" ahead as the continent's most industrialised country braces for the economic fallout from its strict anti-coronavirus measures.</p>   </div> </div> </div>       <div id="da265e72-d106-47d2-a084-f9a6a640ebbe" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6222489988366336]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2020-06-22-difficult-days-ahead-cyril-ramaphosa-warns-of-job-losses-post-lockdown/"  title=""  style="background-position:29% 8%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFBQUBBwwIBwcHBw8LCwEMEQ8SBhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJhAAAgECBQMFAQAAAAAAAAAAAQIDBAYFBwgRIQASIhMUMUFRGP/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAcEQACAAcAAAAAAAAAAAAAAAABAgADERIhUbH/2gAMAwEAAhEDEQA/ANLO3Nujy91FR2dTLX0tRppeOumqoZ+xb3m9H3KU5ABPaVkDFuQGC+J5Ia9lXjhmuvSvSXHhsbQpeocSU8jKZLFdWanZTtxwy8H7Gx++p81EYLhlk61Y8VgpE9zn3Qd9Z6m7rdLRslOp7W3A8VUcbDxB+eei7CD/AD7bOUy4OI6KPVRhlRLiUcMaouZLimgqAzBQNzu55P4Ojrqhli0ZEIJaOwqTvlY//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/onV63X6wDMNn0KVkb28TnzGmzpiSr0ZiNCz8aCp_FYCkQhFql3InZFR9C7iEF9GG0iqBvl5FWg-ioKbAkwcsEQ=s300" data-background-position="29% 8%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-06-22-difficult-days-ahead-cyril-ramaphosa-warns-of-job-losses-post-lockdown/" class=link-block><h3>'Difficult days ahead': Cyril Ramaphosa warns of job losses post lockdown</h3><div class=synopsis>President Cyril Ramaphosa warned on Monday of a job loss tsunami in the aftermath of the Covid-19 lockdown</div><div class=section>News</div><div class=timestamp>1 day ago</div></a></div></div>  </div>  </div> </div>       <div id="e5eb22d1-1b69-4aae-a240-6a9982a51b5c" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Ramaphosa imposed a strict lockdown on March 27 to try to limit the spread of Covid-19 and prepare hospitals for an expected surge in cases.</p><p>But the move has cost the economy dearly. South Africa was already in recession when the virus arrived.</p><p>The central bank now forecasts the economy will shrink seven percent in 2020 as it buckles under the coronavirus pandemic.</p><p>Since last month the government has started loosening the lockdown to enable business activity to resume gradually.</p><p>"For a country such as ours, which was already facing an unemployment crisis and weak economic growth, difficult decisions and difficult days lie ahead," Ramaphosa said in his weekly newsletter.</p><p>Companies, including the public broadcaster SABC, last week announced plans to lay off staff.</p><p>The South African Chamber of Commerce and Industry has warned that the unemployment rate could rise as high as 50 percent because of the pandemic.</p>   </div> </div> </div>    </div>    <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="South Africa&#39;s jobless rate tops 30%" data-social-url="/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/" data-social-synopsis="South Africa&#39;s unemployment rate rose one percentage point to 30.1 percent in the first quarter of this year compared with the last three months of 2019, official data showed Tuesday." data-social-image="//lh3.googleusercontent.com/3vD0s4L2NIgvazCcpwqL_t28ucjJD8p2SoAULHuv2ZzhnkCrbOHDuYJNs6Kn0zV0Sop0WA7ex3SMw18cssyz" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/sport/2020-06-23-djokovic-says-he-tested-positive-for-coronavirus/" title="Djokovic says he tested positive for coronavirus">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>      <script async src=//tags.chargeplatform.com/112524/ ></script>   <script async src=//tags.chargeplatform.com/112525/ ></script>          <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <a href=/u/sign-in/ > <button class="btn btn-default">SIGN IN</button> </a></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div>  <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//sowetanlive-sundayworld.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div>    <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-06-22-buyelekhaya-returns-to-the-throne-prince-loses-cushy-state-benefits/"> Buyelekhaya returns to the throne, prince loses cushy state benefits </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-23-mother-and-son-allegedly-murdered-by-their-mechanic/"> Mother and son allegedly murdered by their mechanic </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-23-mec-to-disband-khekhe-controlled-association/"> MEC to disband 'Khekhe-controlled' association </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-23-mom-stabbed-while-holding-baby-at-hospital/"> Mom stabbed while holding baby at hospital </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-23-how-thembi-and-her-employer-malcom-wentzel-became-an-internet-sensation-and-divided-sa/"> How Thembi and her employer Malcom Wentzel became an internet ... </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/opinion/2020-06-23-taxi-strikes-will-lead-to-job-losses/"> SOWETAN | Taxi strikes will lead to job losses </a></div></li> <li><div class=content> <a class=title href="/business/money/2020-06-18-uif-to-probe-ters-delays-to-employees-despite-r21bn-paid-out/"> UIF to probe Ters delays to employees despite R21bn paid out </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-19-asylum-seekers-may-apply-for-covid-19-relief-grant/"> Asylum seekers may apply for Covid-19 relief grant </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-19-aggrieved-r350-relief-grant-applicants-feel-let-down-by-sassa2/"> Aggrieved R350 relief grant applicants 'feel let down' by Sassa </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-06-16-ramaphosa-calls-on-youth-to-lead-post-covid-19-recovery/"> Ramaphosa calls on youth to lead post Covid-19 recovery </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/e7SH8m78BgFv43jTHcims1yJydvHDutcq9qT0SivfgFrCTxPKGH2G92FTxWm11Gt7p3PM43Z5IquoSW276BHPPf461zS6z6htQ);" href="/news/south-africa/2020-06-17-restaurants-hairdressers-to-open-up-as-lockdown-rules-relaxed/" rel="6273653048082432,cc11d609-9c7a-4584-813d-bb0f143dc47f"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-06-17-restaurants-hairdressers-to-open-up-as-lockdown-rules-relaxed/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-06-17-restaurants-hairdressers-to-open-up-as-lockdown-rules-relaxed/"> Easing lockdown: SA restaurants, hair salons, casinos and movie theatres to ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-06-17-watch-we-are-not-animals-kanana-residents-vow-to-protest-as-city-cuts-illegal-connections/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-06-17-watch-we-are-not-animals-kanana-residents-vow-to-protest-as-city-cuts-illegal-connections/"> 'We are not animals!': Kanana residents vow to protest as city clamps down on ... </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>     <li> <a href="https://www.gumtree.co.za?utm_source=SowetanLive&utm_medium=NavbarLink&utm_campaign=TisoBlackstar"  target=_new   > Gumtree Find A Deal </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2020-06-23-south-africas-jobless-rate-tops-30/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Times Select</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script async> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "afp.com";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script type="text/javascript" src="/build/chunks/entry.26a7158eb001e352daa5.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.0259e436b05e5b1b3efd.bundle.js"></script>    </body></html>