   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Covid-19: What if you get sick? Advice on how to plan for it</title>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "591244104566619");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=591244104566619&ev=PageView&noscript=1"> </noscript>   <script>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</script>                                                                                                                        <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'shabir moosa,shahana rasool,someone,covid-19,university of witwatersrand,university of johannesburg,department of social work,johannesburg health district,​​​​rasool,kwara kekana,what to do if you get covid,corona patient,coronavirus',
      'articleWordCount': '676',
      'author': 'Elna Schütz',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script async>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script async>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe lazy=lazy src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="shabir moosa,shahana rasool,someone,covid-19,university of witwatersrand,university of johannesburg,department of social work,johannesburg health district,​​​​rasool,kwara kekana,what to do if you get covid,corona patient,coronavirus"><meta name=description content="As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously"><meta name=news_keywords content="shabir moosa,shahana rasool,someone,covid-19,university of witwatersrand,university of johannesburg,department of social work,johannesburg health district,​​​​rasool,kwara kekana,what to do if you get covid,corona patient,coronavirus"><link rel=alternate href="https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/" hreflang="en-ZA"><meta name=robots content="index, follow">  <meta itemprop=description name="As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously"><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/",
                    "headline": "Covid-19: What if you get sick? Advice on how to plan for it",
                    "description": "As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously",
                    "datePublished": "29 May 2020 - 10:05",  "dateModified": "29 May 2020 - 10:05",   "author": {
                            "@type": "Person",
                            "name": "Elna Schütz"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k",
                                "author": "THULANI MBELE",
                                "height": "341",
                                "width": "512"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/"><meta property=og:title content="Covid-19: What if you get sick? Advice on how to plan for it"><meta property=og:description content="As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously"><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="Covid-19: What if you get sick? Advice on how to plan for it"><meta name=twitter:description content="As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;name&#34;:&#34;oovvuu Test&#34;},{&#34;link&#34;:&#34;https://www.gumtree.co.za?utm_source=SowetanLive&amp;utm_medium=NavbarLink&amp;utm_campaign=TisoBlackstar&#34;,&#34;name&#34;:&#34;Gumtree Find A Deal&#34;,&#34;target&#34;:&#34;new&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6021152122077184,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/&#34;,&#34;slug_custom&#34;:&#34;2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/02990bb59afc13e24b7127882ea39a22fe578504&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;hands&#34;],&#34;palette&#34;:[&#34;#8c725e&#34;,&#34;#d9dbbf&#34;,&#34;#51382b&#34;,&#34;#bfab8c&#34;,&#34;#ab9378&#34;],&#34;author&#34;:&#34;THULANI MBELE&#34;,&#34;blob_key&#34;:&#34;AMIfv96qR3EwKO4j4_2pLJGL6NBNJBvgHnivyUnu9mzuyqf8Yo3NIWqgvQ_2LvhsEZK8b7V2aWyHZl5cnM9jEru_Lo0TBLt688p_X2ZWR4f4Lku_6TUfl3357pRVFB_s7rjE0ZMYznhy0wuzUs-_T96Yyevw3QacdXudH2csYywXVtWlgCqUOZANuB36xNlmgB3Xg_9jSHQq&#34;,&#34;filename&#34;:&#34;02990bb59afc13e24b7127882ea39a22fe578504&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 02990bb59afc13e24b7127882ea39a22fe578504 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwUHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAoEAABAwMBBgcAAAAAAAAAAAACAQMEBQYRIQASE0FRcQcIFBYYMYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGREBAAIDAAAAAAAAAAAAAAAAAQARAgME/9oADAMBAAIRAxEAPwAyu3tKqPiBEuWpyW6bdFNj3VDcQ4+6jzJbwG2ZfRjqRD0zovPYWVMqUbzLUYZ74cWY1fDxMAgoCION1BxnGijzXOvXZxEdd98tLxDy83caOLnUkEyFM/iJ3xtLX7Ie+aduOI4SH6fxiTKdw2J24FpE+VKAn//Z&#34;,&#34;description&#34;:&#34;South Africans should make contingency plans in case they get a moderate-to-severe case of Covid-19. &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;02990bb59afc13e24b7127882ea39a22fe578504&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1584602370000,&#34;average&#34;:&#34;#96816b&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k&#34;,&#34;source&#34;:&#34;cosmos::https://www.sowetanlive.co.za/&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6003267165224960&#34;,&#34;keywords&#34;:[&#34;shabir moosa&#34;,&#34;shahana rasool&#34;,&#34;someone&#34;,&#34;covid-19&#34;,&#34;university of witwatersrand&#34;,&#34;university of johannesburg&#34;,&#34;department of social work&#34;,&#34;johannesburg health district&#34;,&#34;\u200b\u200b\u200b\u200brasool&#34;,&#34;kwara kekana&#34;,&#34;what to do if you get covid&#34;,&#34;corona patient&#34;,&#34;coronavirus&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Covid-19: What if you get sick? Advice on how to plan for it&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;Covid-19: What if you get sick? Advice on how to plan for it&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;ledwabak@sowetan.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;ledwabak@sowetan.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/sowetan-live/news/south-africa/&#34;,&#34;name&#34;:&#34;South Africa&#34;,&#34;id&#34;:&#34;south-africa&#34;},&#34;embedded_articles_list&#34;:[4933833101148160,6551934917935104,5399109995331584],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Covid-19: What if you get sick? Advice on how to plan for it&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;sowetan-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;The Western Cape department of education says it will verify reports of confirmed Covid-19 cases at schools in the province&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-28-wc-education-department-verifying-confirmed-covid-19-cases-at-schools/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5056153568411648,&#34;title&#34;:&#34;WC education department verifying confirmed Covid-19 cases at schools&#34;},{&#34;synopsis&#34;:&#34;The private laboratory that wrongly said an SABC staff member had contracted Covid-19 has explained how the mistake happened.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-28-lab-explains-false-positive-covid-19-result-at-sabc/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5330146242330624,&#34;title&#34;:&#34;Lab explains false positive Covid-19 result at SABC&#34;},{&#34;synopsis&#34;:&#34;Most of the country&#39;s metro municipalities have been declared Covid-19 hotspots, Cogta minister Nkosazana Dlamini-Zuma said on Thursday&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-28-this-is-how-government-decides-what-a-covid-19-hotspot-is/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5337574589595648,&#34;title&#34;:&#34;This is how government decides what a Covid-19 hotspot is&#34;},{&#34;synopsis&#34;:&#34;A Port Elizabeth frail care centre has recorded 19 patients and 10 staff members with Covid-19, while an 83-year-old woman has already died.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-27-patients-and-staff-test-positive-for-covid-19-at-frail-care-centre-in-pe/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5610977443708928,&#34;title&#34;:&#34;Patients, staff test positive for Covid-19 at frail care centre in PE&#34;},{&#34;synopsis&#34;:&#34;The Chatsworth police station, south of Durban, is expected to be up and running again on Thursday after closing on Monday due to a Covid-19 scare.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2020-05-28-chatsworth-police-station-expected-to-reopen-after-covid-19-scare/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5436626534662144,&#34;title&#34;:&#34;Chatsworth police station expected to reopen after Covid-19 scare&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Elna Sch\u00fctz&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6021152122077184 Covid-19: What if you get sick? Advice on how to plan for it Elna Sch\u00fctz shabir moosa shahana rasool someone covid-19 university of witwatersrand university of johannesburg department of social work johannesburg health district \u200b\u200b\u200b\u200brasool kwara kekana what to do if you get covid corona patient coronavirus Coronavirus As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1590739531000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:225,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:676,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/02990bb59afc13e24b7127882ea39a22fe578504&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;hands&#34;],&#34;palette&#34;:[&#34;#8c725e&#34;,&#34;#d9dbbf&#34;,&#34;#51382b&#34;,&#34;#bfab8c&#34;,&#34;#ab9378&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k&#34;,&#34;blob_key&#34;:&#34;AMIfv96qR3EwKO4j4_2pLJGL6NBNJBvgHnivyUnu9mzuyqf8Yo3NIWqgvQ_2LvhsEZK8b7V2aWyHZl5cnM9jEru_Lo0TBLt688p_X2ZWR4f4Lku_6TUfl3357pRVFB_s7rjE0ZMYznhy0wuzUs-_T96Yyevw3QacdXudH2csYywXVtWlgCqUOZANuB36xNlmgB3Xg_9jSHQq&#34;,&#34;filename&#34;:&#34;02990bb59afc13e24b7127882ea39a22fe578504&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 02990bb59afc13e24b7127882ea39a22fe578504 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;THULANI MBELE&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwUHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAoEAABAwMBBgcAAAAAAAAAAAACAQMEBQYRIQASE0FRcQcIFBYYMYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGREBAAIDAAAAAAAAAAAAAAAAAQARAgME/9oADAMBAAIRAxEAPwAyu3tKqPiBEuWpyW6bdFNj3VDcQ4+6jzJbwG2ZfRjqRD0zovPYWVMqUbzLUYZ74cWY1fDxMAgoCION1BxnGijzXOvXZxEdd98tLxDy83caOLnUkEyFM/iJ3xtLX7Ie+aduOI4SH6fxiTKdw2J24FpE+VKAn//Z&#34;,&#34;description&#34;:&#34;South Africans should make contingency plans in case they get a moderate-to-severe case of Covid-19. &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;02990bb59afc13e24b7127882ea39a22fe578504&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1584602370000,&#34;average&#34;:&#34;#96816b&#34;,&#34;title&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos::https://www.sowetanlive.co.za/&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Covid-19: What if you get sick? Advice on how to plan for it&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Covid-19: What if you get sick? Advice on how to plan for it&#34;,&#34;groups&#34;:[&#34;Coronavirus&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1590739040000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously&#34;,&#34;published&#34;:1590739533000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/news/south-africa/6021152122077184/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1590742969000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;yalo&#34;,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;name&#34;:&#34;Yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;name&#34;:&#34;oovvuu Test&#34;},{&#34;link&#34;:&#34;https://www.gumtree.co.za?utm_source=SowetanLive&amp;utm_medium=NavbarLink&amp;utm_campaign=TisoBlackstar&#34;,&#34;name&#34;:&#34;Gumtree Find A Deal&#34;,&#34;target&#34;:&#34;new&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;name&#34;:&#34;Pic of The Day&#34;},{&#34;hidden&#34;:true,&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;name&#34;:&#34;Hot Topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.c4d39a078d26bd41f2cb.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.c4d39a078d26bd41f2cb.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.26a7158eb001e352daa5.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.0259e436b05e5b1b3efd.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.ea20534a308daed20915.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1292728202&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/"  class=selected > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li>  <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>    </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>   <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>   <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>   <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li>  <a href="/video/"   > Video </a>    </li>     <li>      </li>          <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/sowetan-live/news/south-africa/" rel="south-africa"  target=_new > South Africa </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Covid-19: What if you get sick? Advice on how to plan for it</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class=article-meta>  <span id=authors class=article-author data-author="<span class='authors-list'>Elna Schütz</span>"> By <span class='authors-list'>Elna Schütz</span> - </span>  <span class=article-pub-date> 29 May 2020 - 10:05 </span></div><div class=author-sponsor-meta>     </div>  <div class="social-container ">     <div class=social-links data-social-title="Covid-19: What if you get sick? Advice on how to plan for it" data-social-url="/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/" data-social-synopsis="As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously" data-social-image="//lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>    <div class=article-widgets>       <div id="a258754c-5832-43fd-9a12-947d56af2944" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article02990bb59afc13e24b7127882ea39a22fe578504"  href="  //lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k=s1200  " style="padding-top:66.6015625%;"> <img src="  //lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k=s512  " alt="South Africans should make contingency plans in case they get a moderate-to-severe case of Covid-19."> </a>  <div class=image-text>    <span class=description> South Africans should make contingency plans in case they get a moderate-to-severe case of Covid-19.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> THULANI MBELE </span> </span>  </div> </div> </div> </div>       <div id="197d6618-a47e-4173-9d68-522ad95e3ad4" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>As the coronavirus pandemic spreads, planning for the possibility of getting sick is worth taking seriously.</p><p>Professor Shabir Moosa, a family physician with the Johannesburg Health District and University of the Witwatersrand, says that while about 80% of people will get mild symptoms, it is important to plan in case there is a need for hospitalisation, and especially if one is living alone.</p><p>Professor Shahana Rasool, at the Department of Social Work at the University of Johannesburg, says that thinking through the details can be very beneficial if it helps someone feel more prepared in the face of uncertainty. She says: “For some people who want a sense of control, it could actually help, but for others it could increase anxiety.”</p><p>“The isolation area is a particular problem,” says Moosa. He recommends that every household designate a room or part of the house where a sick person could stay separated, but acknowledges that this will be very difficult for many South Africans who live in crowded conditions. If this cannot be accommodated, he recommends wearing masks inside the home and moving particularly vulnerable but healthy family members to another household if possible.</p>   </div> </div> </div>       <div id="8e6285a6-8492-4227-b061-68772e437394" class="article-widget article-widget-iframely article-widget-float-right"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 75%; padding-top: 120px;"><a href="https://www.sowetanlive.co.za/news/south-africa/2020-03-17-coronavirus-update/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.sowetanlive.co.za%2Fnews%2Fsouth-africa%2F2020-03-17-coronavirus-update%2F&amp;key=ce5765a69808a231f3c0cc82724515f9">Coronavirus watch</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>       <div id="125d800a-538f-407a-8d15-2a36084fa9fa" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>For single parents or those living alone, Moosa says there is a vulnerability from that isolation and that support systems matter greatly.</p><p>Rasool says, “it would be really important that there’s someone who has regular contact with the [ill] person who maybe lives alone.” She recommends designating a person for this and asking them to check in once a day or regularly via text or a call.</p><p>​​​​​Rasool says there should also be someone “who maybe has a list of things that you have put in place that they are aware of”. This includes having the details of medical schemes or other important documents. The person should know about chronic medication and whether there is a preference for which hospital the ill person would want to go to.</p><p>She also advises for those people who live alone to have an extra set of keys available somewhere in case they get sick and are not mobile. This may include speaking to neighbours about what to do in an emergency situation.</p><p>If there are children, the contingency plans should be explained to them, and the person who would take care of them in an emergency should be someone the children trust.</p><p>Practical precautions could include making sure that there is some basic medication in the house, such as painkillers, as well as reasonable amounts of non-perishable foods that would lower the need to restock while sick. Moosa says: “Just have a little bit extra in the house assuming that you may be stuck for two weeks, if not a month.”</p>   </div> </div> </div>       <div id="95ad8626-535a-4133-85a3-4328dc6e7dff" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The key for mild cases is to keep the sick person comfortable and to treat symptoms, but it may be useful to locate or decide on the nearest health facility or health provider in case of a more severe case.</p><p>The National Institute for Communicable Diseases (NICD) advises that the primary point of call during the illness is one’s local clinic or general practitioner. The NICD says: “If you have any warning signs, you or a member of your household should call your nearest hospital or emergency services immediately.”</p><p>These emergency warning signs include chest pain and coughing up blood, but Moosa advises that there is one key symptom to look out for: “If they have even an inkling of shortness of breath, they should get to the hospital because that can deteriorate very quickly.”</p><p>Rasool says that one can prepare for this by keeping a small clothes bag ready in case there is need for hospitalisation.</p><p>While there are designated hospitals in each province for managing Covid-19 cases, Gauteng spokesperson for the department of health Kwara Kekana says that one can approach any hospital in an emergency, because most of them have dedicated Covid-19 wards. She says, “If they cannot treat you or handle the case you will then be taken to another facility.”</p><p>Moosa says this may also be a time to think about estate planning and drawing up a will.</p><p><em>- This article was first published by <a href="https://www.groundup.org.za/article/covid-19-what-if-you-get-sick-advice-how-plan-it/" target="_blank" rel="noopener">GroundUp</a></em></p>   </div> </div> </div>       <div id="72e2c6cc-31d1-4b3c-ac44-77e23d3d4fcc" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[4933833101148160,6551934917935104,5399109995331584]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2020-05-29-covid-19-risk-lower-in-children/"  title=""  style="background-position:52% 30%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEAQEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAlEAAABAUDBQEAAAAAAAAAAAABAgMEBQYHERIAEzEhIkJRkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAHBv/EAB0RAAIABwEAAAAAAAAAAAAAAAERAAIGEhUhMQP/2gAMAwEAAhEDEQA/AKIozLTmUWzinNfFUHUWbJmanUOglmYRA5ilEQCx7cW50tL0Ja1S3kJkqs7Fy3BJQ5SqpioiJyCIZdtwN2eXX3rGW4cxqRAmMPqDK6btq1JZBJYMykDjpfS/5UOpAC40sk1FlukDc2S4ZYgNuPVx+6OZam8wLDKWD3UWePLYUf/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JRlljDnV7UnZzaK2OS1s4nnYXHY3rOVo8xRF3DFIXEkMUcS58J5Eph0sSMxxGlHtchX3_K9HYwsC9a0RCf3suwz1ytfM_pwR=s300" data-background-position="52% 30%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-05-29-covid-19-risk-lower-in-children/" class=link-block><h3>'Covid-19 risk lower in children'</h3><div class=synopsis>How With Grade 7 and Grade 12 pupils preparing to return to school on June 1, an expert says children have a far lower risk of contracting moderate ...</div><div class=section>News</div><div class=timestamp>4 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2020-05-27-western-cape-correctional-services-official-dies-from-covid-192/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Qn__Mr0Ppw3uxBRWLyX00oN7lK3Q4NrbYw08_L_3f0FtJwAaV9QAoXHK8YdiiV1pKlLzf83zqNoaiuXQnHTnqQ=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-05-27-western-cape-correctional-services-official-dies-from-covid-192/" class=link-block><h3>Western Cape correctional services official dies from Covid-19</h3><div class=synopsis>A Western Cape correctional services department official has died from Covid-19.</div><div class=section>News</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/news/south-africa/2020-05-28-eastern-cape-provincial-police-commissioner-beats-covid-19/"  title=""  style="background-position:66% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwwIBwEHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAABAwMDAgcAAAAAAAAAAAABAgQGAwUREiExE0EABxYiQoGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAbEQACAgMBAAAAAAAAAAAAAAABAgQhABETA//aAAwDAQACEQMRAD8Ark5d0aUTc3CePKWHo6LeBIqgmuvUDtg9ucjYAfpeMeYskjlNwmfLb3Rt1lIVDdKwpvUSvfCypR04PGNyBv28EbHFVSHy2vEwkl8udB5Y0FDaOUVgIVpoUl5VtqOdRBGeMfeBYpG+duqdvmdNu7Vd3TZr63rIJqN1LqhHURggZ9+VD5aU8Yz4PHhpwIQneULKvpYrP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ieaTpIShENAFznFKGihHuG3EbUZ-nCia7O4-XH4RhPcanJyeDwS1UYFsGF7WSj4HfBbFi1DCNfzcwqE3VOKm=s300" data-background-position="66% 15%"  > </a></div></div> <div class="media-body image"> <a href="/news/south-africa/2020-05-28-eastern-cape-provincial-police-commissioner-beats-covid-19/" class=link-block><h3>Eastern Cape provincial police commissioner beats Covid-19</h3><div class=synopsis>Eastern Cape provincial police commissioner Lt-Gen Liziwe Ntshinga has fully recovered from Covid-19 and has returned to work.</div><div class=section>News</div><div class=timestamp>23 hours ago</div></a></div></div>  </div>  </div> </div>       <div id="33c4a914-762f-4fbe-b683-e2aff75b08ed" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>    <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Covid-19: What if you get sick? Advice on how to plan for it" data-social-url="/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/" data-social-synopsis="As the pandemic spreads, planning for the possibility of getting sick is worth taking seriously" data-social-image="//lh3.googleusercontent.com/_vXDszIbMuzpiJiTPvEx-zq3lxARy7Uy6jX_7wvMFnKH8e0E9aYeyAWLpTbc99WfNZV2F4uu81waLnRKmVplW1D4u4_WzHLcS1k" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="2020-05-29-recess-good-for-tired-sundowns-ace-maboe-dad-says" title="Recess good for 'tired' Sundowns ace Maboe, dad says">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>      <script async src=//tags.chargeplatform.com/112524/ ></script>   <script async src=//tags.chargeplatform.com/112525/ ></script>          <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <a href=/u/sign-in/ > <button class="btn btn-default">SIGN IN</button> </a></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div>  <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//sowetanlive-sundayworld.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div>    <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-by-wednesday-i-am-expecting-effective-teaching-angie-motshekga/"> 'By Wednesday, I am expecting effective teaching': Angie Motshekga </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-27-wifes-haircut-pushes-lawyer-to-take-government-to-court-over-salon-ban/"> Wife's haircut pushes lawyer to take government to court over salon ... </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-the-dos-and-donts-of-level-3-lockdown/"> The dos and don'ts of level 3 lockdown </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-rethink-decision-to-open-schools-on-monday-sahrc-urges-department/"> Rethink decision to open schools on Monday, SAHRC urges department </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-defy-the-eased-lockdown-even-if-it-collapses-white-economy-malema/"> Defy the eased lockdown - even if it collapses 'white economy': Malema </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-wc-education-department-verifying-confirmed-covid-19-cases-at-schools/"> WC education department verifying confirmed Covid-19 cases at schools </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-lab-explains-false-positive-covid-19-result-at-sabc/"> Lab explains false positive Covid-19 result at SABC </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-this-is-how-government-decides-what-a-covid-19-hotspot-is/"> This is how government decides what a Covid-19 hotspot is </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-27-patients-and-staff-test-positive-for-covid-19-at-frail-care-centre-in-pe/"> Patients, staff test positive for Covid-19 at frail care centre in PE </a></div></li> <li><div class=content> <a class=title href="/news/south-africa/2020-05-28-chatsworth-police-station-expected-to-reopen-after-covid-19-scare/"> Chatsworth police station expected to reopen after Covid-19 scare </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/ZoDItzNMmslFGtORSGdmD5nm8rrnaS9ApfvOFyOSwKGY-aA1zFsgEaWJq3oExHqdolR3MRl0YuNWqP_QuZWrmg);" href="/news/south-africa/2020-05-27-online-booze-orders-flying-in-ahead-of-move-to-lockdown-level-3/" rel="4878343264534528,344c1f97-16f3-44b1-83a7-fe0b46dbb26a"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-05-27-online-booze-orders-flying-in-ahead-of-move-to-lockdown-level-3/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-05-27-online-booze-orders-flying-in-ahead-of-move-to-lockdown-level-3/"> Peek inside local breweries as they see ‘explosion of orders’ before lockdown ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-05-24-alcohol-to-be-sold-as-sa-shifts-to-level-3-from-june-1/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-05-24-alcohol-to-be-sold-as-sa-shifts-to-level-3-from-june-1/"> Alcohol, exercise and no curfew - SA to move to lockdown level 3 on June 1 </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>     <li> <a href="https://www.gumtree.co.za?utm_source=SowetanLive&utm_medium=NavbarLink&utm_campaign=TisoBlackstar"  target=_new   > Gumtree Find A Deal </a>  </li>        </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/news/south-africa/2020-05-29-covid-19-what-if-you-get-sick-advice-on-how-to-plan-for-it/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Times Select</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script async> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-news";
    _sf_async_config.authors = "Elna Schütz";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript>  <script type="text/javascript" src="/build/chunks/entry.26a7158eb001e352daa5.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.0259e436b05e5b1b3efd.bundle.js"></script>    </body></html>