   <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>'I thought I was going to die after being mugged'</title>                                                                            <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-10-15-i-thought-i-was-going-to-die-after-being-mugged',
      'articleAccess': 'no',
      'contentCategory': 'entertainment',
      'keywordsMetaData': 'mandisi sindo,khayelitsha,crime,theatre,rehabilitation centre,fortune van wyk',
      'articleWordCount': '337',
      'author': 'Patience Bambalele',
      'contentType': 'registration',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-NDHKRM"); </script> <script>var _sf_startpt=(new Date()).getTime()</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=sowetanlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2230"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "244878373546811");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=244878373546811&ev=PageView&noscript=1"> </noscript>  <script>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</script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="mandisi sindo,khayelitsha,crime,theatre,rehabilitation centre,fortune van wyk"><meta name=description content="Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday."><meta name=news_keywords content="mandisi sindo,khayelitsha,crime,theatre,rehabilitation centre,fortune van wyk"><link rel=alternate href="https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday."><link itemprop=url rel=canonical href="https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/">    <link rel=amphtml href="https://www.sowetanlive.co.za/amp/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/",
                    "headline": "&#39;I thought I was going to die after being mugged&#39;",
                    "description": "Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday.",
                    "datePublished": "15 October 2020 - 13:34",  "dateModified": "15 October 2020 - 13:34",   "author": {
                            "@type": "Person",
                            "name": "Patience Bambalele"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW",
                                "author": "Supplied",
                                "height": "960",
                                "width": "720"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "SowetanLIVE",
                        "url": "https://www.sowetanlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.sowetanlive.co.za/publication/custom/static/logos/logo.sowetan-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/SowetanLIVE", "https://twitter.com/SowetanLIVE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/"><meta property=og:title content="&#39;I thought I was going to die after being mugged&#39;"><meta property=og:description content="Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday."><meta property=og:type content="article"><meta property=og:site_name content="SowetanLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="187175681849845">  <meta property=al:ios:url content="sowetan-sundayworld.facebookawake://2020-10-15-i-thought-i-was-going-to-die-after-being-mugged"><meta property=al:ios:app_store_id content="1148557241"><meta property=al:ios:app_name content="SowetanLIVE"><meta property=al:android:url content="sowetan-sundayworld.facebookawake://2020-10-15-i-thought-i-was-going-to-die-after-being-mugged"><meta property=al:android:package content="com.sowetanlive.timesmedia.sowetanlive"><meta property=al:android:app_name content="SowetanLIVE">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@SowetanLIVE"><meta name=twitter:creator content="@SowetanLIVE"><meta name=twitter:title content="&#39;I thought I was going to die after being mugged&#39;"><meta name=twitter:description content="Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW=s1000">  <meta name=article:publisher value="https://www.sowetanlive.co.za/">   <meta name=article:author content="https://www.sowetanlive.co.za/authors/bambalelep/"><meta property=author content="https://www.sowetanlive.co.za/authors/bambalelep/"><link rel=author content="https://www.sowetanlive.co.za/authors/bambalelep/">   <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;SowetanLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;sowetan-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5298886723764224,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/&#34;,&#34;slug_custom&#34;:&#34;2020-10-15-i-thought-i-was-going-to-die-after-being-mugged&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#927173&#34;,&#34;#e1dadf&#34;,&#34;#d0b7b1&#34;,&#34;#a9aab4&#34;,&#34;#4e242a&#34;],&#34;description&#34;:&#34;Mandisi Sindo (L) fears for his life since the attack on Saturday. &#34;,&#34;created&#34;:1602761377000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/6156c9bfc5ec92deddb69729c857d48578f04f2e&#34;,&#34;blob_key&#34;:&#34;AMIfv95dNR-sDqCOAUhN47tQrn1GPYsQZgjvixJx7732EYzXZVlU0-qcpCZH_gy9bGY_8I5bE2rL9Pc5VvQDFTrDV5qncUtPiugnHQElzUmrBJh-AWq-F4V-ad8DQJmOUfJs_xKN2krbZduqwBmPi9iWAokitxOn6gCxWBIMyC0nH7k7Zp1vuiM6zM8KH7ZfUZFf1dCloqGz&#34;,&#34;average&#34;:&#34;#9b8489&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW&#34;,&#34;height&#34;:960,&#34;width&#34;:720,&#34;state&#34;:&#34;image 6156c9bfc5ec92deddb69729c857d48578f04f2e was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:15,&#34;focal_x&#34;:29,&#34;key&#34;:&#34;6156c9bfc5ec92deddb69729c857d48578f04f2e&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;filename&#34;:&#34;6156c9bfc5ec92deddb69729c857d48578f04f2e&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBgYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABUAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGBwABBf/EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQRBQYSITEAEzIHQVFhkRT/xAAWAQEBAQAAAAAAAAAAAAAAAAAFBAP/xAAfEQAABQQDAAAAAAAAAAAAAAAAAQIEIQMSUWExQfH/2gAMAwEAAhEDEQA/AGzmf1ApsvvHVmgrJoXE39SLJdKfSnmLizX3HK+J5PIhD6sYR2VlmwbFVicBonaOMqyt4EnXtezbe1vm4ARU1r5hyhjCJU0s9RWVckQqYJ+4saaA+kso4ADHSL7t99AeTMMzh6sxz4AI6tqHCpSKeVUsjBpWBYdxk57e2+wJ6xbpcKuKsVsRv0LuKjBVO5MqiC6zJ453mA+sXgmxbMEtDPUEUZpopUWItHIrh2udYbjZdrexve9utPL+B0WV52NEnaMpGv7txf8AT+9V1Or1gcf/2Q==&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[6343763691569152],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::tmg-central-5404568189927424&#34;,&#34;keywords&#34;:[&#34;mandisi sindo&#34;,&#34;khayelitsha&#34;,&#34;crime&#34;,&#34;theatre&#34;,&#34;rehabilitation centre&#34;,&#34;fortune van wyk&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;&#39;I thought I was going to die after being mugged&#39;&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;sowetan-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;SowetanLIVE&#34;},&#34;title&#34;:&#34;&#39;I thought I was going to die after being mugged&#39;&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;moreotsenel@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;tmg-central&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5969179343585280,5443769539231744],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;&#39;I thought I was going to die after being mugged&#39;&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;entertainment&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;sowetan-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;south-africa&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;No arrests have yet been made.&#34;,&#34;pub_url&#34;:&#34;/news/south-africa/2019-03-07-suspects-identified-in-matwetwe-actors-murder-says-gauteng-premier/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4786789271207936,&#34;title&#34;:&#34;Suspects identified in &#39;Matwetwe&#39; actor&#39;s murder, says Gauteng premier&#34;},{&#34;synopsis&#34;:&#34;Scandal! actress says she&#39;s grateful for role&#34;,&#34;pub_url&#34;:&#34;/entertainment/2019-05-17-new-kid-on-the-block-mabuya-shines-on-scandal/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4956071934296064,&#34;title&#34;:&#34;New kid on the block Mabuya shines on Scandal!&#34;},{&#34;synopsis&#34;:&#34;The rapper\u2019s legacy lives on in his music and community work&#34;,&#34;pub_url&#34;:&#34;/s-mag/2019-05-28-nipsey-hussles-legacy-continues-on-even-after-his-death/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6292279142645760,&#34;title&#34;:&#34;Nipsey Hussle\u2019s legacy continues on  even after his death&#34;},{&#34;synopsis&#34;:&#34;\n\n\u201cGame of Thrones\u201d and \u201cThe Marvelous Mrs. Maisel\u201d won the top prizes at the Emmy awards on Monday on a night of upsets for the highest honors in television and a triumph for streaming services.\nDystopian female show \u201cThe Handmaid\u2019s Tale\u201d and FX\u2019s surreal hip-hop comedy \u201cAtlanta\u201d were the biggest losers, taking none of the most prestigious awards and making a disappointing night for stars Elisabeth Moss and Donald Glover.&#34;,&#34;pub_url&#34;:&#34;/entertainment/2018-09-18-photos--regina-king-thandie-newton-and-trevor-noah-rock-emmy-awards/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5055347123290112,&#34;title&#34;:&#34;PHOTOS | Regina King, Thandie Newton and Trevor Noah rock Emmy Awards&#34;},{&#34;synopsis&#34;:&#34;Click to edit the intro&#34;,&#34;pub_url&#34;:&#34;/s-mag/2018-03-14-before-and-after-pics-of-the-black-panther-cast/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4790184356872192,&#34;title&#34;:&#34;Before and after pics of the Black Panther cast&#34;}],&#34;content_type&#34;:&#34;registration&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;5298886723764224 &#39;I thought I was going to die after being mugged&#39; Sindo, students held at gunpoint Patience Bambalele mandisi sindo khayelitsha crime theatre rehabilitation centre fortune van wyk Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday. 2020-10-15-i-thought-i-was-going-to-die-after-being-mugged&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1602761740000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:112,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:337,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#927173&#34;,&#34;#e1dadf&#34;,&#34;#d0b7b1&#34;,&#34;#a9aab4&#34;,&#34;#4e242a&#34;],&#34;description&#34;:&#34;Mandisi Sindo (L) fears for his life since the attack on Saturday. &#34;,&#34;created&#34;:1602761377000,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/6156c9bfc5ec92deddb69729c857d48578f04f2e&#34;,&#34;blob_key&#34;:&#34;AMIfv95dNR-sDqCOAUhN47tQrn1GPYsQZgjvixJx7732EYzXZVlU0-qcpCZH_gy9bGY_8I5bE2rL9Pc5VvQDFTrDV5qncUtPiugnHQElzUmrBJh-AWq-F4V-ad8DQJmOUfJs_xKN2krbZduqwBmPi9iWAokitxOn6gCxWBIMyC0nH7k7Zp1vuiM6zM8KH7ZfUZFf1dCloqGz&#34;,&#34;average&#34;:&#34;#9b8489&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW&#34;,&#34;filename&#34;:&#34;6156c9bfc5ec92deddb69729c857d48578f04f2e&#34;,&#34;width&#34;:720,&#34;state&#34;:&#34;image 6156c9bfc5ec92deddb69729c857d48578f04f2e was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:15,&#34;focal_x&#34;:29,&#34;key&#34;:&#34;6156c9bfc5ec92deddb69729c857d48578f04f2e&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBgYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABUAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGBwABBf/EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQRBQYSITEAEzIHQVFhkRT/xAAWAQEBAQAAAAAAAAAAAAAAAAAFBAP/xAAfEQAABQQDAAAAAAAAAAAAAAAAAQIEIQMSUWExQfH/2gAMAwEAAhEDEQA/AGzmf1ApsvvHVmgrJoXE39SLJdKfSnmLizX3HK+J5PIhD6sYR2VlmwbFVicBonaOMqyt4EnXtezbe1vm4ARU1r5hyhjCJU0s9RWVckQqYJ+4saaA+kso4ADHSL7t99AeTMMzh6sxz4AI6tqHCpSKeVUsjBpWBYdxk57e2+wJ6xbpcKuKsVsRv0LuKjBVO5MqiC6zJ453mA+sXgmxbMEtDPUEUZpopUWItHIrh2udYbjZdrexve9utPL+B0WV52NEnaMpGv7txf8AT+9V1Or1gcf/2Q==&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;height&#34;:960,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Patience Bambalele is an entertainment reporter for the Sowetan&#34;,&#34;slug&#34;:&#34;bambalelep&#34;,&#34;tel&#34;:&#34;011 280 3471&#34;,&#34;name&#34;:&#34;Patience Bambalele&#34;,&#34;created&#34;:1592920089000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#f6f8f6&#34;,&#34;#e8e9e8&#34;,&#34;#d9dad7&#34;,&#34;#aca7a2&#34;,&#34;#1a1c48&#34;],&#34;created&#34;:1593603439000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/8dvIKT8j6f9QviQUJHmkJPmSXkYNjRJ7Eu6r9Ul3n3qmUl1cabQc3sw0mVmw7t5TXeyKsBiWXLpLIeqrqobDh2yF5y9_WXaAXw&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/803cd44b1b618bf6174fadcbb928c8051e4c3180&#34;,&#34;blob_key&#34;:&#34;AMIfv95HpaxTwAY-ZQl1JmKnSkQcgoPwQZqz2uL-XvJaoiB9CUeRM5B2NrHPltDuVcNYh7HKq07YeqMJbCEdtgtq7WklJgp4Uc-EgBRm3zLg1izwiuIwbEPDTUsSLs_SkpMV2l8fJQRFHhodMvxSxZXa5SxD4gaTAQZS-Xyt_rbefbWyYfBeM3i9sM3wC6QHbDralgg99_c3&#34;,&#34;average&#34;:&#34;#a6a6ae&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:2848,&#34;width&#34;:4272,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;803cd44b1b618bf6174fadcbb928c8051e4c3180&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDAQQEBAUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHg0RFB4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeEh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAAMAAAAAAAAAAAAAAAAAAAYHCP/EACcQAAIBAgQEBwAAAAAAAAAAAAECAwQFBgcRIQAIElETIjFCUpGx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAeEQAABAcAAAAAAAAAAAAAAAAAARMhAgQREhRRgf/aAAwDAQACEQMRAD8AaGeWYUOEsrcWrb721tvVW0aUXggNM6rIhlC/HWPqXr9pZdwdDwVZb4llxFlFy1Xe41cVTV1NJ1SOrhidyAGIJ84AAbswbiL+Z6tqnxxltG07FY7TGUHYmWbX8H1wYcp98uzpzPWp6+ZqGGGGaKEnVUdi4Yjtr0jb024bFJFjLkb66IUeyg//2Q==&#34;},&#34;title&#34;:&#34;Journalist&#34;,&#34;email&#34;:&#34;BambaleleP@sowetan.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:6343763691569152,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://twitter.com/PatBambalele&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:&#34;sowetan-live&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/entertainment/&#34;,&#34;name&#34;:&#34;Entertainment&#34;,&#34;id&#34;:&#34;entertainment&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;Sindo, students held at gunpoint&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;&#39;I thought I was going to die after being mugged&#39;&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;Sindo, students held at gunpoint&#34;,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;&#39;I thought I was going to die after being mugged&#39;&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-10-15-i-thought-i-was-going-to-die-after-being-mugged&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1602752698000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday.&#34;,&#34;published&#34;:1602761684000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/entertainment/5298886723764224/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},&#34;now&#34;:1602776200000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;south-africa&#34;,&#34;urlKey&#34;:&#34;south-africa&#34;,&#34;name&#34;:&#34;South Africa&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmos_article_slug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;cosmosArticleSlug&#34;:&#34;2020-03-17-coronavirus-update&#34;,&#34;link&#34;:&#34;/news/south-africa/2020-03-17-coronavirus-update/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;mzansis-sexiest&#34;,&#34;urlKey&#34;:&#34;mzansis-sexiest&#34;,&#34;name&#34;:&#34;Mzansi&#39;s Sexiest&#34;},{&#34;cosmosPublicationId&#34;:&#34;sowetan-live&#34;,&#34;name&#34;:&#34;Pic of the day&#34;,&#34;cosmos_section_id&#34;:&#34;pic-of-the-day&#34;,&#34;cosmos_publication_id&#34;:&#34;sowetan-live&#34;,&#34;link&#34;:&#34;/pic-of-the-day/&#34;,&#34;cosmosSectionId&#34;:&#34;pic-of-the-day&#34;}],&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;sex-relationships&#34;,&#34;urlKey&#34;:&#34;sex-relationships&#34;,&#34;name&#34;:&#34;Sex &amp; Relationships&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;weddings&#34;,&#34;urlKey&#34;:&#34;weddings&#34;,&#34;name&#34;:&#34;Weddings&#34;},{&#34;link&#34;:&#34;https://www.timeslive.co.za/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;good-life&#34;,&#34;urlKey&#34;:&#34;good-life&#34;,&#34;name&#34;:&#34;Good Life&#34;},{&#34;id&#34;:&#34;sebenza-live&#34;,&#34;urlKey&#34;:&#34;sebenza-live&#34;,&#34;name&#34;:&#34;SebenzaLIVE&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Yalo&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;yalo&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;yalo&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;s-mag&#34;,&#34;urlKey&#34;:&#34;s-mag&#34;,&#34;name&#34;:&#34;S Mag&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;money&#34;,&#34;urlKey&#34;:&#34;money&#34;,&#34;name&#34;:&#34;Money&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/&#34;,&#34;name&#34;:&#34;BusinessLIVE&#34;,&#34;target&#34;:&#34;new&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;hide_in_app&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;,&#34;hideInApp&#34;:true},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;oovvuu Test&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;oovvuu-test&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;oovvuu-test&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Pic of The Day&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pic-of-the-day&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pic-of-the-day&#34;},{&#34;hide_in_app&#34;:true,&#34;name&#34;:&#34;Hot Topics&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;hot-topics&#34;,&#34;hidden&#34;:true,&#34;id&#34;:&#34;hot-topics&#34;},{&#34;index&#34;:false,&#34;name&#34;:&#34;Pages&#34;,&#34;hideInApp&#34;:true,&#34;urlKey&#34;:&#34;pages&#34;,&#34;hidden&#34;:true,&#34;hide_in_app&#34;:true,&#34;id&#34;:&#34;pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.ff0528df051e7905c543.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.ff0528df051e7905c543.bundle.js"></script><link rel="preload" href="/build/chunks/priority.ff0528df051e7905c543.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.ff0528df051e7905c543.bundle.css"> <link rel="preload" href="/build/chunks/entry.e9e6def62110f18931ea.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.e9e6def62110f18931ea.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.9008d2e857d827cfd935.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.9008d2e857d827cfd935.bundle.css">    <noscript> <style> .feature-phone{display: block !important;} </style> </noscript><meta name=apple-itunes-app content="app-id=1148557241, app-argument=https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/"><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Arvo:400,700|Montserrat:400,700|Lora:400,700|Heebo:400,700,800|Playfair+Display|Lora:400,500,700|Raleway:400,500,700,700i,800,800i|Roboto|Roboto+Condensed|Open+Sans+Condensed:700&display=swap" rel=stylesheet><link rel=preconnect href=//www.sowetanlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.601c1536b504e7057d1e.bundle.css" media=print>   </head><body class="publication-sowetan-live sowetan-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDHKRM" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-sowetan-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><div class=logo-button>  </div></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo>    <a href="/"></a></div> <div class=user-buttons><ul>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li> <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/south-africa/" > South Africa </a>  </li>   <li class=dropdown>  <a href="/news/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/boxing/" > Boxing </a>  </li>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/entertainment/"  class=selected  rel="entertainment"> Entertainment </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/entertainment/mzansis-sexiest/" > Mzansi's Sexiest </a>  </li>   <li class=dropdown>  <a href="/pic-of-the-day/"   > Pic of the day </a>  </li>  </ul>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/good-life/sex-relationships/" > Sex & Relationships </a>  </li>   <li class=dropdown>  <a href="/good-life/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/good-life/weddings/" > Weddings </a>  </li>   <li class=dropdown>  <a href="https://www.timeslive.co.za/motoring/"  target=_new   > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>    </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/opinion/letters/" > Letters </a>  </li>    </ul>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>    </li>   <li>  <a href="/business/"  rel="business"> Business </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/business/money/" > Money </a>  </li>   <li class=dropdown>  <a href="https://www.businesslive.co.za/"  target=_new   > BusinessLIVE </a>  </li>  </ul>  </li>   <li> <a href="/video/"   > Video </a>   </li>            <li><div class="switch-desktop show-mobile"> <a href="https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/?device=feature_phone">Light Version</a></div></li> </ul><div class="social-links lg-down"><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/SowetanLIVE"><i class="fa fa-facebook"></i></a></li><li><a target=_blank rel=noopener href="https://twitter.com/SowetanLIVE"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  sowetan-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div> <div class="body-content ">  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="sowetan-live">  <a href="/entertainment/" rel="entertainment"  target=_new > Entertainment </a>  </span>  </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  <span>Sindo, students held at gunpoint</span>  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>'I thought I was going to die after being mugged'</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div> <div class=premium-icon> <i class="fa fa-lock"></i></div>     <div class=article-meta>  <span class=article-pub-date> 15 October 2020 - 13:34 </span></div><div class=author-sponsor-meta>   <div id=author-block><div class=author-block>  <div class=author-image> <a class=image href="/authors/bambalelep" style="background-image:url('//lh3.googleusercontent.com/8dvIKT8j6f9QviQUJHmkJPmSXkYNjRJ7Eu6r9Ul3n3qmUl1cabQc3sw0mVmw7t5TXeyKsBiWXLpLIeqrqobDh2yF5y9_WXaAXw')"></a></div> <div class=author-name> <span class=name> <a href="/authors/bambalelep"> Patience Bambalele </a> </span> <span class=title>Journalist</span></div></div></div>   </div>  <div class="social-container ">     <div class=social-links data-social-title="&#39;I thought I was going to die after being mugged&#39;" data-social-url="/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/" data-social-synopsis="Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday." data-social-image="//lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div>    <p>Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday.<br><br>The incident took place at about 2.30pm when six men forced everyone inside the theatre before demanding his expensive camera, MacBook, sound recording equipment, his wallet that had three bank cards, six phones and  cash...</p>  <div id=comment-shield class=premium-alert><h3>This article is free to read if you register or sign in.</h3><p> If you have already registered or subscribed, please sign in to continue. </p> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default no-top-border">SIGN IN<i class="fa fa-user" style="font-size: 24px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@sowetanlive.co.za?subject=SowetanLIVE Support?Subject=Help%20Me"><strong>helpdesk@sowetanlive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>    <div class="banner mobile-show"><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="&#39;I thought I was going to die after being mugged&#39;" data-social-url="/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/" data-social-synopsis="Cape Town-based theatre practitioner Mandisi Sindo is living in fear after being robbed at gunpoint and held hostage with more than 100 students at his shack theatre in Khayelitsha on Saturday." data-social-image="//lh3.googleusercontent.com/Aa2Qifc57VGVtXKunOGeFLgZHLs9qIUSBuZad2JD-M4c9l6y1x1IEBzx-gtv4_BcNR5INASxy0MwdTAxmCAfJKee2aN-1AhW" data-social-tags="" data-social-pub="sowetan-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/south-africa/2020-10-15-malema-says-visit-to-senekal-will-be-peaceful-but-if-it-descends-into-chaos-so-be-it/" title="Malema says visit to Senekal will be peaceful, but if it descends into chaos 'so be it'">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112524/ ></script>   <script async src=//tags.chargeplatform.com/112525/ ></script>          <div class=no-access-comments><div class=row><div class="col-md-1 col-12"></div><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-1 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-1 col-12"></div><div class="col-md-5 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-5 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div><div class="col-md-1 col-12"></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting. </p></div></div></div>      </div> <div class="col-lg-4 col-md-12 col-12"><div class=side-bar><div class="banner side-bar-ad"><div id=div-gpt-ad-block-1></div></div> <div class=trending><div class=widget-title><h3>Trending</h3></div><ul>  <li><div class=content> <a class=title href="/entertainment/2020-10-15-nomsa-wife-zandile-mark-first-wedding-anniversary-with-feather-awards-nomination/"> Nomsa, wife Zandile mark first wedding anniversary with Feather ... </a></div></li> <li><div class=content> <a class=title href="/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/"> 'I thought I was going to die after being mugged' </a></div></li> <li><div class=content> <a class=title href="/entertainment/2020-10-15-miss-universe-zozi-tunzi-joins-miss-sa-judging-panel/"> Miss Universe Zozi Tunzi joins Miss SA judging panel </a></div></li> <li><div class=content> <a class=title href="/entertainment/2020-10-14-bccsa-receives-8-complaints-over-phat-joes-cheeky-palate-show/"> BCCSA receives 8 complaints over Phat Joe's Cheeky Palate show </a></div></li> <li><div class=content> <a class=title href="/entertainment/2020-10-14-gomora-dethrones-the-queen-for-the-second-time/"> Gomora dethrones The Queen for the second time </a></div></li> </ul></div>   <div class=related-articles><div class=widget-title><h3>Related articles</h3></div><ul>  <li><div class=content> <a class=title href="/news/south-africa/2019-03-07-suspects-identified-in-matwetwe-actors-murder-says-gauteng-premier/"> Suspects identified in 'Matwetwe' actor's murder, says Gauteng premier </a></div></li> <li><div class=content> <a class=title href="/entertainment/2019-05-17-new-kid-on-the-block-mabuya-shines-on-scandal/"> New kid on the block Mabuya shines on Scandal! </a></div></li> <li><div class=content> <a class=title href="/s-mag/2019-05-28-nipsey-hussles-legacy-continues-on-even-after-his-death/"> Nipsey Hussle’s legacy continues on  even after his death </a></div></li> <li><div class=content> <a class=title href="/entertainment/2018-09-18-photos--regina-king-thandie-newton-and-trevor-noah-rock-emmy-awards/"> PHOTOS | Regina King, Thandie Newton and Trevor Noah rock Emmy Awards </a></div></li> <li><div class=content> <a class=title href="/s-mag/2018-03-14-before-and-after-pics-of-the-black-panther-cast/"> Before and after pics of the Black Panther cast </a></div></li> </ul></div>  <div class=banner><div id=div-gpt-ad-block-2></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/b0CrNokTibl6VKHf1iTRdch2-vgKnwhaXJpOeKy0UmcZ2h8Uxjt4NX8HofNCWMNPrcQNIg3dmU7jNkE8b45o-XhgSBLfLlLvNNQ);" href="/news/south-africa/2020-10-13-bheki-cele-consoles-brendin-horners-family/" rel="6038904354373632,081f1e7d-11b1-465f-b0ac-8585167f6190"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-10-13-bheki-cele-consoles-brendin-horners-family/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-10-13-bheki-cele-consoles-brendin-horners-family/"> Simmering tensions, stock theft & claims of police inadequacy: Inside Brendin ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/south-africa/2020-10-13-bheki-cele-consoles-brendin-horners-family/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/south-africa/2020-10-13-bheki-cele-consoles-brendin-horners-family/"> Senekal public violence 'instigator' denied bail </a></div></div></div> </div></div>  <div class="banner sticky-container"><div class=sticky-ad><div id=div-gpt-ad-block-3></div></div></div></div></div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div class=banner><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-sowetan-live"><div class="covid19 col-12"> Read more at the SA government's <a href=http://www.sacoronavirus.co.za>online coronavirus portal</a> or use the 24-hour public hotline: 0800 029 999 </div><div class="container footer-container"><div class=row><div class="col-lg-4 main-menu col-12 padding-override-xs hide-mobile"><div class="footer-list main-menu"><div class=footer-heading> Main Menu </div><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li> <a href="/news/south-africa/2020-03-17-coronavirus-update/"   > coronavirus </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/entertainment/"  class=selected  rel="entertainment"> Entertainment </a>  </li>   <li>  <a href="/good-life/"  rel="good-life"> Good Life </a>  </li>   <li>  <a href="/sebenza-live/"  rel="sebenza-live"> SebenzaLIVE </a>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>  </li>   <li>  <a href="/s-mag/"  rel="s-mag"> S Mag </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li> <a href="/video/"   > Video </a>  </li>          </ul></div></div><div class="col-lg-4 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> Read More </div><ul>  <li><a href=/about-us/ >About Us</a></li><li><a href=/about-us/ >Contact Us</a></li> <li><a href=/newsletters/ >Email Newsletters</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/subsfaqs/ >Subscribe</a></li><li><a href="https://www.sowetanlive.co.za/entertainment/2020-10-15-i-thought-i-was-going-to-die-after-being-mugged/?device=mobile">Mobile Site</a></li><li><a href=/faqs/ >FAQs</a></li><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/rss-feeds/ >RSS Feeds</a></li> <li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class="col-lg-4 col-12 padding-override-xs hide-mobile"><div class=footer-list><div class=footer-heading> Our network </div><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://select.timeslive.co.za/ target=_blank rel=noopener>Sunday Times Daily</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div></div><div class=bar></div><div class="row copyright"><div class=col-md-8><div class=title> SowetanLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "sowetanlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-sowetan-live-entertainment";
    _sf_async_config.authors = "Patience Bambalele";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <noscript><div class="feature-phone sowetan-live" style="display: none;"><div class=logo>    <a href="/?device=feature_phone"></a></div><span> Please <a href="?device=feature_phone">click here </a> to view our site optimised for your device. </span></div></noscript><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.e9e6def62110f18931ea.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.e9e6def62110f18931ea.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.9008d2e857d827cfd935.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.9008d2e857d827cfd935.bundle.js"></script>    </body></html>