<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

	        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	     	<meta name="application-name" content="Sowetan LIVE"/>
			<meta name="description" content="My News My Community  - Sowetan LIVE." />
			<meta name="Keywords" content="South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news" />
			<meta name="msapplication-tooltip" content="Sowetan LIVE.co.za" />
			<meta name="msapplication-window" content="width=1024;height=768" />
			<meta name="msapplication-task" content="name=SA News;action-uri=./news;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-task" content="name=Politics;action-uri=./politics;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-task" content="name=Sport;action-uri=./sport;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-task" content="name=iLIVE;action-uri=./iLive;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-navbutton-color" content="#FF3300" />
			<meta name="msapplication-starturl" content="./" />
		    <meta name="google-site-verification" content="7875OY7VlwB8vCcYaWRDAaX6ukhY4sxtJG1E0nbv20c" />
		    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		     <meta name="smartbanner:title" content="SowetanLIVE  App">
             <meta name="smartbanner:author" content="Get the hottest local news.">
             <meta name="smartbanner:price" content=" Free ">
             <meta name="smartbanner:price-suffix-apple" content="on the App Store.">
             <meta name="smartbanner:price-suffix-google" content="in Google Play.">
             <meta name="smartbanner:icon-apple" content="http://a3.mzstatic.com/us/r30/Purple60/v4/c1/3b/b0/c13bb085-64c0-cc90-f97a-521b96963986/icon350x350.jpeg">
             <meta name="smartbanner:icon-google" content="http://lh3.ggpht.com/f4oX61ljZ6x8aYDELZOgxlvdUEu73-wSQ4fy5bx6fCRISnZP8T353wdaM43RO_DbGg=w300">
             <meta name="smartbanner:button" content="Download">
             <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/za/app/sowetan-live/id1148557241?mt=8">
             <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.sowetanlive.timesmedia.sowetanlive&hl=en">
             <meta name="smartbanner:enabled-platforms" content="android,ios">

		  <script type="text/javascript">

    function checkDevice()
	{
    	
    	var output="";
    	
		//alert("Device Detection");	
		if(navigator.userAgent.match(/iPhone/i)) 
		{
			//alert("iPhone");
			output="LowEndDevice";
		}
		else if (navigator.userAgent.match(/iPad/i))
		{
			//alert("iPad");
			output="HighEndDevice";
		}
		else if (navigator.userAgent.match(/Blackberry/i))
		{
			//alert("Blackberry");
			output="LowEndDevice";
			if (navigator.userAgent.match(/Android/i))
			{
				//alert("Blackberry Z10");
				output="HighEndDevice";
			}
		}
		else if (navigator.userAgent.match(/Nokia/i))
		{
			//alert("Nokia");
			output="LowEndDevice";
		}
		else if (navigator.userAgent.match(/Android/i))
		{
			//alert("Android");	
			output="MidRangeDevice";
			
			if (navigator.userAgent.match(/Mobile/i))
			{
				//alert("Mobile");
				output="HighEndDevice";
			}
			
			if (navigator.userAgent.match(/GT-/i))
			{
				//alert("GT!!!");
				output="MidRangeDevice";
			}
		}
		else if (navigator.userAgent.match(/Chrome/i))
		{
			
				output="HighEndDevice";
			
				output="LowEndDevice";	
				
			//alert("Device Using Chrome");
			
		}
		else if (navigator.userAgent.match(/Firefox/i))
		{
			//alert("Device Using Firefox");
			output="LowEndDevice";
		}
		aleert(navigator.userAgent.toString())
		return output;
	}
</script>

<meta name="author" content="AFP" />
				<meta name= "title" content="Trump backs Saudi Arabia over Qatar row, then urges 'unity'" />
				<meta name="publicationdate" content="2017-06-07 06:44:34.0" />
				<meta name="url" content="" />
				<meta property="og:title" content="Trump backs Saudi Arabia over Qatar row, then urges 'unity'" />
				<meta property="og:image" content="http://www.sowetanlive.co.za/incoming/2017/03/25/trump.jpg/ALTERNATES/mobile1024x720/trump.JPG" />
				<meta property="og:url" content="" />
				<meta property="og:article:author" content="AFP" />
				<meta property="og:article:published_time" content="2017-06-07 06:44:34.0" />
				<meta property="fb:admins" content="552512020,534190193"/>
				<meta property="og:site_name" content="Sowetan LIVE" />
				<meta name="twitter:card" content="summary" />
				<meta name="twitter:url" content="" />
				<meta name="twitter:title" content="Trump backs Saudi Arabia over Qatar row, then urges 'unity'" />
				<meta name="twitter:description" content="US President Donald Trump urged Gulf unity Tuesday in remarks released just hours after he appeared to back Saudi Arabia and its regional allies’ decision to sever ties with Qatar." />
				<meta name="twitter:image" content="http://www.sowetanlive.co.za/incoming/2017/03/25/trump.jpg/ALTERNATES/crop200x150/trump.JPG" />
	    	<link rel="shortcut icon" href="http://www.sowetanlive.co.za/favicon.ico" type="image/x-icon" />

		<link rel="publisher" href="https://plus.google.com/100266682863081357064/posts" />

        <meta name="publisher" content="Times Media Group" /> 
<meta name="publication" content="Sowetanlive" />
<meta name="author" content="AFP" />
<meta name= "title" content="Trump backs Saudi Arabia over Qatar row, then urges 'unity'" />
<meta name="publicationdate" content='2017-06-07 06:44:34.0' />
<meta name="url" content="http://www.sowetanlive.co.za/news/world-news/2017/06/07/trump-backs-saudi-arabia-over-qatar-row-then-urges-unity" />

<title>Trump backs Saudi Arabia over Qatar row, then urges 'unity' - Sowetan LIVE

                    </title>

 		<link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/style.css" type="text/css" media="screen, projection" />
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/colorbox/colorbox_v2.css" type="text/css" />
        <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/common.css" type="text/css" media="print" />
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/smart-app-banner.css" type="text/css" />

       <!--
       <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/style.min.css" type="text/css" media="print" />
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/uniform.default.css" type="text/css" />
             -->

        <script type="text/javascript" src="http://www.sowetanlive.co.za/template/common/js/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="http://www.sowetanlive.co.za/template/common/js/jquery.colorbox.js"></script>
		<script src="http://www.sowetanlive.co.za/template/common/js/jquery.flexslider-min.js" type="text/javascript"></script>
		<script src="http://www.sowetanlive.co.za/template/common/js/respond.min.js" type="text/javascript"></script>
 		<script src="http://www.sowetanlive.co.za/template/common/js/scripts.js" type="text/javascript"></script>
 		<script src="http://www.sowetanlive.co.za/template/common/js/ajaxInput.js" type="text/javascript"></script>
 	    <script src="http://www.sowetanlive.co.za/template/common/js/qualification.js" type="text/javascript"></script>


		<!-- CHARTBEAT -->
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		 <!-- AUDIENCESCIENCE AD TAG CODE -->
			<script type="text/javascript">
				<!--
				var asi_segs = [];
				var segs_beg=document.cookie.indexOf('asi_segs=');
				if (segs_beg>=0){
				segs_beg=document.cookie.indexOf('=',segs_beg)+1;
				if(segs_beg>0){
				var segs_end=document.cookie.indexOf(';',segs_beg);
				if(segs_end==-1) segs_end=document.cookie.length;
				asi_segs=document.cookie.substring(segs_beg,segs_end)
				.split('|');
				}
				}
				if ( ( asi_segs == null ) || ( asi_segs.length == 0 ) ) asi_segs = "null";
				//-->
			</script>
			<script type="text/javascript">
				var ShowTheDive = 0;
				//<![CDATA[
				  (function() {
				    var shr = document.createElement('script');
				    shr.setAttribute('data-cfasync', 'false');
				    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
				    shr.type = 'text/javascript'; shr.async = 'true';
				    shr.onload = shr.onreadystatechange = function() {
				      var rs = this.readyState;
				      if (rs && rs != 'complete' && rs != 'loaded') return;
				      var site_id = '119ceaf3d86340b7de698dc5608f2987';
				      try { Shareaholic.init(site_id); } catch (e) {}
				    };
				    var s = document.getElementsByTagName('script')[0];
				    s.parentNode.insertBefore(shr, s);
				  })();
				//]]>

				function LoadPopup(){
					ShowTheDive = 1;


			}
			</script>

		<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<!-- <script type='text/javascript'> -->
<script>
				googletag.defineSlot('/5963/SL-Web/News/World-News', [1, 1], 'div-gpt-ad-1394706786754-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [728, 90], 'div-gpt-ad-1394706786754-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [[300, 250], [300, 600]], 'div-gpt-ad-1394706786754-2').addService(googletag.pubads()).setTargeting("Pos","MPU-Top");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [[300, 250], [300, 600]], 'div-gpt-ad-1394706786754-3').addService(googletag.pubads()).setTargeting("Pos","MPU-Bot");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [300, 100], 'div-gpt-ad-1394706786754-5').addService(googletag.pubads()).setTargeting("Pos","Sponsorship-1");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [300, 100], 'div-gpt-ad-1394706786754-6').addService(googletag.pubads()).setTargeting("Pos","Sponsorship-2");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [300, 100], 'div-gpt-ad-1394706786754-7').addService(googletag.pubads()).setTargeting("Pos","Sponsorship-3");
	googletag.defineOutOfPageSlot('/5963/SL-Web/News/World-News', 'div-gpt-ad-1394706786754-0-oop').addService(googletag.pubads());
	googletag.pubads().setTargeting("Topic","");
	googletag.pubads().setCategoryExclusion('label_name');
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

</script>
	<script type="text/javascript" src="http://www.sowetanlive.co.za/template/common/js/ads.js"></script>

    </head>

    <body>
    <!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDHKRM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NDHKRM');</script>
	<!-- End Google Tag Manager -->
    
    
    <div id="popupdiv" style='display:none;'>
		<div id='div-gpt-ad-1394706786754-0-oop'>
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1394706786754-0-oop');
			</script>
		</div>
	</div>
   <div id="fb-root"></div>
		<script>(function(d, s, id)
		{
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}
		(document, 'script', 'facebook-jssdk'));
		</script>

	<!-- BEGIN EFFECTIVE MEASURE CODE -->
		<script type="text/javascript">
		  (function() {
		    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
		  })();
		</script>
		<noscript><img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript>

    <div id="superwrapper">


		 <div style="display:none">Wed Jun 07 07:43:37 SAST 2017</div>

		<script type="text/javascript">

var publicationURL = getPublicationURL();
function ChangeAction(id)
{
	var query = $('#searchQuery').val();;
    var action =publicationURL+"/search/"+query;
    
    if((query == null)||(query =='Search SowetanLIVE'))
    {
    	action =publicationURL+"/search/";
    }
    
    $('#searchForm'+id).attr("action",action);	
    document.getElementById('#searchForm'+id).submit();
    
} 
</script>

<div id="header">    
	<div class="container">
 		<h1><a href="http://www.sowetanlive.co.za">Sowetan Live</a></h1> 
		<ul id="menu" > 
        	<li class="anchor"><a id="menu_link" href="#">Menu</a>
            	<ul>
                	<li class="sections"><a id="menu_sections_link" href="javascript:void(0);">Menu</a></li>
                    <li class="home"><a href="http://www.sowetanlive.co.za">Home</a></li>
                      <li class="sport"><a id="menu_sport_link" href="javascript:void(0);">Sport</a></li>
                      <li class="entertainment"><a id="menu_entertainment_link" href="javascript:void(0);">Entertainment</a></li>
                      <li class="goodlife"><a id="menu_goodlife_link" href="javascript:void(0);">Good Life</a></li>
                    <li class="business"><a id="menu_business_link" href="javascript:void(0);">Business</a></li>
                    <li class="search"><a id="menu_search_link" href="javascript:void(0);">Search</a></li>
                   <!--  <li class="weather"><a id="menu_weather_link" href="javascript:void(0);">Weather</a></li> --> 
                   <!--  <script type="text/javascript">
	$(document).ready(function(){
		$(".load_traffic").colorbox({iframe:true, width:"850px", height:"620px"});
	});
</script>
 <li class="traffic" style ="z-index:999999;"><a class="load_traffic" id="menu_trafic_link" href="http://avusa.mapit.co.za/socketsowetan.aspx" >Traffic</a></li>
 -->
                   <!--  <li class="radio"><a id="menu_radio_link" href="javascript:void(0);">Radio</a></li>  --> 
                  
             
              
                   
                    <li class="business"><a href="http://www.sundayworld.co.za/" target="_blank">Sunday World</a></li>
<!--                     <li class="radio"><a onclick="MyWindow=window.open('http://live.sowetanlive.co.za','MyWindow','toolb ar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="#">Radio</a></li>    -->
                    <!-- <li class="right signin"><a href="http://www.sowetanlive.co.za/?filter=login">Login</a></li>    -->

							<!-- <li class="right subscribe"><a href="http://www.sowetanlive.co.za/?filter=register">Join up</a></li>    -->
					<li class="right social">
                    	<a class="facebook" href="http://www.facebook.com/SowetanLIVE" target="_blank" rel="nofollow">Facebook</a> 
                        <a class="twitter" href="http://www.twitter.com/SowetanLIVE" target="_blank" rel="nofollow">Twitter</a> 
                        <a class="youtube" href="http://www.youtube.com/user/SowetanWeb/videos" target="_blank" rel="nofollow">Youtube</a> 
                        <a class="pinterest" href="http://www.pinterest.com/sowetanlive/" target="_blank" rel="nofollow">Pinterest</a> 
                        <div class="clear"></div>                       
					</li>                                               
				</ul>
			</li>
		</ul>	   
        <div class="clear"></div>
        	<div id="loginbox" class="hide">
                <div class="inner">
<!-- 					<h2 class="label label-alt label-alt-alt label-padded"><span>Login with your social account</span></h2> -->
<form name="signinForm" id="loginForm" method="post" action="/auth/login.do;jsessionid=652F12B73603FAA588E405FCD38FA0F5.present1.escenic.avusa.co.za" class="loginForm"><fieldset>
<!-- 	                    	<h2 class="label label-alt label-padded" style="margin-top: 10px;"><span>Alternatively use your existing account</span></h2>   -->
	                        <p>                                     
		                    	<label>Username:</label><br>
		                    	<input type="text" name="userName" tabindex="1" value="" id="usernameLogin" class="text short"><logic:messagesPresent>
					            	<div class="sub_warning">
						           		</div>
					            </logic:messagesPresent>
					            <logic:messagesPresent message="true" property="incorrect_user_info">
					            	<div class="sub_warning">
					            		</div>
                        		</logic:messagesPresent>
					        </p> 
                            <p>
                            	<label>Password:</label><br>
                            	<input type="password" name="password" tabindex="2" value="" id="passwordLogin" class="text short"><logic:messagesPresent>
						        	<div class="sub_warning">
							        	</div>
								</logic:messagesPresent>
								<logic:messagesPresent message="true" property="invalid_user">
									<div class="sub_warning">
				                        </div>
            					</logic:messagesPresent>
            					<div class="sub_warning" id="incorrectUser"></div>
                            </p>        
                            <article:use articleId="">
					                	</article:use>
								<input type="hidden" name="targetUrl" value="http://www.sowetanlive.co.za/news/world-news/2017/06/07/trump-backs-saudi-arabia-over-qatar-row-then-urges-unity"><input type="hidden" name="errorUrl" value="/?error=login_failed"><input type="submit" tabindex="3" value="Login" class="btn btn-large btn-primary"> &nbsp; <a href="http://www.sowetanlive.co.za/?filter=forgot_password" rel="nofollow">Lost Password?</a>    
               			</fieldset>
					</form><div class="clear"></div>    
			</div> 
		</div>
		</div>

	<script type="text/javascript">
	$( document ).ready(function() {

		if ('' != '' && '' != 'filter=forgot_password&error=reseterror') {
			$('#loginbox').show();
		
		}

		if (($('#usernameLogin').val()).trim() != '' && ($('#passwordLogin').val()).trim() != '' ) {
			if ('' != '' ) {
 				$('#incorrectUser').html('Incorrect password or username');
				$('#loginbox').show();
			}
		}		
	});
	</script>
	<div id="menu-box-search" class="menu-box">
		<div class="container">
			<div class="inner">
				<a href="javascript:void(0);" id="close_search_icon" class="close">Close</a>
				<form name="searchActionForm" id="searchForm2" method="post" action="/search/;jsessionid=652F12B73603FAA588E405FCD38FA0F5.present1.escenic.avusa.co.za" class="searchForm"><input type="hidden" name="order" value="desc"><input type="hidden" name="contenttype1" value="news"><input type="hidden" name="contenttype2" value="multimedia"><input type="hidden" name="contenttype3" value="articleportrait"><input type="hidden" name="contenttype4" value="picturestory"><input type="hidden" name="contenttype5" value="imagegallery"><input type="hidden" name="pageSize" value="15"><input type="text" name="query" value="Search SowetanLIVE" onclick="if(document.getElementById('searchQuery').value=='Search SowetanLIVE'){document.getElementById('searchQuery').value='';};" id="searchQuery" class="text"><input type="submit" value="submit" onclick="ChangeAction(2)" class="submit"></form><a href="http://www.sowetanlive.co.za/?filter=search" class="advanced">Advanced search options</a>
		    	<div class="clear"></div>		
			</div>
		</div>
	</div>
    <div id="menu-box-weather" class="menu-box">
		<div class="container">
	<div class="inner">
    	<a class="close" id="close_weather_icon" href="javascript:void(0);">Close</a>
        <div class="span3">
        	<div style="display:none">
	                Wed Jun 07 07:34:40 SAST 2017</div>
	            </div>
        <div class="span3">
        	<div style="display:none">
	                Wed Jun 07 07:34:40 SAST 2017</div>
	            </div>            
        <div class="span3">
        	<div style="display:none">
	                Wed Jun 07 07:34:40 SAST 2017</div>
	            </div>          
    	<div class="clear"></div>              
	</div>
</div></div>
	<div id="menu-box-radio" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_radio_icon" href="javascript:void(0);">Close</a>
        <div class="span2">
        	<a onclick="MyWindowSowetan=window.open('http://live.sowetanlive.co.za','MyWindowSowetan','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-TMlive.png">
			</a>
		</div>
        <div class="span2">
        	<a onclick="MyWindowVuma=window.open('http://www.vumafm.co.za/listenlive.asp','MyWindowVuma','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-Vuma.png">
			</a>
		</div>            
        <div class="span2">
        	<a onclick="MyWindowRise=window.open('http://radio.antfarm.co.za/cdn/clients/risefm/risefm_32k/player.asp?id=153&rollover=true','MyWindowRise','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=240');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-RISE.png">
			</a>
		</div>    
        <div class="span2">
        	<a onclick="MyWindowRise=window.open('http://www.northwestfm.co.za/player/','MyWindowNorthWest','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=240');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-NorthWest.png">
			</a>
		</div>		      
    	<div class="clear"></div>              
	</div>
</div></div>
	<div id="menu-box-goodlife" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_goodlife_icon" href="javascript:void(0);">Close</a>
       
        <div class="span2">
        <!--   
        	<a onclick="MyWindowVuma=window.open('http://www.vumafm.co.za/listenlive.asp','MyWindowVuma','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-Vuma.png">
			</a> -->
		    <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/goodlife">What's Hot</a>
		</div>            
        <div class="span2">
        <!--  	<a onclick="MyWindowRise=window.open('http://radio.antfarm.co.za/cdn/clients/risefm/risefm_32k/player.asp?id=153&rollover=true','MyWindowRise','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=240');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-RISE.png">
			</a> -->
			
			<a class="subMenuGL"  href="http://www.sowetanlive.co.za/goodlife/sex-and-relationships" >Sex and Relationships</a>
		</div>    

		<div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/health" >Health</a>
			
		</div>	
		<div  class="span2">
       
       <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/fashion" >Fashion</a>
			
		</div>
	    <div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/travel" >Travel</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/s-mag" >S Mag</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://blogs.sowetanlive.co.za" target="_blank">Wedding Pictures</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://blogs.sowetanlive.co.za" target="_blank">Baby Pictures</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://blogs.sowetanlive.co.za" target="_blank">Kasi Slang</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/sahomeowner">SA Home Owner</a>
			
		</div>
		   	      
    	<div class="clear"></div>              
	</div>
</div>



				
			</div>
		<div id="menu-box-entertainment" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_entertainment_icon" href="javascript:void(0);">Close</a>
       
        <div class="span2">
  
		    <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/entertainment">Top Entertainment </a>
		</div>            
        <div class="span2">
 
			<a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/soapies">Soapies</a>
		</div>    

		<div class="span2">
       
      <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/movies">Movies</a>
			
		</div>	
		<div  class="span2">
       
       <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/music">Music</a>
			
		</div>
	    <div class="span2">
       
       <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/mzansisexiest">Mzansi's Sexiest</a>
			
		</div>
		<div class="span2">
       
      <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/downloadcalender">Download Calendars</a>
			
		</div>
			   	      
    	<div class="clear"></div>              
	</div>
</div>


</div>
	</div>
		<div id="menu-box-sport" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_sport_icon" href="javascript:void(0);">Close</a>
       
        <div class="span2">
  
		    <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/sport">Top Sport Stories</a>
		</div>
		<div class="span2">

			<a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/olympics">Olympics</a>
		</div>
		<div class="span2">
 
			
			<a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/soccer">Soccer</a>
		</div>    

		<div class="span2">
       
    <a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/boxing">Boxing</a>
			
		</div>	
		<div  class="span2">
       
     <a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/other-sport">Other Sport</a>
			
		</div>
	    <div class="span2">
       
      <a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/legends-corner">Legends Corner</a>
			
		</div>
		
			   	      
    	<div class="clear"></div>              
	</div>
</div>


</div>
	</div>
		<div id="menu-box-business" class="menu-box">
		<div class="container" style="margin-left:150px;">
    <div class="inner">
        <a class="close" id="close_business_icon" href="javascript:void(0);">Close</a>

        <div class="span2">


            <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/business">Top Business Stories</a>
        </div>
        <div class="span2">


            <a class="subMenuGL" href="http://www.sowetanlive.co.za/business/business-stories">Business
                Stories</a>
        </div>

        <div class="span2">

            <a class="subMenuGL" href="http://www.bdlive.co.za/">BDlive</a>

        </div>
        <div class="span2">

            <a class="subMenuGL" href="http://www.financialmail.co.za/">Financial Mail</a>

        </div>
        <div class="span2">

            <a class="subMenuGL" href=""http://www.sowetanlive.co.za/elections">Elections</a>

        </div>


        <div class="clear"></div>
    </div>
</div>


</div>
</div>
<div id="side_menu" style="left: -200px; display: none;">

		<!-- News Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/news">Top News Stories</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/africa">Africa</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/world-news">World News</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/madiba">Madiba</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/say-no-to-rape">Say No To Rape</a></li>
			 <!-- <li><a href="http://www.sowetanlive.co.za/news/twentyyearsofdemocracy">20 Years of Democracy</a></li> -->
			</ul>
		</div>

		<!-- Sport Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/sport">Top Sport Stories</a></li>
				<li><a href="http://soccer.sowetanlive.co.za/">World Cup</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/soccer">Soccer</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/boxing">Boxing</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/other-sport">Other Sport</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/legends-corner">Legends Corner</a></li>
				<li><a  href="http://www.sowetanlive.co.za/sport/olympics">Olympics 2016</a></li>
			</ul>
		</div>

		<!-- Good Life Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/goodlife">What's Hot</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/sex-and-relationships" >Sex and Relationships</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/health" >Health</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/fashion" >Fashion</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/travel" >Travel</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/s-mag" >S Mag</a></li>
				<li><a href="http://blogs.sowetanlive.co.za" target="_blank">Wedding Pictures</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/baby" target="_blank">Baby Pictures</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/dedications" target="_blank">Your Dedications</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/slang" target="_blank">Kasi Slang</a></li>
				<li><a href="http://sahomeowner.co.za" target="_blank">SA Home Owner</a></li>
			</ul>
		</div>

		<!-- Entertainment Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/entertainment">Top Entertainment </a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/soapies">Soapies</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/movies">Movies</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/music">Music</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/mzansisexiest">Mzansi's Sexiest</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/downloadcalender">Download Calendars</a></li>
			</ul>
		</div>

		<!-- Business Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/business">Top Business Stories</a></li>
				<li><a href="http://www.sowetanlive.co.za/business/business-stories">Business Stories</a></li>
			</ul>
		</div>

		<ul class="main-side-menu">
			<li><a href="http://www.sowetanlive.co.za">Home</a></li>
			<li><a class="parent-link" href="javascript:void(0);">News</a></li>
			<li><a class="parent-link" href="javascript:void(0);">Sport</a></li>
			<li><a class="parent-link" href="javascript:void(0);">Good Life</a></li>
			<li><a class="parent-link" href="javascript:void(0);">Entertainment</a></li>
			<li><a class="parent-link business_side" href="javascript:void(0);">Business</a></li>
			<li><a href="http://www.sowetanlive.co.za/youthtube">Youth Tube</a></li>
			<li><a href="http://www.sundayworld.co.za/" target="_blank">Sunday World</a></li>
			<li><a href="http://www.ignitionlive.co.za/?sowetan=1" target="_blank">IgnitionLIVE</a></li>
			<li><a href="http://learningchannel.co.za/" target="_blank">Learning Channel</a></li>
			<li><a href="http://sahomeowner.co.za" target="_blank">SA Home Owner</a></li>
		</ul>
	</div>
<div class="editorial">
	<div class="container">

	<div class="header-carousel">

		<ul class="slides">

			<li>
	<div style="height:57px;"
		class="box first"<a href="http://www.sowetanlive.co.za/news/2017/06/06/ancyl-deeply-split-on-presidency">
	        <img height="57px" class="alignleft" title="Nkosazana Dlamini-Zuma emerged at the ANC Women’s League conference as a candidate for SA president. Pic: Vathiswa Ruselo. © Sowetan" alt="Nkosazana Dlamini-Zuma emerged at the ANC Women’s League conference as a candidate for SA president. Pic: Vathiswa Ruselo. © Sowetan" src="http://www.sowetanlive.co.za/incoming/2017/01/10/nkosazana-dlamini-zuma22.jpg/ALTERNATES/crop80x70/Nkosazana+Dlamini-Zuma22.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/ancyl-deeply-split-on-presidency">ANCYL deeply split on presidency</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box second"<a href="http://www.sowetanlive.co.za/news/2017/06/06/autopsy-reveals-yende-was-strangled">
	        <img height="57px" class="alignleft" title="Thembisile Yende. Picture Credit: Facebook" alt="Thembisile Yende. Picture Credit: Facebook" src="http://www.sowetanlive.co.za/incoming/2017/05/30/thembisile-yende.jpg/ALTERNATES/crop80x70/Thembisile+Yende.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/autopsy-reveals-yende-was-strangled">Autopsy reveals Yende was strangled</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/guptas-would-support-inquiry-into-state-capture-says-their-lawyer">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/03/21/gupta-atul.jpg/ALTERNATES/crop80x70/Gupta+Atul.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/guptas-would-support-inquiry-into-state-capture-says-their-lawyer">Guptas would support inquiry into state capture</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/special-investigators-to-probe-corruption-in-tshwane">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2014/02/26/corruption.jpg/ALTERNATES/crop80x70/corruption.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/special-investigators-to-probe-corruption-in-tshwane">Special investigators to probe corruption in Tshwa</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/unlikely-eskom-will-get-19.9-increase-says-energy-analyst">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/news/2016/08/14/eskom.jpg/ALTERNATES/crop80x70/eskom.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/unlikely-eskom-will-get-19.9-increase-says-energy-analyst">Unlikely Eskom will get 19.9% increase</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/the-aftermath-of-sexual-abuse">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/03/15/child-abuse-.jpg/ALTERNATES/crop80x70/child-abuse-.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/the-aftermath-of-sexual-abuse">The aftermath of sexual abuse</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/da-in-western-cape-legislature-meet-amid-uncertainty-over-premier-zilles-future">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/02/17/zillesapa1.jpg/ALTERNATES/crop80x70/ZilleSAPA1.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/da-in-western-cape-legislature-meet-amid-uncertainty-over-premier-zilles-future">DA in Western Cape legislature meet </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/check-your-heater-says-consumer-regulator-after-fatal-explosion-kills-two-babies">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/06/06/heater.jpg/ALTERNATES/crop80x70/Heater.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/check-your-heater-says-consumer-regulator-after-fatal-explosion-kills-two-babies">Check your heater‚ says consumer regulator </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/louis-vuitton-bag-dollars-birthday-cake---inside-businessman-cashflow-ngcobo-s-party">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/06/05/cashflow2.jpg/ALTERNATES/crop80x70/cashflow2.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/louis-vuitton-bag-dollars-birthday-cake---inside-businessman-cashflow-ngcobo-s-party">&#039;Louis Vuitton bag &amp; dollars birthday cake&#039; </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/university-tests-should-be-part-and-parcel-of-teaching---not-stand-alone-events">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2014/12/31/ieb-exams.jpg/ALTERNATES/crop80x70/IEB-exams.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/university-tests-should-be-part-and-parcel-of-teaching---not-stand-alone-events">University tests should be part and parcel of teac</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/cape-town-authorities-meet-to-discuss-severe-storm">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/06/02/storm2.jpg/ALTERNATES/crop80x70/storm2.JPG" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/cape-town-authorities-meet-to-discuss-severe-storm">Cape Town authorities meet to discuss severe storm</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/project-m---the-gupta-plan-to-buy-the-mail-guardian">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/11/22/ajay-gupta.gif/ALTERNATES/crop80x70/AJAY-GUPTA.gif" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/project-m---the-gupta-plan-to-buy-the-mail-guardian">Project M - the Gupta plan to buy the M&amp;G</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/watch-explosions-helicopters-and-action--south-african-air-force-ready-for-combat">
	        <img height="57px" class="alignleft" title="Screengrab from video of SA Airforce Image: Youtube" alt="Screengrab from video of SA Airforce Image: Youtube" src="http://www.sowetanlive.co.za/incoming/2017/06/05/airforce-sa.jpg/ALTERNATES/crop80x70/airforce+SA.JPG" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/watch-explosions-helicopters-and-action--south-african-air-force-ready-for-combat">Explosions, helicopters and action</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/search-on-for-northcliff-family-believed-abducted-during-robbery">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/06/05/missing-family.jpg/ALTERNATES/crop80x70/Missing+family.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/search-on-for-northcliff-family-believed-abducted-during-robbery">Search on for Northcliff family believed abducted </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/zahara-confirms-that-somizi-was-served-with-a-warning-letter">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/10/27/zahara1/ALTERNATES/crop80x70/ZAHARA1" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/zahara-confirms-that-somizi-was-served-with-a-warning-letter">Zahara confirms that Somizi was served with a &#039;war</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/hawks-confirm-inquiry-into-leaked-gupta-e-mails...">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2014/11/06/hawks_logo_48281a.jpg/ALTERNATES/crop80x70/Hawks_logo_48281a.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/hawks-confirm-inquiry-into-leaked-gupta-e-mails...">Hawks confirm inquiry into leaked Gupta e-mails</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/molefe-holding-eskom-to-ransom-says-sanco">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/11/16/brian-molefe.gif/ALTERNATES/crop80x70/Brian+Molefe.gif" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/molefe-holding-eskom-to-ransom-says-sanco">&#039;Molefe holding Eskom to ransom&#039;</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/state-run-enterprises-are-functioning-very-well---gigaba">
	        <img height="57px" class="alignleft" title="Finance Minister Malusi  Gigaba talks to the media at The National Treasury offices in Pretoria. Picture: Alaister Russell" alt="Finance Minister Malusi  Gigaba talks to the media at The National Treasury offices in Pretoria. Picture: Alaister Russell" src="http://www.sowetanlive.co.za/incoming/2017/04/04/gigaba-fm.jpg/ALTERNATES/crop80x70/gigaba+FM.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/state-run-enterprises-are-functioning-very-well---gigaba">State run enterprises are &#039;functioning very well&#039;</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/five-year-old-girl-s-body-found-cape-town-police-confirm">
	        <img height="57px" class="alignleft" title="missing/abandoned child -stock image" alt="missing/abandoned child -stock image" src="http://www.sowetanlive.co.za/incoming/2016/06/01/missing-child.jpg/ALTERNATES/crop80x70/missing+child.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/five-year-old-girl-s-body-found-cape-town-police-confirm">Five-year-old Cape Town girl&#039;s body found</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/toy-gun-wielding-robbers-held-after-attack-on-cape-town-paramedics">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2012/10/02/toy-gun.jpg/ALTERNATES/crop80x70/toy-gun.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/toy-gun-wielding-robbers-held-after-attack-on-cape-town-paramedics"> Toy-gun-wielding robbers held after attack </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/opinion-post-2019-government-must-arrest-and-prosecute-zuma-and-all-other-guptarites">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/news/2017/05/14/zuma.jpg/ALTERNATES/crop80x70/Zuma.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/opinion-post-2019-government-must-arrest-and-prosecute-zuma-and-all-other-guptarites">Opinion: Post 2019 gov must arrest and prosecute </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/gupta-fixer-paid-for-minister-s-dubai-stay">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2011/09/27/561777_277849.jpg/ALTERNATES/crop80x70/561777_277849.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/gupta-fixer-paid-for-minister-s-dubai-stay">Gupta fixer paid for minister&#039;s Dubai stay</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/ritual-killing-new-revelations-shock-karabo-mokoena-s-family">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/entertainment/2017/06/05/karabomokoena.jpg/ALTERNATES/crop80x70/KaraboMokoena.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/ritual-killing-new-revelations-shock-karabo-mokoena-s-family">New revelations shock Karabo Mokoena&#039;s family</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/arthur-mafokate-arrested-after-assaulting-his-lover">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/entertainment/2017/06/05/cici.jpg/ALTERNATES/crop80x70/cici.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/arthur-mafokate-arrested-after-assaulting-his-lover">Arthur Mafokate arrested after assaulting his love</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/opinion-brave-citizens-who-leaked-e-mails-deserve-an-award">
	        <img height="57px" class="alignleft" title="The New Age Board Chairman Atul Gupta and President Jacob Zuma and the First Lady MaNtuli Zuma). President Jacob Zuma at  the Bidvest Wanderers Stadium for the T20  match between  South Africa and India. South Africa. 30/03/2012.
Pic : Siyabulela Duda. © GCIS" alt="The New Age Board Chairman Atul Gupta and President Jacob Zuma and the First Lady MaNtuli Zuma). President Jacob Zuma at  the Bidvest Wanderers Stadium for the T20  match between  South Africa and India. South Africa. 30/03/2012.
Pic : Siyabulela Duda. © GCIS" src="http://www.sowetanlive.co.za/incoming/2017/03/06/atul-and-zuma.jpg/ALTERNATES/crop80x70/atul+and+Zuma.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/opinion-brave-citizens-who-leaked-e-mails-deserve-an-award">Opinion: Brave citizens who leaked e-mails deserve</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/magashule-s-sons-on-luxury-trip-to-dubai">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2013/07/17/696930_357123.jpg/ALTERNATES/crop80x70/696930_357123.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/magashule-s-sons-on-luxury-trip-to-dubai">&#039;Magashule&#039;s sons on luxury trip to Dubai&#039;</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/fuel-prices-drop-this-week">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2013/10/03/petrol.jpg/ALTERNATES/crop80x70/petrol.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/fuel-prices-drop-this-week">Fuel prices drop this week</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/all-i-felt-was-rage---trevor-noah-recounts-the-day-his-stepfather-shot-his-mom">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/04/02/trevor-noah.jpg/ALTERNATES/crop80x70/trevor-noah.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/06/05/all-i-felt-was-rage---trevor-noah-recounts-the-day-his-stepfather-shot-his-mom">&#039;All I felt was rage&#039; - Trevor Noah </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/gupta-emails-implicate-ministers-in-fresh-scandals-involving-hundreds-of-millions">
	        <img height="57px" class="alignleft" title="Mosebenzi Zwane, Minister of Minerals and Energy Resources at the Chamber of Mines AGM at the country Club Johannesburg Auckland Park. Pic: Freddy Mavunda. © Business Day" alt="Mosebenzi Zwane, Minister of Minerals and Energy Resources at the Chamber of Mines AGM at the country Club Johannesburg Auckland Park. Pic: Freddy Mavunda. © Business Day" src="http://www.sowetanlive.co.za/incoming/2016/09/07/mosebenzi-zwane22.jpg/ALTERNATES/crop80x70/Mosebenzi+Zwane22.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/gupta-emails-implicate-ministers-in-fresh-scandals-involving-hundreds-of-millions">Gupta emails implicate ministers in fresh scandals</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/goodlife/2017/06/04/first-african-study-bible-launched">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2013/09/24/prayer/ALTERNATES/crop80x70/prayer" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/goodlife/2017/06/04/first-african-study-bible-launched">First African study Bible launched</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/mthembu-rejects-report-of-anc-bid-to-remove-zuma">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/02/09/jackson-mthembu/ALTERNATES/crop80x70/Jackson+Mthembu" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/mthembu-rejects-report-of-anc-bid-to-remove-zuma">Mthembu rejects report of ANC bid to remove Zuma</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/malema-back-in-court-over-land-invasion-call">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/10/22/julius-malema.gif/ALTERNATES/crop80x70/Julius-Malema.gif" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/malema-back-in-court-over-land-invasion-call">Malema back in court over &#039;land invasion&#039; call</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/05/being-black-in-a-white-skin-students-with-albinism-battle-prejudice">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/03/03/albino-tanzania/ALTERNATES/crop80x70/ALBINO+TANZANIA" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/05/being-black-in-a-white-skin-students-with-albinism-battle-prejudice">Being black in a white skin: students with albinis</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/30/the-martians-want-our-chocolate-and-you-can-collect-them-all">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/05/30/cadbury-sponsored-content-image/ALTERNATES/crop80x70/Cadbury+sponsored+content+image" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/30/the-martians-want-our-chocolate-and-you-can-collect-them-all">The Martians want our chocolate – and you can coll</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/06/06/ivorian-tiote-adds-to-africas-on-field-casualty-list-after-the-player-collapsed-and-died">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/06/06/cheick-tiote-getty-images.jpg/ALTERNATES/crop80x70/Cheick+Tiote+Getty+Images.JPG" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/ivorian-tiote-adds-to-africas-on-field-casualty-list-after-the-player-collapsed-and-died">Ivorian Tiote adds to Africa’s on-field casualty l</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<!--     <div class="clear"></div> -->
		</ul>
	</div>
	<div class="clear"></div>
</div>

</div>


<!-- Start Main Content -->
        <div id="wrapper">
        	<div class="container">

           		<div class="advert_header">
		<div class="container_inner">
			<div class="advert">
				<div id='div-gpt-ad-1394706786754-1'>
					<script type='text/javascript'>
						googletag.display('div-gpt-ad-1394706786754-1');
					</script>
				</div>
			</div>
		</div>
	</div>
	<div class="container_header">
		<div class="container_inner">
			<div class="inner">
                    <a href="http://www.sowetanlive.co.za/news/2017/06/06/ivorian-tiote-adds-to-africas-on-field-casualty-list-after-the-player-collapsed-and-died">
                            <img height="90px" class="thumb alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/06/06/cheick-tiote-getty-images.jpg/ALTERNATES/crop121x87/Cheick+Tiote+Getty+Images.JPG" />
                        </a>
                    <h5><a href="http://www.sowetanlive.co.za/news/2017/06/06/ivorian-tiote-adds-to-africas-on-field-casualty-list-after-the-player-collapsed-and-died">Ivorian Tiote adds to Africa’s on-field casualty list after the player collapsed and died</a></h5>
                    <p>.</p>
                    <div class="clear"></div>
                </div>
            </div>
	</div>
<div class="clear"></div>
                 <div id="container_main">
	<div id="container_inner article">		

	<article:hasRelation includeArticleTypes="posting">
        <relation:articles id="discussionArticle" includeArticleTypes="posting">
            <forum:thread id="discussion" threadId=""/>
            </relation:articles>
    </article:hasRelation>
    <div class="container_inner article" id="top">
	<div class="row">
	<div class="span12">
		<div class="inner"><h2>Trump backs Saudi Arabia over Qatar row, then urges 'unity'</h2></div>
    	  </div>
</div>
<div class="row meta">
	<div class="span8">
    	<div class="inner">
        	<p style="margin:0px">By AFP | 2017-06-07 06:44:34.0<!-- <a href="?mode=true">
	      		
				
					 COMMENTS [ 0 ] </strong>
			</a>
	  -->
</p>

<div style="z-index:3;" class="small-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>

</div>
<div style="z-index:3;" class="big-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>
</div></div>
    </div>
    <div class="span4">
	<div class="inner inner-right"> 
		<a href="http://www.sowetanlive.co.za">Back to <span>Home</span></a>
	</div>
</div><div class="clear"></div>
    <div class="span12 border"><div class="inner"></div></div>
</div> 
     	<div class="row">
		<div class="span12">
			<div class="inner">
				<img class="thumb" title=""
				alt=""
				src="http://www.sowetanlive.co.za/incoming/2017/03/25/trump.jpg/RESIZED/bigResize/trump.JPG" />
			</div>
		</div>
	</div>
	<div class="row article-columns">
		<div class="span9">
	<div class="inner">	

	<script>
	(function(d, s, id) {
    	 var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
         fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>


<div class="top_sharedlinks" style="padding: 10px 10px 0;margin-bottom: 10px;">
    <ul> 
        <li class="twitter" style="width:84px;">
            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="SowetanLIVE">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </li>      
        <li style="position:relative;width:70px;">
           <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
           <script type="IN/Share" data-url="http://www.sowetanlive.co.za/news/world-news/2017/06/07/trump-backs-saudi-arabia-over-qatar-row-then-urges-unity"></script>
        </li>
        <li style="position:relative;width:97px;">
<div class="fb-share-button" data-href="" data-type="button_count"></div>
		</li>
        <li style="position:relative;width:65px;">
            <link rel="canonical" href="http://www.sowetanlive.co.za/news/world-news/2017/06/07/trump-backs-saudi-arabia-over-qatar-row-then-urges-unity" />
	        	<g:plusone size="Medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/plusone.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
        </li>
    </ul> 
</div>


<div class="clear"></div>
	    <h4>US President Donald Trump urged Gulf unity Tuesday in remarks released just hours after he appeared to back Saudi Arabia and its regional allies’ decision to sever ties with Qatar.</h4>
	    <p>In an abrupt and sweeping move, Saudi Arabia, Egypt, the United Arab Emirates and Bahrain announced Monday they were cutting diplomatic relations and closing air, sea and land links with Qatar.</p><p>Triggering the Arab world’s biggest crisis in years, they accused the tiny Gulf state of harboring extremist groups and suggested Qatar supported the agenda of Riyadh’s arch-rival, Iran.</p><p>Trump waded into the row in a series of early morning tweets that signaled support for the effort to isolate Qatar, despite the country being home to the largest American airbase in the Middle East.</p><p>“So good to see the Saudi Arabia visit with the King and 50 countries already paying off,” he tweeted in reference to his trip to Riyadh last month.</p><p>“They said they would take a hard line on funding... extremism, and all reference was pointing to Qatar. Perhaps this will be the beginning of the end to the horror of terrorism!“ The broadside came as Kuwait’s ruler flew to Saudi Arabia to try to resolve the split.</p><p>A CNN report then cited Qatar’s foreign minister Sheikh Mohammed bin Abdulrahman Al-Thani as saying FBI experts had concluded that Russian hackers had a hand in the furor.  The broadcaster said US intelligence officials believe the hackers planted a false story on Qatar’s state news agency that may have prompted the Saudi Arabia-led sanctions on Qatar.</p><p>Speaking earlier to the BBC, Thani responded to Trump’s tweets, denying any funding “of terrorism” and saying there was no “evidence that the Qatar government is supporting radical Islamists.” Energy-rich Qatar has long had strained ties with its neighbors, but the move by Saudi Arabia and its supporters raised fears of more volatility in the region.</p><p>Trump spoke by telephone with Saudi Arabia’s ruler King Salman later Tuesday in an exchange of notably different tone from the US president’s earlier remarks on Twitter.</p><p>“The president underscored that a united Gulf Cooperation Council is critical to defeating terrorism and promoting regional stability,” the White House said in a statement regarding the call.</p><p>“The two leaders discussed the critical goals of preventing the financing of terrorist organizations and eliminating the promotion of extremism by any nation in the region.” The Gulf Cooperation Council is a regional bloc comprising Saudi Arabia, Qatar, Kuwait, Bahrain, the UAE and Oman.</p><p>Support for Qatar came from Turkish President Recep Tayyip Erdogan, who criticized the sanctions and vowed to maintain and develop ties with Doha.</p><p>“Efforts to isolate Qatar... will not solve any problem,” he said, praising Doha’s “cool-headedness” and “constructive approach.” But the Saudi-led action was already having tangible effects, with dozens of flights canceled, Qatari planes barred from regional airspace, and panic buying in Doha amid fears of food shortages.</p><p>As well as cutting diplomatic relations and ordering Qatari citizens to leave their countries within 14 days, the Gulf states and Egypt banned all flights to and from Qatar.</p><p>UAE carriers Emirates, Etihad, flydubai and Air Arabia, as well as Saudi Airlines had all announced the suspension of flights to and from Qatar as of Tuesday morning.</p><p>Another Arab nation, Jordan, said after studying the causes of the crisis with Qatar it was downgrading its diplomatic representation and withdrawing licenses for the Amman bureau of the Doha-based TV news channel Al-Jazeera.</p><p>The west African state of Mauritania backed Riyadh and cut ties with Qatar, saying Doha’s policies had “supported terrorist organizations... and promoted chaos in many Arab countries“.</p><p>Qatar has said it is open to talks, but Saudi Foreign Minister Adel al-Jubeir said the gulf state must “change their policies” and stop supporting “extremist groups“.</p><p>French President Emmanuel Macron said he was ready to back “all initiatives to encourage calm“.</p><p>The crisis will have wide-ranging consequences, not just for Qatar and its citizens but across the Middle East and for Western interests.</p><p>Some 10,000 military personnel are stationed at the Al-Udeid airbase. As the forward headquarters of US Central Command, it is seen as crucial in the US-led campaign against the Islamic State group.</p><p>A Pentagon spokesman said the crisis has had “no impact on our operations in Qatar or with regards to airspace permission around it“.</p><p>The International Air Transport Association called on the countries that acted against Qatar to restore air links with the country, warning of major travel disruptions.</p><p>Qatar is also a major regional diplomatic player and international investor and is set to host the World Cup, football’s biggest tournament, in 2022.</p><p>But Qatar has also long been accused by its Gulf neighbors and Egypt of supporting extremist groups.</p><p>In announcing it was cutting ties, Riyadh accused Doha of harboring “terrorist and sectarian groups that aim to destabilise the region including the Muslim Brotherhood, Daesh (IS) and Al-Qaeda“.</p><p>Riyadh also accused Doha of supporting Iran-backed “terrorist activities” in eastern Saudi Arabia and in Shiite-majority Bahrain.</p><p> “The measures are unjustified and are based on false and baseless claims,” Qatar said in response to Monday’s announcement.</p><p>Gulf countries previously recalled their ambassadors from Qatar in 2014, ostensibly over its support for the Brotherhood, but Monday’s moves go much further.</p><p>Saudi Arabia and its Gulf allies may have felt emboldened by Trump’s visit to Riyadh, which saw the new president clearly align US interests with Riyadh and lash out at Iran.</p><p>Qatar has an independent streak that has often angered its neighbors, attracting criticism for supporting Islamist rebels in Syria, and in 2013, the Afghan Taliban opened a Doha office.</p><p>Fellow Gulf states are also reported to have been angered by a huge ransom paid by Doha earlier this year to secure the release of a hunting party, which included members of the Qatari royal family, kidnapped in southern Iraq.</p><p>The ransom, which Iraqi officials said was in the “hundreds of millions of dollars“, was believed to have been paid to militias with close ties to Tehran.</p><div class="clear"></div>
	 	<script>
	(function(d, s, id) {
    	 var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
         fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div class="clear"></div>
	<div class="container_inner">				
		</div>
<div class="clear"></div>

<div class="socialMediaBarWrapper"> 
	<div class="share">
		<div class="email" >
		 <a href="?filter=email" rel="nofollow" title="Email this article">
		 <div style="float:right;margin-left: 21px;margin-top: 3px;">Email</div>
		 <div class="email_image"></div></a></div>
		
		</div>
	<div class="socialMediaBar" style="padding-top: 5px;">
	    <ul>	
	    	<li class="twitter" style="width:70px;">
	            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-via="SowetanLIVE">Tweet</a>
	           <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	        </li>
	        <li style="position:relative;width:97px;">
<div class="fb-share-button" data-href="" data-type="button_count"></div>
			</li>
	        <li style="position:relative;width:65px;">
	            <link rel="canonical" href="http://www.sowetanlive.co.za/news/world-news/2017/06/07/trump-backs-saudi-arabia-over-qatar-row-then-urges-unity" />
		        	<g:plusone size="Medium"></g:plusone>
					<!-- Place this render call where appropriate -->
					<script type="text/javascript">
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
	        </li>
		</ul> 
	</div>
</div>
<div class="clear"></div>
<div class="clear"></div></div>
</div>

<div style="z-index:3;" class="small-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>

</div>
<div style="z-index:3;" class="big-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>
</div>
		<div class="span3">
	        		<div class="inner related">
						<h2 class="label"><span>Related articles</span></h2>
							<ul class="list">
								<li>
										<a href="http://www.sowetanlive.co.za/news/world-news/2017/06/05/qatar-denounces-unjustified-cut-of-gulf-ties">
											Qatar denounces 'unjustified' cut of Gulf ties</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/world-news/2017/05/31/trump-cryptic-tweet-covfefe-trending-on-twitter">
											Trump cryptic tweet 'covfefe' trending on Twitter</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/2017/05/29/trump-dismisses-fabricated-report-of-son-in-law-s-outreach-to-russia">
											Trump dismisses 'fabricated' report of son-in-law's outreach to Russia</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/2017/05/25/ivanka-trump-meets-human-trafficking-victims-in-rome">
											Ivanka Trump meets human trafficking victims in Rome</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/world-news/2017/05/22/medicaid-cuts-coming-in-trump-budget---washington-post">
											Medicaid cuts coming in Trump budget - Washington Post</a>
									</li>
								</ul>
					</div>
	        		</div>	
	        	<div class="clear"></div>
        	</div>
	<div style="margin-bottom: 10px;">
		<a href="#top" class="reply back_top">Back to top</a>
	</div>
	<div class="comments" id="commentResults">
        		<div id="disqus_thread"></div>
<script>

    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

     var url = window.location.href;
     var structure = url.split("sowetanlive.co.za");




   // console.log("modified url = http://www.sowetanlive.co.za/"+url);
  //  console.log("identifier = "+ structure[1]);

     var disqus_config = function () {
       this.page.url = url;  // Replace PAGE_URL with your page's canonical URL variable
       this.page.identifier = modifiedURL.split("/")[1]; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
     };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//sowetan-live.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>

        	</div>
</div>
</div>
<div id="sidebar">
	<iframe src="http://images.sowetanlive.co.za/images/sl.html" width="320" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"
></iframe><div class="clear"></div>
       <div class="advert">
				<div id='div-gpt-ad-1394706786754-2'>
					<script type='text/javascript'>
						googletag.display('div-gpt-ad-1394706786754-2');
					</script>
				</div>
			</div>
		<div class="clear"></div>
           	<div class="tabbed"> 
	    <ul class="menu tabMenu"> 
	        <li class="selected"><a href="#">Popular</a></li>
	<!--         <li><a href="#">Comments</a></li> -->
	<!--         <li><a href="#">Most Read</a></li>   -->
	    </ul>
	    <div class="tabContent"> 
	    	<ol>
				<style>
.tabbed .tabContent ol li {

}

.tabbed .tabContent ol li a {
    padding: 5px 0 0;
}
</style>
    <div style="display:none">
        Wed Jun 07 07:32:06 SAST 2017</div>
    
    <ul>
        
                No Viewed Articles yet
            </ul>


</ol>		
	    </div>
	   <div class="tabContent" style="display: none;"> 
	    	<ol>
				<ul>
    <li> No Commented Articles yet </li>
        </ul>

</ol>		
	    </div>
	<!--     <div class="tabContent" style="display: none;">   -->
	<!--     	<ul> -->
	<!-- 			<li><a href="#"><span>Joe said:</span> "Proin lacus felis, euismod eu nunc luctus, iaculis sodales odio."</a></li>   -->
	<!-- 			<li><a href="#"><span>Susan said:</span> "Donec libero dui, pharetra eu nisl et, gravida gravida massa. Nullam molestie eros non sapien tristique, ut egestas urna pretium. In hac habitasse platea dictumst. Fusce iaculis vitae quam at vehicula. Lorem ipsum dolor sit amet, consectetur adipiscing elit."</a></li>   -->
	<!-- 			<li><a href="#"><span>Thomas said:</span> "Something"</a></li>   -->
	<!-- 			<li><a href="#"><span>Cathy said:</span> "Cras molestie sem a mi hendrerit, ut accumsan felis placerat. Nulla quis ante eu ligula pretium hendrerit. In dignissim diam ac ultricies venenatis."</a></li>   -->
	<!-- 			<li><a href="#"><span>Paul said:</span> "Sed aliquet nibh at facilisis sodales."</a></li>   -->
	<!-- 		</ul>		 -->
	<!--     </div> -->
	<!--     <div class="tabContent" style="display: none;">    -->
	<!--     	<ol> -->
	<!-- 			<li class="num_1"><a href="#">Malema farm sale has a big message</a></li> -->
	<!-- 			<li class="num_2"><a href="#">Zuma has not earned respect</a></li> -->
	<!-- 			<li class="num_3"><a href="#">Mandla Mandela wanted to be a DJ</a></li> -->
	<!-- 			<li class="num_4"><a href="#">ANC on a downward spiral: Malema</a></li> -->
	<!-- 			<li class="num_5 video"><a href="#"><span>Audio:</span> Safa axe might fall on Igesund</a></li> -->
	<!-- 		</ol>	 -->
	<!--     </div> -->
	</div>
	
<div class="clear"></div>
          	<div class="advert">
				<div id='div-gpt-ad-1394706786754-3'>
					<script type='text/javascript'>
						googletag.display('div-gpt-ad-1394706786754-3');
					</script>
				</div>
			</div>
		<div class="clear"></div>
           	<!--             <div class="advert"> -->
<!--             </div> -->

<!--     <div class="clear"></div> -->
</div><div class="clear"></div>
            </div>
		</div>
       	<div class="clear"></div>

	<div id="footer">
        	<div class="container">
	<div class="row splitbox">
		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>SECTIONS</span>
				</h2>
				<ul>
					<li><a href="http://www.sowetanlive.co.za/news/">News</a></li>
					<li><a href="http://www.sowetanlive.co.za/sport/">Sport</a></li>
					<li><a href="http://www.sowetanlive.co.za/good-life/">Good Life</a></li>
					<li><a href="http://www.sowetanlive.co.za/entertainment/">Entertainment</a></li>
					<li><a href="http://www.sowetanlive.co.za/business/">Business</a></li>
					<li><a href="http://www.sowetanlive.co.za/youthtube">Youth Tube</a></li>
					<li><a href="http://www.sundayworld.co.za/" target="_blank">Sunday World</a></li>
					<li><a href="http://www.ignitiontv.co.za/" target="_blank">Ignition TV</a></li>
					<li><a onclick="MyWindow=window.open('http://live.sowetanlive.co.za','MyWindow','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">Radio</a></li>
				</ul>
			</div>
		</div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>OUR NETWORK</span>
				</h2>
				<ul>
					<li><a href="http://www.sundayworld.co.za" target="_blank"
						rel="nofollow">Sunday World</a></li>
					<li><a href="http://www.timeslive.co.za" target="_blank"
						rel="nofollow">Times LIVE</a></li>
<!-- 					<li><a href="http://www.sportlive.co.za" target="_blank" rel="nofollow">Sport LIVE</a></li> -->
					<li><a href="http://www.bookslive.co.za" target="_blank"
						rel="nofollow">Books LIVE</a></li>
					<li><a href="http://www.bdlive.co.za" target="_blank"
						rel="nofollow">BDlive</a></li>
					<li><a href="http://www.financialmail.co.za/" target="_blank"
						rel="nofollow">Financial Mail</a></li>
					<li><a href="http://www.rdm.co.za/" target="_blank"
					rel="nofollow">Rand Daily Mail</a></li>
					<li><a href="http://learningchannel.co.za/" target="_blank"
					rel="nofollow">Learning Channel</a></li>
				</ul>
			</div>
		</div>

		<div class="split"></div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>ONLINE SERVICES</span>
				</h2>
				<ul>
					<li><a href="http://dating.sowetanlive.co.za" rel="nofollow">Sowetan LIVE Dating</a></li>
					<li><a href="http://www.sowetanlive.co.za/?filter=advertise"
						rel="nofollow">Advertise Online</a></li>
					<li><a href="http://www.sowetanlive.co.za/?filter=subscribe_newsletter"
						rel="nofollow">Subscribe To Newsletter</a></li>
					<li><a href="http://m.sowetanlive.co.za" rel="nofollow">Mobile</a></li>
					<li><a href="http://www.sowetanlive.co.za/?filter=rssfeeds"
						rel="nofollow">RSS Feeds</a></li>
				</ul>
			</div>
		</div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>SOCIAL NETWORK</span>
				</h2>
				<ul>
					<li><a href="http://www.facebook.com/SowetanLIVE"
						target="_blank" rel="nofollow">Facebook Page</a></li>
					<li><a href="http://www.twitter.com/SowetanLIVE"
						target="_blank" rel="nofollow">Twitter</a></li>
					<li><a href="http://www.pinterest.com/sowetanlive/"
						target="_blank" rel="nofollow">Pinterest</a></li>
					<li><a href="https://plus.google.com/100266682863081357064"
						target="_blank" rel="nofollow">Google+</a></li>
				</ul>
			</div>
		</div>

		<div class="split"></div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>NEWSPAPER SERVICES</span>
				</h2>
				<ul>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=advertise_print"
						rel="nofollow">Advertise In Print</a></li>
					<li><a href="http://subscribe.sowetan.co.za" rel="nofollow">Subscription Services</a></li>
</ul>
			</div>
		</div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>CONTACT US</span>
				</h2>
				<ul>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=contactus">Contact
							Details</a></li>
					<li><a href="http://www.timesmedialive.co.za" target="_blank" rel="nofollow">Times Media LIVE</a></li>
				</ul>
				<h2 class="label">
					<span>OTHER</span>
				</h2>
				<ul>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=sitemap">Site
							Map</a></li>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=terms">Terms
							&amp; Conditions</a></li>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=ethics">Ethics
							Policy</a></li>
					<li><a
						href="http://cdn.bdlive.co.za/images/pdf/TimesMedia.pdf" target="_blank">SL BEE Credentials</a></li>
<!-- 					<li><a -->
<!-- 							of Interests</a></li> -->
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="container subfooter">
	<div class="row">
		<div class="span2">
			<div class="innerbox sllogo">
				<a href="http://www.sowetanlive.co.za"><img width="100%" class="" alt="Sowetan Live"
					src="http://www.sowetanlive.co.za/template/common/images/logo.png"></a>
			</div>
		</div>
		<div class="span8">
			<div class="innerbox">
				&copy; 2014 Times Media Group. All rights reserved.<br> Use of
				this site constitutes acceptance of our <a href="http://www.sowetanlive.co.za/?filter=terms">Terms &amp; Conditions</a> and <a href="http://www.sowetanlive.co.za/?filter=privacy">Privacy Policy</a>.
			</div>
		</div>
		<div class="span2">
			<div class="innerbox tmlogo">
				<a href="http://www.timesmedialive.co.za/"><img class="" alt="Times Media Live"
					src="http://www.sowetanlive.co.za/template/common/images/footer_tmg.png"></a>
			</div>
		</div>
	</div>
</div>
<div class="clear"></div>


</div>

		<script type="text/javascript" language="JavaScript">
	var asUrl = "//js.revsci.net/gateway/gw.js?csid=G12357&auto=t";
	var asP = document.body == null ? document.getElementsByTagName('head')[0] : document.body;
	var asE = document.createElement("script");asE.language = "JavaScript";
	asE.type = "text/javascript";
	asE.src = asUrl;
	asP.insertBefore(asE,asP.firstChild);
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16675405-1']);
_gaq.push(['_trackPageview']);

(function() {
              var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
         ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- BEGIN Community Engine statistics -->
<img style="display: none;" src="http://www.sowetanlive.co.za/statistics/view/record.do?articleId=18763315&sectionId=147908&publicationId=6&articleType=news&userId=" />
<!-- END Community Engine statistics --><script type='text/javascript'>
		    var _sf_async_config={};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 54086;
		    _sf_async_config.domain = 'sowetanlive.co.za';
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'world-news';
		    _sf_async_config.authors = 'AFP';
		    /** CONFIGURATION END **/
		    (function(){
		      function loadChartbeat() {
		        window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
		      }
		      var oldonload = window.onload;
		      window.onload = (typeof window.onload != 'function') ?
		         loadChartbeat : function() { oldonload(); loadChartbeat(); };
		    })();
		</script>
	<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '9222340771831401880']); cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ()); </script>
<!-- Cxense script end --><!-- Facebook Conversion Code for SL_FB_con -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6014627154869', {'value':'0.00','currency':'ZAR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6014627154869&amp;cd[value]=0.00&amp;cd[currency]=ZAR&amp;noscript=1" /></noscript></div>
	<div class="stickyfooter">
		<i class="close">X</i>
		<div id='div-gpt-ad-1377771185441-10'>
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1377771185441-10');
			</script>
		</div>
		<script>
			$('.stickyfooter .close').live('click' ,function(e){
				e.preventDefault();
				$('.stickyfooter').addClass('hide');
			});
			setTimeout( function(){
				if($('#div-gpt-ad-1377771185441-10_ad_container').length <= 0){
					$('.stickyfooter').remove();
				}
			},2000);
		</script>
	</div>
	<script id="dsq-count-scr" src="//sowetan-live.disqus.com/count.js" async></script>

	<script>

        document.write('<scr'+'ipt src="https://ads.chargeads.com/pixel?id=1292728202&t=js&data=url|'+window.location.href+'"></scr'+'ipt>')

	</script>

     <script src="http://www.sowetanlive.co.za/template/common/js/smartappbanner.js" type="text/javascript"></script>
    </body>
</html>