<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

	        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	     	<meta name="application-name" content="Sowetan LIVE"/>
			<meta name="description" content="My News My Community  - Sowetan LIVE." />
			<meta name="Keywords" content="South Africa, Sowetan, Sowetan LIVE, newspaper, SowetanLIVE, shwashi, entertainment, good life, lifestyle, sport, psl, Soweto, breaking news, general, politics, sport, entertainment, lifestyle, weird, world, africa, news" />
			<meta name="msapplication-tooltip" content="Sowetan LIVE.co.za" />
			<meta name="msapplication-window" content="width=1024;height=768" />
			<meta name="msapplication-task" content="name=SA News;action-uri=./news;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-task" content="name=Politics;action-uri=./politics;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-task" content="name=Sport;action-uri=./sport;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-task" content="name=iLIVE;action-uri=./iLive;icon-uri=http://www.sowetanlive.co.za/template/common/images/favicon.ico" />
			<meta name="msapplication-navbutton-color" content="#FF3300" />
			<meta name="msapplication-starturl" content="./" />
		    <meta name="google-site-verification" content="7875OY7VlwB8vCcYaWRDAaX6ukhY4sxtJG1E0nbv20c" />
		    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		  <script type="text/javascript">

    function checkDevice()
	{
    	
    	var output="";
    	
		//alert("Device Detection");	
		if(navigator.userAgent.match(/iPhone/i)) 
		{
			//alert("iPhone");
			output="LowEndDevice";
		}
		else if (navigator.userAgent.match(/iPad/i))
		{
			//alert("iPad");
			output="HighEndDevice";
		}
		else if (navigator.userAgent.match(/Blackberry/i))
		{
			//alert("Blackberry");
			output="LowEndDevice";
			if (navigator.userAgent.match(/Android/i))
			{
				//alert("Blackberry Z10");
				output="HighEndDevice";
			}
		}
		else if (navigator.userAgent.match(/Nokia/i))
		{
			//alert("Nokia");
			output="LowEndDevice";
		}
		else if (navigator.userAgent.match(/Android/i))
		{
			//alert("Android");	
			output="MidRangeDevice";
			
			if (navigator.userAgent.match(/Mobile/i))
			{
				//alert("Mobile");
				output="HighEndDevice";
			}
			
			if (navigator.userAgent.match(/GT-/i))
			{
				//alert("GT!!!");
				output="MidRangeDevice";
			}
		}
		else if (navigator.userAgent.match(/Chrome/i))
		{
			
				output="HighEndDevice";
			
				output="LowEndDevice";	
				
			//alert("Device Using Chrome");
			
		}
		else if (navigator.userAgent.match(/Firefox/i))
		{
			//alert("Device Using Firefox");
			output="LowEndDevice";
		}
		aleert(navigator.userAgent.toString())
		return output;
	}
</script>

<meta name="author" content="AFP" />
				<meta name= "title" content="New phase for South Korea's President Moon" />
				<meta name="publicationdate" content="2017-05-10 06:43:21.0" />
				<meta name="url" content="" />
				<meta property="og:title" content="New phase for South Korea's President Moon" />
				<meta property="og:image" content="http://www.sowetanlive.co.za/incoming/2017/05/10/moon-jae-in.jpg/ALTERNATES/mobile1024x720/Moon+Jae-in.jpg" />
				<meta property="og:url" content="" />
				<meta property="og:article:author" content="AFP" />
				<meta property="og:article:published_time" content="2017-05-10 06:43:21.0" />
				<meta property="fb:admins" content="552512020,534190193"/>
				<meta property="og:site_name" content="Sowetan LIVE" />
				<meta name="twitter:card" content="summary" />
				<meta name="twitter:url" content="" />
				<meta name="twitter:title" content="New phase for South Korea's President Moon" />
				<meta name="twitter:description" content="South Korea’s new president is a former pro-democracy activist and special forces soldier whose electoral victory caps a turbulent political career — he was jailed by his predecessor’s father." />
				<meta name="twitter:image" content="http://www.sowetanlive.co.za/incoming/2017/05/10/moon-jae-in.jpg/ALTERNATES/crop200x150/Moon+Jae-in.jpg" />
	    	<link rel="shortcut icon" href="http://www.sowetanlive.co.za/favicon.ico" type="image/x-icon" />

		<link rel="publisher" href="https://plus.google.com/100266682863081357064/posts" />

        <meta name="publisher" content="Times Media Group" /> 
<meta name="publication" content="Sowetanlive" />
<meta name="author" content="AFP" />
<meta name= "title" content="New phase for South Korea's President Moon" />
<meta name="publicationdate" content='2017-05-10 06:43:21.0' />
<meta name="url" content="http://www.sowetanlive.co.za/news/world-news/2017/05/10/new-phase-for-south-korea-s-president-moon" />

<title>New phase for South Korea's President Moon - Sowetan LIVE

                    </title>

 		<link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/style.css" type="text/css" media="screen, projection" />
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/colorbox/colorbox_v2.css" type="text/css" />
        <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/common.css" type="text/css" media="print" />

       <!--
       <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/style.min.css" type="text/css" media="print" />
        <link rel="stylesheet" href="http://www.sowetanlive.co.za/template/common/css/uniform.default.css" type="text/css" />
             -->

        <script type="text/javascript" src="http://www.sowetanlive.co.za/template/common/js/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="http://www.sowetanlive.co.za/template/common/js/jquery.colorbox.js"></script>
		<script src="http://www.sowetanlive.co.za/template/common/js/jquery.flexslider-min.js" type="text/javascript"></script>
		<script src="http://www.sowetanlive.co.za/template/common/js/respond.min.js" type="text/javascript"></script>
 		<script src="http://www.sowetanlive.co.za/template/common/js/scripts.js" type="text/javascript"></script>
 		<script src="http://www.sowetanlive.co.za/template/common/js/ajaxInput.js" type="text/javascript"></script>
 	    <script src="http://www.sowetanlive.co.za/template/common/js/qualification.js" type="text/javascript"></script>

		<!-- CHARTBEAT -->
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		 <!-- AUDIENCESCIENCE AD TAG CODE -->
			<script type="text/javascript">
				<!--
				var asi_segs = [];
				var segs_beg=document.cookie.indexOf('asi_segs=');
				if (segs_beg>=0){
				segs_beg=document.cookie.indexOf('=',segs_beg)+1;
				if(segs_beg>0){
				var segs_end=document.cookie.indexOf(';',segs_beg);
				if(segs_end==-1) segs_end=document.cookie.length;
				asi_segs=document.cookie.substring(segs_beg,segs_end)
				.split('|');
				}
				}
				if ( ( asi_segs == null ) || ( asi_segs.length == 0 ) ) asi_segs = "null";
				//-->
			</script>
			<script type="text/javascript">
				var ShowTheDive = 0;
				//<![CDATA[
				  (function() {
				    var shr = document.createElement('script');
				    shr.setAttribute('data-cfasync', 'false');
				    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
				    shr.type = 'text/javascript'; shr.async = 'true';
				    shr.onload = shr.onreadystatechange = function() {
				      var rs = this.readyState;
				      if (rs && rs != 'complete' && rs != 'loaded') return;
				      var site_id = '119ceaf3d86340b7de698dc5608f2987';
				      try { Shareaholic.init(site_id); } catch (e) {}
				    };
				    var s = document.getElementsByTagName('script')[0];
				    s.parentNode.insertBefore(shr, s);
				  })();
				//]]>

				function LoadPopup(){
					ShowTheDive = 1;


			}
			</script>

		<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<!-- <script type='text/javascript'> -->
<script>
				googletag.defineSlot('/5963/SL-Web/News/World-News', [1, 1], 'div-gpt-ad-1394706786754-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [728, 90], 'div-gpt-ad-1394706786754-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [[300, 250], [300, 600]], 'div-gpt-ad-1394706786754-2').addService(googletag.pubads()).setTargeting("Pos","MPU-Top");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [[300, 250], [300, 600]], 'div-gpt-ad-1394706786754-3').addService(googletag.pubads()).setTargeting("Pos","MPU-Bot");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [300, 100], 'div-gpt-ad-1394706786754-5').addService(googletag.pubads()).setTargeting("Pos","Sponsorship-1");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [300, 100], 'div-gpt-ad-1394706786754-6').addService(googletag.pubads()).setTargeting("Pos","Sponsorship-2");
	googletag.defineSlot('/5963/SL-Web/News/World-News', [300, 100], 'div-gpt-ad-1394706786754-7').addService(googletag.pubads()).setTargeting("Pos","Sponsorship-3");
	googletag.defineOutOfPageSlot('/5963/SL-Web/News/World-News', 'div-gpt-ad-1394706786754-0-oop').addService(googletag.pubads());
	googletag.pubads().setTargeting("Topic","");
	googletag.pubads().setCategoryExclusion('label_name');
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

</script>
	<script type="text/javascript" src="http://www.sowetanlive.co.za/template/common/js/ads.js"></script>

    </head>

    <body>
    <!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDHKRM"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NDHKRM');</script>
	<!-- End Google Tag Manager -->
    
    
    <div id="popupdiv" style='display:none;'>
		<div id='div-gpt-ad-1394706786754-0-oop'>
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1394706786754-0-oop');
			</script>
		</div>
	</div>
   <div id="fb-root"></div>
		<script>(function(d, s, id)
		{
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}
		(document, 'script', 'facebook-jssdk'));
		</script>

	<!-- BEGIN EFFECTIVE MEASURE CODE -->
		<script type="text/javascript">
		  (function() {
		    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
		  })();
		</script>
		<noscript><img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript>

    <div id="superwrapper">


		 <div style="display:none">Wed May 10 07:28:50 SAST 2017</div>

		<script type="text/javascript">

var publicationURL = getPublicationURL();
function ChangeAction(id)
{
	var query = $('#searchQuery').val();;
    var action =publicationURL+"/search/"+query;
    
    if((query == null)||(query =='Search SowetanLIVE'))
    {
    	action =publicationURL+"/search/";
    }
    
    $('#searchForm'+id).attr("action",action);	
    document.getElementById('#searchForm'+id).submit();
    
} 
</script>

<div id="header">    
	<div class="container">
 		<h1><a href="http://www.sowetanlive.co.za">Sowetan Live</a></h1> 
		<ul id="menu" > 
        	<li class="anchor"><a id="menu_link" href="#">Menu</a>
            	<ul>
                	<li class="sections"><a id="menu_sections_link" href="javascript:void(0);">Menu</a></li>
                    <li class="home"><a href="http://www.sowetanlive.co.za">Home</a></li>
                      <li class="sport"><a id="menu_sport_link" href="javascript:void(0);">Sport</a></li>
                      <li class="entertainment"><a id="menu_entertainment_link" href="javascript:void(0);">Entertainment</a></li>
                      <li class="goodlife"><a id="menu_goodlife_link" href="javascript:void(0);">Good Life</a></li>
                    <li class="business"><a id="menu_business_link" href="javascript:void(0);">Business</a></li>
                    <li class="search"><a id="menu_search_link" href="javascript:void(0);">Search</a></li>
                   <!--  <li class="weather"><a id="menu_weather_link" href="javascript:void(0);">Weather</a></li> --> 
                   <!--  <script type="text/javascript">
	$(document).ready(function(){
		$(".load_traffic").colorbox({iframe:true, width:"850px", height:"620px"});
	});
</script>
 <li class="traffic" style ="z-index:999999;"><a class="load_traffic" id="menu_trafic_link" href="http://avusa.mapit.co.za/socketsowetan.aspx" >Traffic</a></li>
 -->
                   <!--  <li class="radio"><a id="menu_radio_link" href="javascript:void(0);">Radio</a></li>  --> 
                  
             
              
                   
                    <li class="business"><a href="http://www.sundayworld.co.za/" target="_blank">Sunday World</a></li>
<!--                     <li class="radio"><a onclick="MyWindow=window.open('http://live.sowetanlive.co.za','MyWindow','toolb ar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="#">Radio</a></li>    -->
                    <!-- <li class="right signin"><a href="http://www.sowetanlive.co.za/?filter=login">Login</a></li>    -->

							<!-- <li class="right subscribe"><a href="http://www.sowetanlive.co.za/?filter=register">Join up</a></li>    -->
					<li class="right social">
                    	<a class="facebook" href="http://www.facebook.com/SowetanLIVE" target="_blank" rel="nofollow">Facebook</a> 
                        <a class="twitter" href="http://www.twitter.com/SowetanLIVE" target="_blank" rel="nofollow">Twitter</a> 
                        <a class="youtube" href="http://www.youtube.com/user/SowetanWeb/videos" target="_blank" rel="nofollow">Youtube</a> 
                        <a class="pinterest" href="http://www.pinterest.com/sowetanlive/" target="_blank" rel="nofollow">Pinterest</a> 
                        <div class="clear"></div>                       
					</li>                                               
				</ul>
			</li>
		</ul>	   
        <div class="clear"></div>
        	<div id="loginbox" class="hide">
                <div class="inner">
<!-- 					<h2 class="label label-alt label-alt-alt label-padded"><span>Login with your social account</span></h2> -->
<form name="signinForm" id="loginForm" method="post" action="/auth/login.do;jsessionid=2DB1793AC87F1B36A6B2FC36AA40F969.present2.escenic.avusa.co.za" class="loginForm"><fieldset>
<!-- 	                    	<h2 class="label label-alt label-padded" style="margin-top: 10px;"><span>Alternatively use your existing account</span></h2>   -->
	                        <p>                                     
		                    	<label>Username:</label><br>
		                    	<input type="text" name="userName" tabindex="1" value="" id="usernameLogin" class="text short"><logic:messagesPresent>
					            	<div class="sub_warning">
						           		</div>
					            </logic:messagesPresent>
					            <logic:messagesPresent message="true" property="incorrect_user_info">
					            	<div class="sub_warning">
					            		</div>
                        		</logic:messagesPresent>
					        </p> 
                            <p>
                            	<label>Password:</label><br>
                            	<input type="password" name="password" tabindex="2" value="" id="passwordLogin" class="text short"><logic:messagesPresent>
						        	<div class="sub_warning">
							        	</div>
								</logic:messagesPresent>
								<logic:messagesPresent message="true" property="invalid_user">
									<div class="sub_warning">
				                        </div>
            					</logic:messagesPresent>
            					<div class="sub_warning" id="incorrectUser"></div>
                            </p>        
                            <article:use articleId="">
					                	</article:use>
								<input type="hidden" name="targetUrl" value="http://www.sowetanlive.co.za/news/world-news/2017/05/10/new-phase-for-south-korea-s-president-moon"><input type="hidden" name="errorUrl" value="/?error=login_failed"><input type="submit" tabindex="3" value="Login" class="btn btn-large btn-primary"> &nbsp; <a href="http://www.sowetanlive.co.za/?filter=forgot_password" rel="nofollow">Lost Password?</a>    
               			</fieldset>
					</form><div class="clear"></div>    
			</div> 
		</div>
		</div>

	<script type="text/javascript">
	$( document ).ready(function() {

		if ('' != '' && '' != 'filter=forgot_password&error=reseterror') {
			$('#loginbox').show();
		
		}

		if (($('#usernameLogin').val()).trim() != '' && ($('#passwordLogin').val()).trim() != '' ) {
			if ('' != '' ) {
 				$('#incorrectUser').html('Incorrect password or username');
				$('#loginbox').show();
			}
		}		
	});
	</script>
	<div id="menu-box-search" class="menu-box">
		<div class="container">
			<div class="inner">
				<a href="javascript:void(0);" id="close_search_icon" class="close">Close</a>
				<form name="searchActionForm" id="searchForm2" method="post" action="/search/;jsessionid=2DB1793AC87F1B36A6B2FC36AA40F969.present2.escenic.avusa.co.za" class="searchForm"><input type="hidden" name="order" value="desc"><input type="hidden" name="contenttype1" value="news"><input type="hidden" name="contenttype2" value="multimedia"><input type="hidden" name="contenttype3" value="articleportrait"><input type="hidden" name="contenttype4" value="picturestory"><input type="hidden" name="contenttype5" value="imagegallery"><input type="hidden" name="pageSize" value="15"><input type="text" name="query" value="Search SowetanLIVE" onclick="if(document.getElementById('searchQuery').value=='Search SowetanLIVE'){document.getElementById('searchQuery').value='';};" id="searchQuery" class="text"><input type="submit" value="submit" onclick="ChangeAction(2)" class="submit"></form><a href="http://www.sowetanlive.co.za/?filter=search" class="advanced">Advanced search options</a>
		    	<div class="clear"></div>		
			</div>
		</div>
	</div>
    <div id="menu-box-weather" class="menu-box">
		<div class="container">
	<div class="inner">
    	<a class="close" id="close_weather_icon" href="javascript:void(0);">Close</a>
        <div class="span3">
        	<div style="display:none">
	                Wed May 10 07:28:38 SAST 2017</div>
	            </div>
        <div class="span3">
        	<div style="display:none">
	                Wed May 10 07:28:35 SAST 2017</div>
	            </div>            
        <div class="span3">
        	<div style="display:none">
	                Wed May 10 07:28:38 SAST 2017</div>
	            </div>          
    	<div class="clear"></div>              
	</div>
</div></div>
	<div id="menu-box-radio" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_radio_icon" href="javascript:void(0);">Close</a>
        <div class="span2">
        	<a onclick="MyWindowSowetan=window.open('http://live.sowetanlive.co.za','MyWindowSowetan','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-TMlive.png">
			</a>
		</div>
        <div class="span2">
        	<a onclick="MyWindowVuma=window.open('http://www.vumafm.co.za/listenlive.asp','MyWindowVuma','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-Vuma.png">
			</a>
		</div>            
        <div class="span2">
        	<a onclick="MyWindowRise=window.open('http://radio.antfarm.co.za/cdn/clients/risefm/risefm_32k/player.asp?id=153&rollover=true','MyWindowRise','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=240');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-RISE.png">
			</a>
		</div>    
        <div class="span2">
        	<a onclick="MyWindowRise=window.open('http://www.northwestfm.co.za/player/','MyWindowNorthWest','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=240');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-NorthWest.png">
			</a>
		</div>		      
    	<div class="clear"></div>              
	</div>
</div></div>
	<div id="menu-box-goodlife" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_goodlife_icon" href="javascript:void(0);">Close</a>
       
        <div class="span2">
        <!--   
        	<a onclick="MyWindowVuma=window.open('http://www.vumafm.co.za/listenlive.asp','MyWindowVuma','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-Vuma.png">
			</a> -->
		    <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/goodlife">What's Hot</a>
		</div>            
        <div class="span2">
        <!--  	<a onclick="MyWindowRise=window.open('http://radio.antfarm.co.za/cdn/clients/risefm/risefm_32k/player.asp?id=153&rollover=true','MyWindowRise','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=240');return true" href="javascript:void(0);">
				<img alt="radio" src="http://www.sowetanlive.co.za/template/common/images/radioIcons-RISE.png">
			</a> -->
			
			<a class="subMenuGL"  href="http://www.sowetanlive.co.za/goodlife/sex-and-relationships" >Sex and Relationships</a>
		</div>    

		<div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/health" >Health</a>
			
		</div>	
		<div  class="span2">
       
       <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/fashion" >Fashion</a>
			
		</div>
	    <div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/travel" >Travel</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/goodlife/s-mag" >S Mag</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://blogs.sowetanlive.co.za/weddings" target="_blank">Wedding Pictures</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://blogs.sowetanlive.co.za/baby" target="_blank">Baby Pictures</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://blogs.sowetanlive.co.za/slang" target="_blank">Kasi Slang</a>
			
		</div>
		<div class="span2">
       
        <a class="subMenuGL" href="http://www.sowetanlive.co.za/sahomeowner">SA Home Owner</a>
			
		</div>
		   	      
    	<div class="clear"></div>              
	</div>
</div>



				
			</div>
		<div id="menu-box-entertainment" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_entertainment_icon" href="javascript:void(0);">Close</a>
       
        <div class="span2">
  
		    <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/entertainment">Top Entertainment </a>
		</div>            
        <div class="span2">
 
			<a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/soapies">Soapies</a>
		</div>    

		<div class="span2">
       
      <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/movies">Movies</a>
			
		</div>	
		<div  class="span2">
       
       <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/music">Music</a>
			
		</div>
	    <div class="span2">
       
       <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/mzansisexiest">Mzansi's Sexiest</a>
			
		</div>
		<div class="span2">
       
      <a class="subMenuGL" href="http://www.sowetanlive.co.za/entertainment/downloadcalender">Download Calendars</a>
			
		</div>
			   	      
    	<div class="clear"></div>              
	</div>
</div>


</div>
	</div>
		<div id="menu-box-sport" class="menu-box">
		<div class="container" style="margin-left:150px;">
	<div class="inner">
    	<a class="close" id="close_sport_icon" href="javascript:void(0);">Close</a>
       
        <div class="span2">
  
		    <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/sport">Top Sport Stories</a>
		</div>
		<div class="span2">

			<a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/olympics">Olympics</a>
		</div>
		<div class="span2">
 
			
			<a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/soccer">Soccer</a>
		</div>    

		<div class="span2">
       
    <a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/boxing">Boxing</a>
			
		</div>	
		<div  class="span2">
       
     <a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/other-sport">Other Sport</a>
			
		</div>
	    <div class="span2">
       
      <a class="subMenuGL" href="http://www.sowetanlive.co.za/sport/legends-corner">Legends Corner</a>
			
		</div>
		
			   	      
    	<div class="clear"></div>              
	</div>
</div>


</div>
	</div>
		<div id="menu-box-business" class="menu-box">
		<div class="container" style="margin-left:150px;">
    <div class="inner">
        <a class="close" id="close_business_icon" href="javascript:void(0);">Close</a>

        <div class="span2">


            <a class="subMenuGLhot" href="http://www.sowetanlive.co.za/business">Top Business Stories</a>
        </div>
        <div class="span2">


            <a class="subMenuGL" href="http://www.sowetanlive.co.za/business/business-stories">Business
                Stories</a>
        </div>

        <div class="span2">

            <a class="subMenuGL" href="http://www.bdlive.co.za/">BDlive</a>

        </div>
        <div class="span2">

            <a class="subMenuGL" href="http://www.financialmail.co.za/">Financial Mail</a>

        </div>
        <div class="span2">

            <a class="subMenuGL" href=""http://www.sowetanlive.co.za/elections">Elections</a>

        </div>


        <div class="clear"></div>
    </div>
</div>


</div>
</div>
<div id="side_menu" style="left: -200px; display: none;">

		<!-- News Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/news">Top News Stories</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/africa">Africa</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/world-news">World News</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/madiba">Madiba</a></li>
				<li><a href="http://www.sowetanlive.co.za/news/say-no-to-rape">Say No To Rape</a></li>
			 <!-- <li><a href="http://www.sowetanlive.co.za/news/twentyyearsofdemocracy">20 Years of Democracy</a></li> -->
			</ul>
		</div>

		<!-- Sport Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/sport">Top Sport Stories</a></li>
				<li><a href="http://soccer.sowetanlive.co.za/">World Cup</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/soccer">Soccer</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/boxing">Boxing</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/other-sport">Other Sport</a></li>
				<li><a href="http://www.sowetanlive.co.za/sport/legends-corner">Legends Corner</a></li>
				<li><a  href="http://www.sowetanlive.co.za/sport/olympics">Olympics 2016</a></li>
			</ul>
		</div>

		<!-- Good Life Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/goodlife">What's Hot</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/sex-and-relationships" >Sex and Relationships</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/health" >Health</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/fashion" >Fashion</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/travel" >Travel</a></li>
				<li><a href="http://www.sowetanlive.co.za/goodlife/s-mag" >S Mag</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/weddings" target="_blank">Wedding Pictures</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/baby" target="_blank">Baby Pictures</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/dedications" target="_blank">Your Dedications</a></li>
				<li><a href="http://blogs.sowetanlive.co.za/slang" target="_blank">Kasi Slang</a></li>
				<li><a href="http://sahomeowner.co.za" target="_blank">SA Home Owner</a></li>
			</ul>
		</div>

		<!-- Entertainment Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/entertainment">Top Entertainment </a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/soapies">Soapies</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/movies">Movies</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/music">Music</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/mzansisexiest">Mzansi's Sexiest</a></li>
				<li><a href="http://www.sowetanlive.co.za/entertainment/downloadcalender">Download Calendars</a></li>
			</ul>
		</div>

		<!-- Business Submenu -->
		<div class="side-submenu" style="left: 0px;">
			<ul>
				<li><a class="submenu-home-link" href="http://www.sowetanlive.co.za/business">Top Business Stories</a></li>
				<li><a href="http://www.sowetanlive.co.za/business/business-stories">Business Stories</a></li>
			</ul>
		</div>

		<ul class="main-side-menu">
			<li><a href="http://www.sowetanlive.co.za">Home</a></li>
			<li><a class="parent-link" href="javascript:void(0);">News</a></li>
			<li><a class="parent-link" href="javascript:void(0);">Sport</a></li>
			<li><a class="parent-link" href="javascript:void(0);">Good Life</a></li>
			<li><a class="parent-link" href="javascript:void(0);">Entertainment</a></li>
			<li><a class="parent-link business_side" href="javascript:void(0);">Business</a></li>
			<li><a href="http://www.sowetanlive.co.za/youthtube">Youth Tube</a></li>
			<li><a href="http://www.sundayworld.co.za/" target="_blank">Sunday World</a></li>
			<li><a href="http://www.ignitionlive.co.za/?sowetan=1" target="_blank">IgnitionLIVE</a></li>
			<li><a href="http://learningchannel.co.za/" target="_blank">Learning Channel</a></li>
			<li><a href="http://sahomeowner.co.za" target="_blank">SA Home Owner</a></li>
		</ul>
	</div>
<div class="editorial">
	<div class="container">

	<div class="header-carousel">

		<ul class="slides">

			<li>
	<div style="height:57px;"
		class="box first"<a href="http://www.sowetanlive.co.za/news/2017/05/09/zuma-cannot-choose-who-succeeds-him---motshekga">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/05/04/mathole-motshekga.jpg/ALTERNATES/crop80x70/Mathole-Motshekga.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/zuma-cannot-choose-who-succeeds-him---motshekga">Zuma cannot choose who succeeds him - Motshekga</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box second"<a href="http://www.sowetanlive.co.za/news/2017/05/09/executive-decisions-by-the-president-can-be-reviewed-says-judge">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/04/05/zuma.jpg1/ALTERNATES/crop80x70/ZUMA.JPG" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/executive-decisions-by-the-president-can-be-reviewed-says-judge">Executive decisions by the president can be review</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/organisations-accused-of-preferring-to-hire-foreign-nations-because-theyre-easy-to-exploit">
	        <img height="57px" class="alignleft" title="LIVING IN HOPE: The scourge of SA's unemployment crisis  is the cause of poverty and inequality. Experts have warned repeatedly that SA must create jobs for the workforce we have and not one the policymakers wish we had, says the writer  PHOTO: SUPPLIED" alt="LIVING IN HOPE: The scourge of SA's unemployment crisis  is the cause of poverty and inequality. Experts have warned repeatedly that SA must create jobs for the workforce we have and not one the policymakers wish we had, says the writer  PHOTO: SUPPLIED" src="http://www.sowetanlive.co.za/news/2016/04/13/unemployment.gif/ALTERNATES/crop80x70/UNEMPLOYMENT.gif" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/organisations-accused-of-preferring-to-hire-foreign-nations-because-theyre-easy-to-exploit">Organisations accused of preferring to hire foreig</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/sasco-members-march-to-protest-against-collapse-of-nsfas">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/01/16/loan.jpg/ALTERNATES/crop80x70/loan.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/sasco-members-march-to-protest-against-collapse-of-nsfas">SASCO members march to protest against ‘collapse’ </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/bee-tycoon-forfeits-r1bn-in-shares-assets">
	        <img height="57px" class="alignleft" title="FILE PICTURE: Mzi Khumalo. Clear about his movies. Mettalon CEO. Russell Roberts. 3/11/05. © Financial Mail." alt="FILE PICTURE: Mzi Khumalo. Clear about his movies. Mettalon CEO. Russell Roberts. 3/11/05. © Financial Mail." src="http://www.sowetanlive.co.za/incoming/2017/05/09/mzi-khumalo-2.jpg/ALTERNATES/crop80x70/mzi+khumalo+2.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/bee-tycoon-forfeits-r1bn-in-shares-assets">BEE tycoon forfeits R1bn in shares, assets</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/numsa-joins-amcu-in-rejecting-ramaphosa-apology-over-marikana">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/07/02/marikana.gif/ALTERNATES/crop80x70/marikana.gif" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/numsa-joins-amcu-in-rejecting-ramaphosa-apology-over-marikana">Numsa joins AMCU in rejecting Ramaphosa apology </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/05/09/winnie-khumalo-turns-to-mboro-for-divine-help.">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/entertainment/article18627058.ece/ALTERNATES/crop80x70/WinnieKhumalo.JPG" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/09/winnie-khumalo-turns-to-mboro-for-divine-help.">Winnie Khumalo turns to Mboro for divine help</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/business/2017/05/09/we-are-doing-our-best-to-avoid-another-downgrade-says-gigaba">
	        <img height="57px" class="alignleft" title="Finance Minister Malusi  Gigaba talks to the media at The National Treasury offices in Pretoria. Picture: Alaister Russell" alt="Finance Minister Malusi  Gigaba talks to the media at The National Treasury offices in Pretoria. Picture: Alaister Russell" src="http://www.sowetanlive.co.za/incoming/2017/04/04/gigaba-fm.jpg/ALTERNATES/crop80x70/gigaba+FM.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/business/2017/05/09/we-are-doing-our-best-to-avoid-another-downgrade-says-gigaba">We are doing our best to avoid another downgrade</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/families-scream-in-horror-as-circus-lion-attacks-tamer-during-show">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/05/09/lion-attack.jpg/ALTERNATES/crop80x70/lion-attack.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/families-scream-in-horror-as-circus-lion-attacks-tamer-during-show">Horror as circus lion attacks tamer </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/another-senior-official-leaves-national-treasury">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/05/09/2017-05-09t070818z_1_lynxmped480fh-ozabs_rtroptp_3_ozabs-uk-safrica-markets.jpg/ALTERNATES/crop80x70/2017-05-09T070818Z_1_LYNXMPED480FH-OZABS_RTROPTP_3_OZABS-UK-SAFRICA-MARKETS.JPG" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/another-senior-official-leaves-national-treasury">Another senior official leaves national treasury</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/ntando-duma-is-pregnant-with-a-baby-girl---reports">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/09/02/ntando.jpg/ALTERNATES/crop80x70/Ntando.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/ntando-duma-is-pregnant-with-a-baby-girl---reports">Ntando Duma is pregnant with a baby girl - reports</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/new-protests-flare-up-in-joburg">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/05/08/freedom-park-8.jpg/ALTERNATES/crop80x70/freedom+park+8.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/new-protests-flare-up-in-joburg">New protests flare up in Joburg</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/don-t-even-stop-to-answer-call-of-nature---warning-issued-after-lions-escape">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/11/30/lion/ALTERNATES/crop80x70/Lion" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/don-t-even-stop-to-answer-call-of-nature---warning-issued-after-lions-escape"> Warning issued after lions escape</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/opinion-zumas-attack-on-capital-is-digging-south-africa-into-a-deeper-hole">
	        <img height="57px" class="alignleft" title=" President Jacob Zuma and his wife Tobeka Madiba-Zuma during the president's 7th birthday at Kliptown, Soweto. Photo: SANDILE NDLOVU" alt=" President Jacob Zuma and his wife Tobeka Madiba-Zuma during the president's 7th birthday at Kliptown, Soweto. Photo: SANDILE NDLOVU" src="http://www.sowetanlive.co.za/incoming/2017/04/12/zuma-birthday3.jpg/ALTERNATES/crop80x70/zuma+birthday3.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/opinion-zumas-attack-on-capital-is-digging-south-africa-into-a-deeper-hole">OPINION: Zuma’s attack on capital is digging </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/09/zuma-accepts-judge-jansens-resignation">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/05/09/mabel-jansen.jpg/ALTERNATES/crop80x70/Mabel+Jansen.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/09/zuma-accepts-judge-jansens-resignation">Zuma accepts Judge Jansen’s resignation</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/metro-fm-awards-winners-still-not-paid---sabc-runs-out-of-cash">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/entertainment/2017/05/08/metro.jpg/ALTERNATES/crop80x70/Metro.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/metro-fm-awards-winners-still-not-paid---sabc-runs-out-of-cash">Metro FM Awards winners still not paid</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/violent-clashes-erupt-in-joburg-protest">
	        <img height="57px" class="alignleft" title="Residents of Freedom Park  protesting for proper allocation of houses Pictures: Neo Goba " alt="Residents of Freedom Park  protesting for proper allocation of houses Pictures: Neo Goba " src="http://www.sowetanlive.co.za/incoming/2017/05/08/freedom-park-4.jpg/ALTERNATES/crop80x70/freedom+park+4.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/violent-clashes-erupt-in-joburg-protest">PHOTOS: Violent clashes erupt in Joburg protest</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/coligny-murder-accused-have-no-means-to-evade-trial-court-finds">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2014/07/30/gavel91.jpg/ALTERNATES/crop80x70/Gavel91.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/coligny-murder-accused-have-no-means-to-evade-trial-court-finds">Coligny murder accused have no means to evade</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/nkandla-fall-guys-got-performance-bonuses">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/05/03/zd3nnuffh20t5duvjujlvv556051770.jpg/ALTERNATES/crop80x70/zd3nnuffh20t5duvjujlvv556051770.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/nkandla-fall-guys-got-performance-bonuses">Nkandla &#039;fall guys&#039; got performance bonuses</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/there-were-no-breaches-of-estates-security-perimeter-says-witness-in-van-breda-triple-murder-trial">
	        <img height="57px" class="alignleft" title=" Henri van Breda in the Cape Town High Court Image: Ruvan Boshoff " alt=" Henri van Breda in the Cape Town High Court Image: Ruvan Boshoff " src="http://www.sowetanlive.co.za/incoming/2017/04/24/henri-van-breda.jpg/ALTERNATES/crop80x70/henri+van+breda.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/there-were-no-breaches-of-estates-security-perimeter-says-witness-in-van-breda-triple-murder-trial">There were no breaches of estate’s security </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/gauteng-health-dept-breached-agreement-to-keep-life-esidimeni-patients-safe">
	        <img height="57px" class="alignleft" title="Health Minister Dr Aaron Motsoaledi. Picture Credit: Kgothatso Madisa" alt="Health Minister Dr Aaron Motsoaledi. Picture Credit: Kgothatso Madisa" src="http://www.sowetanlive.co.za/news/2015/02/20/motsoaledi.jpg/ALTERNATES/crop80x70/Motsoaledi.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/gauteng-health-dept-breached-agreement-to-keep-life-esidimeni-patients-safe">Gauteng health dept breached agreement </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/opinion-fake-intelligence-reports-used-to-fight-factional-battles">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/10/26/img-20161026-wa0025.jpg/ALTERNATES/crop80x70/IMG-20161026-WA0025.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/opinion-fake-intelligence-reports-used-to-fight-factional-battles">OPINION: Fake intelligence reports used </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/coligny-murder-accused-granted-bail">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2014/07/30/gavel91.jpg/ALTERNATES/crop80x70/Gavel91.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/coligny-murder-accused-granted-bail">Coligny murder accused granted bail</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/trevor-noah-moonlight-and-hidden-figures-win-big-at-mtv-awards-photos">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/entertainment/2017/05/08/trevor.jpg/ALTERNATES/crop80x70/Trevor.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/trevor-noah-moonlight-and-hidden-figures-win-big-at-mtv-awards-photos">Trevor Noah wins big at MTV awards (Photos)</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/coup-plot-accused-granted-bail">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2017/04/28/elvis-coup-plotter.jpg/ALTERNATES/crop80x70/Elvis-coup-plotter.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/coup-plot-accused-granted-bail">Coup plot accused granted bail</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/education-dept-says-it-was-kept-in-the-dark-about-school-sex-scandal">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2013/01/23/sadboy.jpg/ALTERNATES/crop80x70/SadBoy.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/education-dept-says-it-was-kept-in-the-dark-about-school-sex-scandal">Education dept says it was kept in the dark </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/anc-has-lost-its-moral-compass-says-jay-naidoo">
	        <img height="57px" class="alignleft" title="South African President Jacob Zuma greets supporters at a rally to commemorate the 105th birthday of his ruling African National Congress (ANC), in Soweto, South Africa, January 8, 2017. REUTERS/James Oatway" alt="South African President Jacob Zuma greets supporters at a rally to commemorate the 105th birthday of his ruling African National Congress (ANC), in Soweto, South Africa, January 8, 2017. REUTERS/James Oatway" src="http://www.sowetanlive.co.za/incoming/2017/01/09/jacob-zooma.jpg/ALTERNATES/crop80x70/Jacob+Zooma.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/anc-has-lost-its-moral-compass-says-jay-naidoo">ANC has lost its moral compass‚ says Jay Naidoo</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/news/2017/05/08/police-in-gauteng-intensify-operations-to-curb-house-and-business-robberies">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2014/01/30/armed-robbery.jpg/ALTERNATES/crop80x70/armed-robbery.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/news/2017/05/08/police-in-gauteng-intensify-operations-to-curb-house-and-business-robberies">Police in Gauteng intensify operations </a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/fashion-work-and-supporting-her-husband---norma-gigaba-gets-candid-in-tv-interview">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2016/07/16/norma-gigaba.gif/ALTERNATES/crop80x70/norma-gigaba.gif" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/fashion-work-and-supporting-her-husband---norma-gigaba-gets-candid-in-tv-interview">Norma Gigaba gets candid in TV interview</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<li>
	<div style="height:57px;"
		class="box"<a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/i-kept-getting-up---gail-mabalane-on-dealing-with-multiple-deaths-in-her-family">
	        <img height="57px" class="alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/10/08/gail-mabalane.jpg/ALTERNATES/crop80x70/Gail-Mabalane.jpg" />
	    </a>
	    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/i-kept-getting-up---gail-mabalane-on-dealing-with-multiple-deaths-in-her-family">Gail Mabalane on dealing with death</a></h5>
	    <div class="clear"></div>
	</div>
</li>
<!--     <div class="clear"></div> -->
		</ul>
	</div>
	<div class="clear"></div>
</div>

</div>


<!-- Start Main Content -->
        <div id="wrapper">
        	<div class="container">

           		<div class="advert_header">
		<div class="container_inner">
			<div class="advert">
				<div id='div-gpt-ad-1394706786754-1'>
					<script type='text/javascript'>
						googletag.display('div-gpt-ad-1394706786754-1');
					</script>
				</div>
			</div>
		</div>
	</div>
	<div class="container_header">
		<div class="container_inner">
			<div class="inner">
                    <a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/i-kept-getting-up---gail-mabalane-on-dealing-with-multiple-deaths-in-her-family">
                            <img height="90px" class="thumb alignleft" title="" alt="" src="http://www.sowetanlive.co.za/incoming/2015/10/08/gail-mabalane.jpg/ALTERNATES/crop121x87/Gail-Mabalane.jpg" />
                        </a>
                    <h5><a href="http://www.sowetanlive.co.za/entertainment/2017/05/08/i-kept-getting-up---gail-mabalane-on-dealing-with-multiple-deaths-in-her-family">Gail Mabalane on dealing with death</a></h5>
                    <p>Actress Gail Mabalane opened up about having to deal with the death of her mother‚ brother and fathe.</p>
                    <div class="clear"></div>
                </div>
            </div>
	</div>
<div class="clear"></div>
                 <div id="container_main">
	<div id="container_inner article">		

	<article:hasRelation includeArticleTypes="posting">
        <relation:articles id="discussionArticle" includeArticleTypes="posting">
            <forum:thread id="discussion" threadId=""/>
            </relation:articles>
    </article:hasRelation>
    <div class="container_inner article" id="top">
	<div class="row">
	<div class="span12">
		<div class="inner"><h2>New phase for South Korea's President Moon</h2></div>
    	  </div>
</div>
<div class="row meta">
	<div class="span8">
    	<div class="inner">
        	<p style="margin:0px">By AFP | 2017-05-10 06:43:21.0<!-- <a href="?mode=true">
	      		
				
					 COMMENTS [ 0 ] </strong>
			</a>
	  -->
</p>

<div style="z-index:3;" class="small-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>

</div>
<div style="z-index:3;" class="big-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>
</div></div>
    </div>
    <div class="span4">
	<div class="inner inner-right"> 
		<a href="http://www.sowetanlive.co.za">Back to <span>Home</span></a>
	</div>
</div><div class="clear"></div>
    <div class="span12 border"><div class="inner"></div></div>
</div> 
     	<div class="row">
		<div class="span12">
			<div class="inner">
				<img class="thumb" title="South Korea's new President Moon Jae-In (C) and his wife Kim Jung-Suk (2nd L) leave the National Cemetery on May 10, 2017 in Seoul, South Korea. Moon Jae-in of Democratic Party, was elected as the new president of South Korea in the election held on May 9, 2017.  (Photo by Kim Hong-Ji-Pool/Getty Images)"
				alt="South Korea's new President Moon Jae-In (C) and his wife Kim Jung-Suk (2nd L) leave the National Cemetery on May 10, 2017 in Seoul, South Korea. Moon Jae-in of Democratic Party, was elected as the new president of South Korea in the election held on May 9, 2017.  (Photo by Kim Hong-Ji-Pool/Getty Images)"
				src="http://www.sowetanlive.co.za/incoming/2017/05/10/moon-jae-in.jpg/RESIZED/bigResize/Moon+Jae-in.jpg" />
			</div>
		</div>
	</div>
	<div class="row article-columns">
		<div class="span9">
	<div class="inner">	

	<script>
	(function(d, s, id) {
    	 var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
         fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>


<div class="top_sharedlinks" style="padding: 10px 10px 0;margin-bottom: 10px;">
    <ul> 
        <li class="twitter" style="width:84px;">
            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="SowetanLIVE">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </li>      
        <li style="position:relative;width:70px;">
           <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
           <script type="IN/Share" data-url="http://www.sowetanlive.co.za/news/world-news/2017/05/10/new-phase-for-south-korea-s-president-moon"></script>
        </li>
        <li style="position:relative;width:97px;">
<div class="fb-share-button" data-href="" data-type="button_count"></div>
		</li>
        <li style="position:relative;width:65px;">
            <link rel="canonical" href="http://www.sowetanlive.co.za/news/world-news/2017/05/10/new-phase-for-south-korea-s-president-moon" />
	        	<g:plusone size="Medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/plusone.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
        </li>
    </ul> 
</div>


<div class="clear"></div>
	    <h4>South Korea’s new president is a former pro-democracy activist and special forces soldier whose electoral victory caps a turbulent political career — he was jailed by his predecessor’s father.</h4>
	    <p>Moon Jae-In of the centre-left Democratic party won Tuesday’s presidential election in a landslide, taking 41.1% of the vote, far ahead of his nearest rival.</p><p>The vote followed the impeachment of Park Geun-Hye, who was sacked in March after a sprawling corruption scandal prompted millions to take to the street for months to call for her resignation.</p><p>The irony is that Moon was once chief of staff to president Roh Moo-Hyun, who committed suicide in 2009 after himself being questioned over allegations of graft.</p><p>Moon was born on the southern island of Geoje in 1953 during the Korean War after US forces evacuated his parents — and 100,000 other refugees — from the Northern port of Hungnam.</p><p>His father was a menial worker at a prisoner-of-war camp while his mother peddled eggs in the nearby port city of Busan, with the baby Moon strapped to her back, the politician wrote in his autobiography.</p><p>He was awakened to social issues at an early age, he wrote in another book published this year.</p><p>“As the oldest son on whom my family was pinning their hopes, I was supposed to study hard, but school lessons focused on college entrance exams appeared meaningless to me,” he wrote. “I was always in a dilemma.”  He entered law school in Seoul in 1972 but was arrested and expelled for leading a student protest against the authoritarian rule of dictator Park Chung-Hee — the ousted president’s father.</p><p>In 1975 he was detained for months and convicted of taking part in illegal protests.</p><p>Once released, he became a special forces soldier during his compulsory military service.</p><p>His unit took part in Operation Paul Bunyan, when the US and South mounted a vast show of force, including the deployment of B52 bombers, to cut down a tree in the Demilitarized Zone where two American soldiers trying to trim its branches had been axed to death by North Korean troops.</p><p>Moon returned to school in 1980 only to be arrested again. Kim Jung-sook, the college classmate who took care of him after he was injured by a tear gas canister shot by police, later became his wife.</p><p>He and his liberal mentor Roh opened a law firm in Busan in 1982 focusing on human and civil rights issues.</p><p>Both became leading figures in the pro-democracy protests that swept the country five years later and led to South Korea’s first direct presidential elections.</p><p>When Roh entered politics, Moon — whose criminal conviction meant he could not become a judge — continued in legal practice, defending students and workers arrested for leading protests and labour strikes.</p><p>But a year after Roh’s unexpected election victory in 2002, Moon joined the administration as a presidential aide, tasked with weeding out official corruption and screening candidates for top government posts.</p><p>Later he defeated an attempt to impeach Roh, before rising to become his chief of staff — a job so stressful that he had to have 10 teeth replaced.</p><p>He spearheaded preparations for the second inter-Korea summit between Roh and then-North Korean leader Kim Jong-Il in 2007, part of the “Sunshine policy” of engagement with Pyongyang begun by Roh’s predecessor Kim Dae-Jung.</p><p>Two years later Roh was dead, throwing himself from a cliff after he was questioned over corruption allegations following the end of his term.</p><p>It fell to Moon to arrange his high-profile funeral, when millions turned up in central Seoul to bid him a tearful farewell to Roh. Kim Dae-Jung, seen weeping uncontrollably in a wheelchair during the event, died three months later.  “I became desperate, and decided to become stronger to heal the wounds of people,” Moon said.   Reserved, earnest and mild-mannered, 64-year-old Moon is often said to be bland and lacking the charisma of the two ex-leaders whose signature oratorical skills and firebrand style captivated many.  Opponents say he is narrow-minded and surrounded by jealous loyalists, whose strong factionalism contributed to his party splitting while in opposition.</p><p>But supporters describe empathy and calm perseverance as key strengths.</p><p>Conservative critics also accuse him of being too soft towards nuclear-armed North Korea, with which he advocates dialogue and reconciliation as a precursor to negotiations.</p><p>He has insisted he was the best candidate to reform chaebols — the powerful, family-run conglomerates that dominate Asia’s fourth-largest economy — saying he owes them “nothing“, unlike other politicians brought down by corruption scandals.</p><p>Moon himself has often described his personality as unfit for cutthroat politics, saying he preferred other civic duties as a lawyer and was “happy” to regain his “freedom” when Roh left the Blue House.</p><p>Now he returns to office.</p><div class="clear"></div>
	 	<script>
	(function(d, s, id) {
    	 var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
         fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div class="clear"></div>
	<div class="container_inner">				
		</div>
<div class="clear"></div>

<div class="socialMediaBarWrapper"> 
	<div class="share">
		<div class="email" >
		 <a href="?filter=email" rel="nofollow" title="Email this article">
		 <div style="float:right;margin-left: 21px;margin-top: 3px;">Email</div>
		 <div class="email_image"></div></a></div>
		
		</div>
	<div class="socialMediaBar" style="padding-top: 5px;">
	    <ul>	
	    	<li class="twitter" style="width:70px;">
	            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-via="SowetanLIVE">Tweet</a>
	           <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	        </li>
	        <li style="position:relative;width:97px;">
<div class="fb-share-button" data-href="" data-type="button_count"></div>
			</li>
	        <li style="position:relative;width:65px;">
	            <link rel="canonical" href="http://www.sowetanlive.co.za/news/world-news/2017/05/10/new-phase-for-south-korea-s-president-moon" />
		        	<g:plusone size="Medium"></g:plusone>
					<!-- Place this render call where appropriate -->
					<script type="text/javascript">
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
	        </li>
		</ul> 
	</div>
</div>
<div class="clear"></div>
<div class="clear"></div></div>
</div>

<div style="z-index:3;" class="small-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>

</div>
<div style="z-index:3;" class="big-hide">
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f87c8db09dc7a"></script>
</div>
		<div class="span3">
	        		<div class="inner related">
						<h2 class="label"><span>Related articles</span></h2>
							<ul class="list">
								<li>
										<a href="http://www.sowetanlive.co.za/news/2017/05/10/consumer-goods-ombud-looks-to-high-court-to-get-businesses-to-pay-up">
											Consumer goods ombud looks to High Court to get businesses to pay up</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/2017/05/09/over-50-people-arrested-in-eldorado-park-unrest">
											 Over 50 people arrested in Eldorado Park unrest</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/africa/2017/05/09/nigeria-races-to-control-outbreak-of-meningitis">
											Nigeria races to control outbreak of meningitis</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/world-news/2017/05/09/wife-begs-malaysia-to-release-husband">
											Wife begs Malaysia to release husband</a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/2017/05/10/four-of-the-five-lions-recaptured">
											Four of the five lions recaptured </a>
									</li>
								<li>
										<a href="http://www.sowetanlive.co.za/news/2017/05/09/winter-is-definitively-comingthis-weekend">
											 Winter is definitively coming…this weekend</a>
									</li>
								</ul>
					</div>
	        		</div>	
	        	<div class="clear"></div>
        	</div>
	<div style="margin-bottom: 10px;">
		<a href="#top" class="reply back_top">Back to top</a>
	</div>
	<div class="comments" id="commentResults">
        		<div id="disqus_thread"></div>
<script>

    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

     var url = window.location.href;
     var structure = url.split("sowetanlive.co.za");




   // console.log("modified url = http://www.sowetanlive.co.za/"+url);
  //  console.log("identifier = "+ structure[1]);

     var disqus_config = function () {
       this.page.url = url;  // Replace PAGE_URL with your page's canonical URL variable
       this.page.identifier = modifiedURL.split("/")[1]; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
     };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//sowetan-live.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>

        	</div>
</div>
</div>
<div id="sidebar">
	<iframe src="http://images.sowetanlive.co.za/images/sl.html" width="320" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"
></iframe><div class="clear"></div>
       <div class="advert">
				<div id='div-gpt-ad-1394706786754-2'>
					<script type='text/javascript'>
						googletag.display('div-gpt-ad-1394706786754-2');
					</script>
				</div>
			</div>
		<div class="clear"></div>
           	<div class="tabbed"> 
	    <ul class="menu tabMenu"> 
	        <li class="selected"><a href="#">Popular</a></li>
	<!--         <li><a href="#">Comments</a></li> -->
	<!--         <li><a href="#">Most Read</a></li>   -->
	    </ul>
	    <div class="tabContent"> 
	    	<ol>
				<style>
.tabbed .tabContent ol li {

}

.tabbed .tabContent ol li a {
    padding: 5px 0 0;
}
</style>
    <div style="display:none">
        Wed May 10 07:16:12 SAST 2017</div>
    
    <ul>
        
                No Viewed Articles yet
            </ul>


</ol>		
	    </div>
	   <div class="tabContent" style="display: none;"> 
	    	<ol>
				<ul>
    <li> No Commented Articles yet </li>
        </ul>

</ol>		
	    </div>
	<!--     <div class="tabContent" style="display: none;">   -->
	<!--     	<ul> -->
	<!-- 			<li><a href="#"><span>Joe said:</span> "Proin lacus felis, euismod eu nunc luctus, iaculis sodales odio."</a></li>   -->
	<!-- 			<li><a href="#"><span>Susan said:</span> "Donec libero dui, pharetra eu nisl et, gravida gravida massa. Nullam molestie eros non sapien tristique, ut egestas urna pretium. In hac habitasse platea dictumst. Fusce iaculis vitae quam at vehicula. Lorem ipsum dolor sit amet, consectetur adipiscing elit."</a></li>   -->
	<!-- 			<li><a href="#"><span>Thomas said:</span> "Something"</a></li>   -->
	<!-- 			<li><a href="#"><span>Cathy said:</span> "Cras molestie sem a mi hendrerit, ut accumsan felis placerat. Nulla quis ante eu ligula pretium hendrerit. In dignissim diam ac ultricies venenatis."</a></li>   -->
	<!-- 			<li><a href="#"><span>Paul said:</span> "Sed aliquet nibh at facilisis sodales."</a></li>   -->
	<!-- 		</ul>		 -->
	<!--     </div> -->
	<!--     <div class="tabContent" style="display: none;">    -->
	<!--     	<ol> -->
	<!-- 			<li class="num_1"><a href="#">Malema farm sale has a big message</a></li> -->
	<!-- 			<li class="num_2"><a href="#">Zuma has not earned respect</a></li> -->
	<!-- 			<li class="num_3"><a href="#">Mandla Mandela wanted to be a DJ</a></li> -->
	<!-- 			<li class="num_4"><a href="#">ANC on a downward spiral: Malema</a></li> -->
	<!-- 			<li class="num_5 video"><a href="#"><span>Audio:</span> Safa axe might fall on Igesund</a></li> -->
	<!-- 		</ol>	 -->
	<!--     </div> -->
	</div>
	
<div class="clear"></div>
          	<div class="advert">
				<div id='div-gpt-ad-1394706786754-3'>
					<script type='text/javascript'>
						googletag.display('div-gpt-ad-1394706786754-3');
					</script>
				</div>
			</div>
		<div class="clear"></div>
           	<!--             <div class="advert"> -->
<!--             </div> -->

<!--     <div class="clear"></div> -->
</div><div class="clear"></div>
            </div>
		</div>
       	<div class="clear"></div>

	<div id="footer">
        	<div class="container">
	<div class="row splitbox">
		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>SECTIONS</span>
				</h2>
				<ul>
					<li><a href="http://www.sowetanlive.co.za/news/">News</a></li>
					<li><a href="http://www.sowetanlive.co.za/sport/">Sport</a></li>
					<li><a href="http://www.sowetanlive.co.za/good-life/">Good Life</a></li>
					<li><a href="http://www.sowetanlive.co.za/entertainment/">Entertainment</a></li>
					<li><a href="http://www.sowetanlive.co.za/business/">Business</a></li>
					<li><a href="http://www.sowetanlive.co.za/youthtube">Youth Tube</a></li>
					<li><a href="http://www.sundayworld.co.za/" target="_blank">Sunday World</a></li>
					<li><a href="http://www.ignitiontv.co.za/" target="_blank">Ignition TV</a></li>
					<li><a onclick="MyWindow=window.open('http://live.sowetanlive.co.za','MyWindow','toolbar=no,location=no,directories=no,status=no,menubar =no,scrollbars=no,resizable=yes,width=540,height=520');return true" href="javascript:void(0);">Radio</a></li>
				</ul>
			</div>
		</div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>OUR NETWORK</span>
				</h2>
				<ul>
					<li><a href="http://www.sundayworld.co.za" target="_blank"
						rel="nofollow">Sunday World</a></li>
					<li><a href="http://www.timeslive.co.za" target="_blank"
						rel="nofollow">Times LIVE</a></li>
<!-- 					<li><a href="http://www.sportlive.co.za" target="_blank" rel="nofollow">Sport LIVE</a></li> -->
					<li><a href="http://www.bookslive.co.za" target="_blank"
						rel="nofollow">Books LIVE</a></li>
					<li><a href="http://www.bdlive.co.za" target="_blank"
						rel="nofollow">BDlive</a></li>
					<li><a href="http://www.financialmail.co.za/" target="_blank"
						rel="nofollow">Financial Mail</a></li>
					<li><a href="http://www.rdm.co.za/" target="_blank"
					rel="nofollow">Rand Daily Mail</a></li>
					<li><a href="http://learningchannel.co.za/" target="_blank"
					rel="nofollow">Learning Channel</a></li>
				</ul>
			</div>
		</div>

		<div class="split"></div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>ONLINE SERVICES</span>
				</h2>
				<ul>
					<li><a href="http://dating.sowetanlive.co.za" rel="nofollow">Sowetan LIVE Dating</a></li>
					<li><a href="http://www.sowetanlive.co.za/?filter=advertise"
						rel="nofollow">Advertise Online</a></li>
					<li><a href="http://www.sowetanlive.co.za/?filter=subscribe_newsletter"
						rel="nofollow">Subscribe To Newsletter</a></li>
					<li><a href="http://m.sowetanlive.co.za" rel="nofollow">Mobile</a></li>
					<li><a href="http://www.sowetanlive.co.za/?filter=rssfeeds"
						rel="nofollow">RSS Feeds</a></li>
				</ul>
			</div>
		</div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>SOCIAL NETWORK</span>
				</h2>
				<ul>
					<li><a href="http://www.facebook.com/SowetanLIVE"
						target="_blank" rel="nofollow">Facebook Page</a></li>
					<li><a href="http://www.twitter.com/SowetanLIVE"
						target="_blank" rel="nofollow">Twitter</a></li>
					<li><a href="http://www.pinterest.com/sowetanlive/"
						target="_blank" rel="nofollow">Pinterest</a></li>
					<li><a href="https://plus.google.com/100266682863081357064"
						target="_blank" rel="nofollow">Google+</a></li>
				</ul>
			</div>
		</div>

		<div class="split"></div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>NEWSPAPER SERVICES</span>
				</h2>
				<ul>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=advertise_print"
						rel="nofollow">Advertise In Print</a></li>
					<li><a href="http://subscribe.sowetan.co.za" rel="nofollow">Subscription Services</a></li>
</ul>
			</div>
		</div>

		<div class="span2">
			<div class="inner">
				<h2 class="label">
					<span>CONTACT US</span>
				</h2>
				<ul>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=contactus">Contact
							Details</a></li>
					<li><a href="http://www.timesmedialive.co.za" target="_blank" rel="nofollow">Times Media LIVE</a></li>
				</ul>
				<h2 class="label">
					<span>OTHER</span>
				</h2>
				<ul>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=sitemap">Site
							Map</a></li>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=terms">Terms
							&amp; Conditions</a></li>
					<li><a
						href="http://www.sowetanlive.co.za/?filter=ethics">Ethics
							Policy</a></li>
					<li><a
						href="http://cdn.bdlive.co.za/images/pdf/TimesMedia.pdf" target="_blank">SL BEE Credentials</a></li>
<!-- 					<li><a -->
<!-- 							of Interests</a></li> -->
				</ul>
			</div>
		</div>
	</div>
</div>
<div class="container subfooter">
	<div class="row">
		<div class="span2">
			<div class="innerbox sllogo">
				<a href="http://www.sowetanlive.co.za"><img width="100%" class="" alt="Sowetan Live"
					src="http://www.sowetanlive.co.za/template/common/images/logo.png"></a>
			</div>
		</div>
		<div class="span8">
			<div class="innerbox">
				&copy; 2014 Times Media Group. All rights reserved.<br> Use of
				this site constitutes acceptance of our <a href="http://www.sowetanlive.co.za/?filter=terms">Terms &amp; Conditions</a> and <a href="http://www.sowetanlive.co.za/?filter=privacy">Privacy Policy</a>.
			</div>
		</div>
		<div class="span2">
			<div class="innerbox tmlogo">
				<a href="http://www.timesmedialive.co.za/"><img class="" alt="Times Media Live"
					src="http://www.sowetanlive.co.za/template/common/images/footer_tmg.png"></a>
			</div>
		</div>
	</div>
</div>
<div class="clear"></div>


</div>

		<script type="text/javascript" language="JavaScript">
	var asUrl = "//js.revsci.net/gateway/gw.js?csid=G12357&auto=t";
	var asP = document.body == null ? document.getElementsByTagName('head')[0] : document.body;
	var asE = document.createElement("script");asE.language = "JavaScript";
	asE.type = "text/javascript";
	asE.src = asUrl;
	asP.insertBefore(asE,asP.firstChild);
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16675405-1']);
_gaq.push(['_trackPageview']);

(function() {
              var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
         ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- BEGIN Community Engine statistics -->
<img style="display: none;" src="http://www.sowetanlive.co.za/statistics/view/record.do?articleId=18631565&sectionId=147908&publicationId=6&articleType=news&userId=" />
<!-- END Community Engine statistics --><script type='text/javascript'>
		    var _sf_async_config={};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 54086;
		    _sf_async_config.domain = 'sowetanlive.co.za';
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'world-news';
		    _sf_async_config.authors = 'AFP';
		    /** CONFIGURATION END **/
		    (function(){
		      function loadChartbeat() {
		        window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
		      }
		      var oldonload = window.onload;
		      window.onload = (typeof window.onload != 'function') ?
		         loadChartbeat : function() { oldonload(); loadChartbeat(); };
		    })();
		</script>
	<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '9222340771831401880']); cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ()); </script>
<!-- Cxense script end --><!-- Facebook Conversion Code for SL_FB_con -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6014627154869', {'value':'0.00','currency':'ZAR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6014627154869&amp;cd[value]=0.00&amp;cd[currency]=ZAR&amp;noscript=1" /></noscript></div>
	<div class="stickyfooter">
		<i class="close">X</i>
		<div id='div-gpt-ad-1377771185441-10'>
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1377771185441-10');
			</script>
		</div>
		<script>
			$('.stickyfooter .close').live('click' ,function(e){
				e.preventDefault();
				$('.stickyfooter').addClass('hide');
			});
			setTimeout( function(){
				if($('#div-gpt-ad-1377771185441-10_ad_container').length <= 0){
					$('.stickyfooter').remove();
				}
			},2000);
		</script>
	</div>
	<script id="dsq-count-scr" src="//sowetan-live.disqus.com/count.js" async></script>

	<script>

        document.write('<scr'+'ipt src="https://ads.chargeads.com/pixel?id=1292728202&t=js&data=url|'+window.location.href+'"></scr'+'ipt>')

	</script>
    </body>
</html>